<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="fr-FR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="fr-FR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="fr-FR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9" lang="fr-FR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if !(IE)]><!--><html lang="fr-FR" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><meta charset="UTF-8" /><title>Restauration de l’autorité de l’Etat : un noble combat à mener par et pour tous les Guinéens ! - Mediaguinee.org</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="shortcut icon" href="http://mediaguinee.org/wp-content/uploads/2016/04/cropped-logo.png" type="image/x-icon" /><meta property="og:image" content="http://mediaguinee.org/wp-content/uploads/2018/07/sita-1.jpg" /><meta name="news_keywords" content="guinee, conakry, conakry guinee, information de la guinee, actualité de guinee, guinea, information, guineenews, news, africaguinee, sport, afrique, guineeconakry, guinee360, guineematin, conakryinfos, guinee7, mediaguinee, alpha conde, cellou dalein diallo, guinee58, guineeinformation, flashguinee, libreopinionguinee, libreopinion guinee, flash guinee, guinee news, news guinee" /><link rel="original-source" href="http://mediaguinee.org/restauration-de-lautorite-de-letat-noble-combat-a-mener-guineens/" /><link rel="canonical" href="http://mediaguinee.org/restauration-de-lautorite-de-letat-noble-combat-a-mener-guineens/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Restauration de l’autorité de l’Etat : un noble combat à mener par et pour tous les Guinéens ! - Mediaguinee.org" /><meta property="og:description" content="L’on a coutume de dire, prosaïquement ou de façon terre à terre, que l’Etat c’est toi et moi. Mais à l’allure où vont les choses en Guinée, cet Etat risque de disparaître ou mourir de sa belle mort, avec tous les risques que cela comporte. Du moins si rien n’est fait dans l’immédiat pour rectifier &hellip;" /><meta property="og:url" content="http://mediaguinee.org/restauration-de-lautorite-de-letat-noble-combat-a-mener-guineens/" /><meta property="og:site_name" content="Mediaguinee.org" /><meta property="article:publisher" content="https://www.facebook.com/mediaguinee/" /><meta property="article:section" content="Tribune" /><meta property="article:published_time" content="2018-07-24T22:53:44+00:00" /><meta property="fb:admins" content="100002416997609" /><meta property="og:image" content="http://mediaguinee.org/wp-content/uploads/2018/07/sita-1.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="L’on a coutume de dire, prosaïquement ou de façon terre à terre, que l’Etat c’est toi et moi. Mais à l’allure où vont les choses en Guinée, cet Etat risque de disparaître ou mourir de sa belle mort, avec tous les risques que cela comporte. Du moins si rien n’est fait dans l’immédiat pour rectifier [&hellip;]" /><meta name="twitter:title" content="Restauration de l’autorité de l’Etat : un noble combat à mener par et pour tous les Guinéens ! - Mediaguinee.org" /><meta name="twitter:site" content="@mediaguinee" /><meta name="twitter:image" content="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/sita-1.jpg?fit=960%2C720" /><meta name="twitter:creator" content="@mediaguinee" /><meta property="DC.date.issued" content="2018-07-24T22:53:44+00:00" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux" href="http://mediaguinee.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux des commentaires" href="http://mediaguinee.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Restauration de l’autorité de l’Etat : un noble combat à mener par et pour tous les Guinéens ! Flux des commentaires" href="http://mediaguinee.org/restauration-de-lautorite-de-letat-noble-combat-a-mener-guineens/feed/" /> <script type="text/javascript" data-cfasync="false">var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-78869616-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-78869616-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mediaguinee.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='aqpb-view-css-css' href='http://mediaguinee.org/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1532481853' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='http://mediaguinee.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='wpcc-style-css' href='http://mediaguinee.org/wp-content/plugins/wp-control-copy/css/wpcc.css?ver=4.9.7' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='http://mediaguinee.org/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='http://mediaguinee.org/wp-content/themes/nanomag/css/font-awesome.min.css?ver=1.4' type='text/css' media='all' /><link rel='stylesheet' id='gumby-css' href='http://mediaguinee.org/wp-content/themes/nanomag/css/gumby.css?ver=1.4' type='text/css' media='all' /><link rel='stylesheet' id='carousel-css' href='http://mediaguinee.org/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.4' type='text/css' media='all' /><link rel='stylesheet' id='theme-css' href='http://mediaguinee.org/wp-content/themes/nanomag/css/owl.theme.css?ver=1.4' type='text/css' media='all' /><link rel='stylesheet' id='style-css' href='http://mediaguinee.org/wp-content/themes/nanomag/style.css?ver=1.4' type='text/css' media='all' /><link rel='stylesheet' id='mediaelementplayer-css' href='http://mediaguinee.org/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.4' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css' href='http://mediaguinee.org/wp-content/themes/nanomag/css/responsive.css?ver=1.4' type='text/css' media='all' /><link rel='stylesheet' id='custom-style-css' href='http://mediaguinee.org/wp-content/cache/busting/1/wp-content-themes-nanomag-custom_style-5b12615854094906857596.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='http://mediaguinee.org/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='http://mediaguinee.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' /> <script type='text/javascript' src='http://mediaguinee.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/mediaguinee.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/*  */</script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/plugins/wp-control-copy/js/wpcc.min.js?ver=4.5'></script> <link rel='https://api.w.org/' href='http://mediaguinee.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mediaguinee.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mediaguinee.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.7" /><link rel='shortlink' href='https://wp.me/p7umI0-gi7' /><link rel="alternate" type="application/json+oembed" href="http://mediaguinee.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediaguinee.org%2Frestauration-de-lautorite-de-letat-noble-combat-a-mener-guineens%2F" /><link rel="alternate" type="text/xml+oembed" href="http://mediaguinee.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediaguinee.org%2Frestauration-de-lautorite-de-letat-noble-combat-a-mener-guineens%2F&#038;format=xml" /><meta property="fb:app_id" content="289170291414653" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1870189416508001",
          enable_page_level_ads: true
     });</script> <style type="text/css" media="screen">div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }</style><style type="text/css" media="screen">div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #9e0018;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }</style><style type="text/css" media="print">.printfriendly {
            display: none;
          }</style> <script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "4.9.7",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/actuconakry-mediaguinee/loader.js');</script> <div align="center"><noscript><div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF"><div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div> </noscript></div> <script type="text/javascript">function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}</script> <script type="text/javascript">document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};</script> <style type="text/css">* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}</style><style type="text/css">img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}</style> <script type="text/javascript">window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}</script> <script type="text/javascript">document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}</script> <link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css">.removed_link, a.removed_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">body.custom-background { background-color: #f4f4f4; }</style> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://mediaguinee.org/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> </head><body class="post-template-default single single-post postid-62627 single-format-standard custom-background" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div id="content_nav"><div id="nav"><ul id="menu-menu-principal" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1489"><a href="http://mediaguinee.org/">Accueil<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1995"><a href="http://mediaguinee.org/en-guinee/">En Guinee<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://mediaguinee.org/en-guinee/politique/">Politique<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://mediaguinee.org/en-guinee/economie/">Economie<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://mediaguinee.org/en-guinee/societe/">Societe<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://mediaguinee.org/en-guinee/culture/">Culture<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://mediaguinee.org/international/">International<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://mediaguinee.org/sport/">Sport<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://mediaguinee.org/divers/">Divers<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1525"><a href="http://mediaguinee.org/contact-mediaguinee-net/">Contact<span class="border-menu"></span></a></li></ul></div></div><div id="sb-site" class="body_wraper_box"><header class="header-wraper theme_header_style_2"><div class="header_top_wrapper"><div class="row"><div class="six columns header-top-left-bar"><div class="news_ticker_wrapper"><div class="row"><div class="twelve columns"><div id="ticker"><div class="tickerfloat_wrapper"><div class="tickerfloat">DERNIERE MINUTE</div></div><div class="marquee" id="mycrawler"><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://mediaguinee.org/restauration-de-lautorite-de-letat-noble-combat-a-mener-guineens/">Restauration de l’autorité de l’Etat : un noble combat à mener par et pour tous les Guinéens !</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://mediaguinee.org/conakry-sekou-koundouno-porte-plainte-contre-militants-rpg/">Conakry : Sékou Koundouno porte plainte contre des militants du RPG</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://mediaguinee.org/journee-mondiale-de-population-voici-declaration-de-ministre-plan-developpement-economique/">Journée mondiale de la population : voici la déclaration de la ministre du Plan et du développement économique</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://mediaguinee.org/top-5-de-mbappe-ballon-dor/">Le top 5 de Mbappé pour le Ballon d&rsquo;Or</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://mediaguinee.org/no-aboubacar-soumah-slecg-demande-service-national-examens-de-sortir-vrais-resultats-bac/">No comment/ Aboubacar Soumah : ‘’le SLECG demande au service national des examens de sortir les vrais résultats’’</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://mediaguinee.org/kiridi-force-syndicats-gouvernement-cest-autour-de-cette-table-faisons-perdons-temps/">Kiridi : ‘’la force, et des syndicats et du Gouvernement, c’est autour de cette table-là. Tout ce que nous faisons en dehors, nous perdons du temps’’</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://mediaguinee.org/kassory-guineens-regretteront-pr-alpha-conde-quil-a-reussi-guinee-personne-ne-jamais-reussi/">Kassory, Premier ministre : ‘’les Guinéens regretteront Pr Alpha Condé. Ce qu&rsquo;il a réussi en Guinée, personne ne l&rsquo;a jamais réussi’’</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://mediaguinee.org/ebola-rdc-kinshasa-declare-fin-de-lepidemie/">Ebola en RDC: Kinshasa déclare « la fin de l&rsquo;épidémie »</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://mediaguinee.org/aboubacar-soumah-slecg-repond-a-bantama-bonne-jetais-plus-gros-caje-suis-fier-davoir-vehic/">Aboubacar Soumah du SLECG répond à Bantama sur sa ‘’bonne mine’’ : ‘’j’étais plus gros que ça. Je suis fier d’avoir un véhicule 4&#215;4’’ (vidéo)</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://mediaguinee.org/affrontement-entre-dorah-badamako-prefet-echange-deux-communautes-site-conflictuel/">Conflit domanial entre Dorah et Badamako : le préfet de Siguiri sur le site pour calmer les esprits</a></div></div></div></div></div></div></div><div class="six columns header-top-right-bar"><a class="open toggle-lef sb-toggle-left navbar-left" href="#nav"><div class="navicon-line"></div><div class="navicon-line"></div><div class="navicon-line"></div> </a><div id="search_block_top"><form id="searchbox" action="http://mediaguinee.org/" method="GET" role="search"><p> <input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Cherche ici"> <button type="submit"> <img src="http://mediaguinee.org/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""> </button></p></form> <span>Search</span><div class="clearfix"></div></div><ul class="social-icons-list top-bar-social"><li><a href="https://www.facebook.com/Mediaguinee-566964303417028/" target="_blank"><img src="http://mediaguinee.org/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li><li><a href="#" target="_blank"><img src="http://mediaguinee.org/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></a></li><li><a href="#" target="_blank"><img src="http://mediaguinee.org/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li><li><a href="#" target="_blank"><img src="http://mediaguinee.org/wp-content/themes/nanomag/img/icons/link.png" alt="linkedin"></a></li><li><a href="https://twitter.com/mediaguinee" target="_blank"><img src="http://mediaguinee.org/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li></ul><div class="clearfix"></div></div></div></div><div class="header_main_wrapper"><div class="row"><div class="four columns header-top-left"> <a href="http://mediaguinee.org/"> <img src="http://mediaguinee.org/wp-content/uploads/2017/11/mediaguinee-logo.png" alt="La Guinée au quotidien &#8211; L&#039;actualité en continu" id="theme_logo_img" /> </a></div><div class="eight columns header-top-right"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1870189416508001" data-ad-slot="8577781773" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div id="menu_wrapper" class="menu_wrapper menu_sticky"><div class="menu_border_top_full"></div><div class="row"><div class="main_menu twelve columns"><div class="menu_border_top"></div><div class="menu-primary-container main-menu"><ul id="mainmenu" class="sf-menu"><li id="menu-item-1489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://mediaguinee.org/">Accueil<span class="border-menu"></span></a></li><li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor"><a href="http://mediaguinee.org/en-guinee/">En Guinee<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-7" class="widget main_post_style clearfix"><div class="widget_container"><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a href="http://mediaguinee.org/conakry-sekou-koundouno-porte-plainte-contre-militants-rpg/" class="feature-link" title="Conakry : Sékou Koundouno porte plainte contre des militants du RPG"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/koundouno-1.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="62624" data-permalink="http://mediaguinee.org/conakry-sekou-koundouno-porte-plainte-contre-militants-rpg/koundouno-6/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/koundouno-1.jpg?fit=610%2C454" data-orig-size="610,454" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532468787&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="koundouno" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/koundouno-1.jpg?fit=300%2C223" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/koundouno-1.jpg?fit=610%2C454" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/societe/">Societe</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="62613" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/conakry-sekou-koundouno-porte-plainte-contre-militants-rpg/">Conakry : Sékou Koundouno porte plainte contre des militants du RPG</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/b7daee76d9c5c9e7b4a03124aa973b76?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/b7daee76d9c5c9e7b4a03124aa973b76?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/sadoutoubbou/" title="Articles par Thierno Sadou Diallo" rel="author">Thierno Sadou Diallo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juil 24, 2018</span></p></div></div><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a href="http://mediaguinee.org/no-aboubacar-soumah-slecg-demande-service-national-examens-de-sortir-vrais-resultats-bac/" class="feature-link" title="No comment/ Aboubacar Soumah : ‘’le SLECG demande au service national des examens de sortir les vrais résultats’’"> <img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah-1.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah-1.jpg?resize=400%2C260 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah-1.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="62584" data-permalink="http://mediaguinee.org/aboubacar-soumah-slecg-repond-a-bantama-bonne-jetais-plus-gros-caje-suis-fier-davoir-vehic/soumah-42/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah-1.jpg?fit=1100%2C616" data-orig-size="1100,616" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="soumah" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah-1.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah-1.jpg?fit=960%2C537" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/societe/">Societe</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="62604" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/no-aboubacar-soumah-slecg-demande-service-national-examens-de-sortir-vrais-resultats-bac/">No comment/ Aboubacar Soumah : ‘’le SLECG demande au service national des examens de sortir les vrais résultats’’</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juil 24, 2018</span></p></div></div><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a href="http://mediaguinee.org/kiridi-force-syndicats-gouvernement-cest-autour-de-cette-table-faisons-perdons-temps/" class="feature-link" title="Kiridi : ‘’la force, et des syndicats et du Gouvernement, c’est autour de cette table-là. Tout ce que nous faisons en dehors, nous perdons du temps’’"> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/05/kiridi-1.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/05/kiridi-1.jpg?resize=400%2C260 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/05/kiridi-1.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="56822" data-permalink="http://mediaguinee.org/alpha-conde-accepte-demission-gouvernement-kiridi/kiridi-15/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/05/kiridi-1.jpg?fit=1100%2C542" data-orig-size="1100,542" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-HX400V&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1526563119&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24.08&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kiridi" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/05/kiridi-1.jpg?fit=300%2C148" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/05/kiridi-1.jpg?fit=960%2C473" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/politique/">Politique</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="62601" title="Like"><i class="fa fa-heart-o"></i>1</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/kiridi-force-syndicats-gouvernement-cest-autour-de-cette-table-faisons-perdons-temps/">Kiridi : ‘’la force, et des syndicats et du Gouvernement, c’est autour de cette table-là. Tout ce que nous faisons en dehors, nous perdons du temps’’</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juil 24, 2018</span></p></div></div><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a href="http://mediaguinee.org/kassory-guineens-regretteront-pr-alpha-conde-quil-a-reussi-guinee-personne-ne-jamais-reussi/" class="feature-link" title="Kassory, Premier ministre : ‘’les Guinéens regretteront Pr Alpha Condé. Ce qu&rsquo;il a réussi en Guinée, personne ne l&rsquo;a jamais réussi’’"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/05/kassory-F.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/05/kassory-F.jpg?resize=400%2C260 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/05/kassory-F.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="57718" data-permalink="http://mediaguinee.org/gouvernement-kassory-fofana-devoile/kassory-f-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/05/kassory-F.jpg?fit=1100%2C573" data-orig-size="1100,573" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kassory F" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/05/kassory-F.jpg?fit=300%2C156" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/05/kassory-F.jpg?fit=960%2C500" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/politique/">Politique</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="62593" title="Like"><i class="fa fa-heart-o"></i>2</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/kassory-guineens-regretteront-pr-alpha-conde-quil-a-reussi-guinee-personne-ne-jamais-reussi/">Kassory, Premier ministre : ‘’les Guinéens regretteront Pr Alpha Condé. Ce qu&rsquo;il a réussi en Guinée, personne ne l&rsquo;a jamais réussi’’</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juil 24, 2018</span></p></div></div></div></div></li></ul></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://mediaguinee.org/en-guinee/politique/">Politique<span class="border-menu"></span></a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://mediaguinee.org/en-guinee/economie/">Economie<span class="border-menu"></span></a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://mediaguinee.org/en-guinee/societe/">Societe<span class="border-menu"></span></a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://mediaguinee.org/en-guinee/culture/">Culture<span class="border-menu"></span></a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://mediaguinee.org/international/">International<span class="border-menu"></span></a></li><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://mediaguinee.org/sport/">Sport<span class="border-menu"></span></a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://mediaguinee.org/divers/">Divers<span class="border-menu"></span></a></li><li id="menu-item-1525" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://mediaguinee.org/contact-mediaguinee-net/">Contact<span class="border-menu"></span></a></li></ul><div class="random_post_link"> <a href="http://mediaguinee.org/la-nouvelle-ambassadrice-du-senegal-chez-alpha-conde/"><i class="fa fa-random"></i></a></div><div class="clearfix"></div></div></div></div></div></header><div class="banner-after_header"><div class="row"><div class="six columns banner-after_header_left"><div class="textwidget"><a href="https://www.facebook.com/Orange-Guin%C3%A9e-630630953714651/?fref=ts"><img class="alignnone size-large wp-image-25052" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/orange.gif?resize=960%2C115" alt="orange pub" width="960" height="115" data-recalc-dims="1" /></a><a href="http://tokten-guinee.org/"><img class="alignnone size-full wp-image-1561 aligncenter" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2016/04/banniere-tokten-finale.gif?resize=648%2C62" alt="banniere tokten finale" width="648" height="62" data-recalc-dims="1" /></a><img class="size-full wp-image-55618 aligncenter" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/05/begectravaux.gif?resize=728%2C90" alt="" width="728" height="90" data-recalc-dims="1" /></div></div><div class="six columns banner-after_header_right"><div class="textwidget"><p style="text-align: center;"><a href="http://www.eti.net.gn/ETI/Propos/pres.html"><img class="alignnone size-full wp-image-28018" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2017/05/eti-pub.gif?resize=648%2C62" alt="eti pub" width="648" height="62" data-recalc-dims="1" /></a></p><a href="https://sport.guineegames.com"><img class="size-full wp-image-59755 alignleft" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/06/guineegames2.gif?resize=468%2C60" alt="" width="468" height="60" data-recalc-dims="1" /></a><a href="http://www.groupe-guicopres.com/"><img class="size-full wp-image-41060 alignleft" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/11/guicopres.png?resize=460%2C60" alt="" width="460" height="60" data-recalc-dims="1" /></a></div></div></div><div class="row"><div class="twelve columns banner-after_header_center"><div class="textwidget"><a href="https://www.royalairmaroc.com/fr-fr/"><img class="alignnone size-large wp-image-58503 aligncenter" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/06/ram.gif?resize=960%2C134" alt="" width="960" height="134" data-recalc-dims="1" /></a></div></div></div></div> <section id="content_main" class="clearfix"><div class="row main_content"><div class="content_wraper three_columns_container"><div class="eight content_display_col1 columns" id="content"><div class="widget_container content_page"><div class="post-62627 post type-post status-publish format-standard has-post-thumbnail hentry category-tribune" id="post-62627" itemscope="" itemtype="http://schema.org/Review"><div class="breadcrumbs_options"><a href="http://mediaguinee.org">Accueil</a> <i class="fa fa-angle-right"></i> <a href="http://mediaguinee.org/en-guinee/">En Guinee</a> <i class="fa fa-angle-right"></i> <a href="http://mediaguinee.org/en-guinee/tribune/">Tribune</a> <i class="fa fa-angle-right"></i> <span class="current">Restauration de l’autorité de l’Etat : un noble combat à mener par et pour tous les Guinéens !</span></div><div class="single_post_format"><div class="single_post_format_image"> <img width="735" height="400" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/sita-1.jpg?resize=735%2C400" class="attachment-slider-feature size-slider-feature wp-post-image" alt="" data-attachment-id="62628" data-permalink="http://mediaguinee.org/restauration-de-lautorite-de-letat-noble-combat-a-mener-guineens/sita-3/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/sita-1.jpg?fit=960%2C720" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sita" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/sita-1.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/sita-1.jpg?fit=960%2C720" /></div></div><div class="single_post_title heading_post_title"><h1 itemprop="name" class="entry-title single-post-title heading_post_title">Restauration de l’autorité de l’Etat : un noble combat à mener par et pour tous les Guinéens !</h1><p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=90&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=180&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span></span><span class="post-date updated"><i class="fa fa-clock-o"></i>Juil 24, 2018</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://mediaguinee.org/en-guinee/tribune/" rel="category tag">Tribune</a></span><span class="meta-comment"><a href="http://mediaguinee.org/restauration-de-lautorite-de-letat-noble-combat-a-mener-guineens/#respond"><i class="fa fa-comments"></i>0</a></span></p><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="62627" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><div class="clearfix"></div><div class="post_content"><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1870189416508001" data-ad-slot="8577781773" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="pf-content"><p>L’on a coutume de dire, prosaïquement ou de façon terre à terre, que l’Etat c’est toi et moi. Mais à l’allure où vont les choses en Guinée, cet Etat risque de disparaître ou mourir de sa belle mort, avec tous les risques que cela comporte. Du moins si rien n’est fait dans l’immédiat pour rectifier le tir et amener les uns et les autres à s’amender afin que la vie en communauté vaille la peine d’être vécue.</p><p>Ces dernières années en effet, nombreux sont les Guinéens qui n’ont cessé de déplorer, de fustiger et de dénoncer cette faiblesse, voire cette quasi-absence de l’Etat face à certaines situations.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1870189416508001" data-ad-slot="8577781773" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Dans la circulation, les automobilistes et les conducteurs des deux-roues n’ont aucune considération pour les représentants de l’Etat que sont les policiers. Ces derniers, dans l’exercice de leur métier, sont traités, parfois à tort, de tous les noms, s’ils ne sont pas pris au collet ou battus copieusement par des individus indélicats.</p><p>Pendant les manifestations politiques, certains  dépositaires de la force publique (policiers et gendarmes) sont pris à partie, en toute impunité, par des manifestants incontrôlés et surexcités. Les journées ‘’ville morte’’ sont également mises à profit pour poser des actes d’incivisme ou braver les forces de sécurité déployées à travers la capitale et les centres urbains de l’intérieur du pays pour maintenir l’ordre et assurer la circulation des personnes et des véhicules. Ce qui conduit par endroits à des affrontements plus ou moins violents entre ces forces de l’ordre et les manifestants. En plus des cas de morts, que l’on déplore et condamne, l’on enregistre régulièrement des destructions de biens publics et privés.</p><p>Mais au lieu de respecter à la lettre l’autorité de l’Etat ou de véhiculer inlassablement les messages de paix et d’unité, l’on constate, avec regret, que dans les rangs de l’opposition politique, des syndicalistes ou des activistes de la société civile, il y en a qui semblent visiblement avoir juré de mettre ledit Etat à terre en sapant continuellement son autorité. Une simple interdiction de marcher ou de manifester, aussi motivée soit-elle, est perçue par certains d’entre eux comme une violation des droits qui leur sont reconnus par la Constitution. Il y a à se demander alors s’ils n’ont pas un agenda caché ou un projet indéfendable à tout point de vue : transformer la Guinée en une immense pétaudière où chaque citoyen peut agir comme bon lui semble, sans craindre la moindre sanction prévue par la loi ni la moindre réaction de la part des autorités compétentes.</p><p>Depuis le 1<sup>er</sup> juillet dernier, suite au réajustement du prix du carburant à la pompe, l’Inter-centrale CNTG-USTG et les Forces sociales (société civile) ont engagé un bras de fer avec le gouvernement dirigé par le Premier ministre, Dr Ibrahima Kassory Fofana. Investi de la confiance totale du chef de l’Etat, Pr. Alpha Condé, celui qu’on appelle affectueusement ‘’Don Kass’’ a cru devoir rencontrer les syndicalistes et le Patronat pour leur expliquer de façon claire et précise le bienfondé de cette mesure prise par son équipe. Une explication qui, pour le moment, n’a pas l’air de convaincre les syndicalistes et les Forces sociales, dont le jusqu’auboutisme commence à agacer plus d’un. Espérons toutefois qu’ils finiront par revenir à de meilleurs sentiments en acceptant de s’asseoir à la table de négociation pour trouver une solution pérenne à cette crise sociale qui ne profite à personne. De l’avis de tous les observateurs sérieux et objectifs, le gouvernement Kassory devrait bien bénéficier d’une période de grâce.</p><p><strong>Mohamed Sita Cissé        </strong></p><p>&nbsp;</p><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i1.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png?w=960&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></a></div></div><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><h3>Commentaires</h3><p><fb:comments-count href=http://mediaguinee.org/restauration-de-lautorite-de-letat-noble-combat-a-mener-guineens/></fb:comments-count> commentaires</p><div class="fb-comments" data-href="http://mediaguinee.org/restauration-de-lautorite-de-letat-noble-combat-a-mener-guineens/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div><hr class="none" /><div class="tag-cat"></div><div class="clearfix"></div><div class="share-post"><ul class="blog-share-socials"><li class="facebook"> <a title="Facebook" href="http://www.facebook.com/share.php?u=http://mediaguinee.org/restauration-de-lautorite-de-letat-noble-combat-a-mener-guineens/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li><li class="twitter"> <a title="Twitter" href="http://twitter.com/home?status=Restauration de l’autorité de l’Etat : un noble combat à mener par et pour tous les Guinéens !%20-%20http://mediaguinee.org/restauration-de-lautorite-de-letat-noble-combat-a-mener-guineens/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li><li class="googleplus"> <a title="Google Plus" href="https://plus.google.com/share?url=http://mediaguinee.org/restauration-de-lautorite-de-letat-noble-combat-a-mener-guineens/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a></li><li class="linkedin"> <a title="LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http://mediaguinee.org/restauration-de-lautorite-de-letat-noble-combat-a-mener-guineens/&title=Restauration de l’autorité de l’Etat : un noble combat à mener par et pour tous les Guinéens !" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a></li><li class="tumblr"> <a title="Tumblr" href="http://www.tumblr.com/share/link?url=http://mediaguinee.org/restauration-de-lautorite-de-letat-noble-combat-a-mener-guineens/&name=Restauration de l’autorité de l’Etat : un noble combat à mener par et pour tous les Guinéens !" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a></li><li class="pinterest"> <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=http://mediaguinee.org/restauration-de-lautorite-de-letat-noble-combat-a-mener-guineens/" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a></li><li class="mail"> <a title="Mail" href="/cdn-cgi/l/email-protection#771a12131e1610021e19121237101a161e1b5914181a480402151d1214034a2512040316020516031e1819571312571b95f7ee16020318051e03b4de571312571b95f7ee32031603b5d74d570219571918151b125714181a15160357b4d7571a121912055707160557120357071802055703180204571b12045730021e19b4de121904b5d756511518130e4a1f0303074d58581a12131e1610021e19121259180510580512040316020516031e18195a13125a1b16020318051e03125a13125a1b120316035a1918151b125a14181a1516035a165a1a121912055a10021e191212190458" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a></li></ul><div class="clearfix"></div></div><div class="postnav"> <span class="left"> </span> <span class="right"><i class="fa fa-angle-double-right"></i> <a href="http://mediaguinee.org/conakry-sekou-koundouno-porte-plainte-contre-militants-rpg/" id="nextpost"><span>Article Suivant</span>Conakry : Sékou Koundouno porte plainte contre des militants du RPG</a> </span></div><hr class="none"><hr class="none" /><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/restauration-de-lautorite-de-letat-noble-combat-a-mener-guineens/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Formulaire de commentaire" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&#038;postid=62627&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=6.3.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=a33c193a9fc4ba05cdf163cd62b01e69ffb4454b#parent=http%3A%2F%2Fmediaguinee.org%2Frestauration-de-lautorite-de-letat-noble-combat-a-mener-guineens%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe> <!--[if !IE]><!--> <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div><div class="brack_space"></div></div></div><div class="four columns content_display_col3" id="sidebar"><div id="jellywp_fb_likebox_widget-3" class="widget fblikebox_widget"><div class="widget-title"><h2>Rejoignez-nous sur Facebook</h2></div><div class="widget_container"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/Mediaguinee-566964303417028/?fref=ts" data-show-faces="true" data-stream="false" data-header="true"></div><div class="clear"></div></div><div class="margin-bottom"></div></div><div id="recent-post-large-style-9" class="widget main_post_style clearfix"><div class="widget-title"><h2>Dernières Infos</h2></div><div class="widget_container"><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a href="http://mediaguinee.org/restauration-de-lautorite-de-letat-noble-combat-a-mener-guineens/" class="feature-link" title="Restauration de l’autorité de l’Etat : un noble combat à mener par et pour tous les Guinéens !"> <img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/sita-1.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/sita-1.jpg?resize=400%2C260 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/sita-1.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="62628" data-permalink="http://mediaguinee.org/restauration-de-lautorite-de-letat-noble-combat-a-mener-guineens/sita-3/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/sita-1.jpg?fit=960%2C720" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sita" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/sita-1.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/sita-1.jpg?fit=960%2C720" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/tribune/">Tribune</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="62627" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/restauration-de-lautorite-de-letat-noble-combat-a-mener-guineens/">Restauration de l’autorité de l’Etat : un noble combat à mener par et pour tous les Guinéens !</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juil 24, 2018</span></p></div></div><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a href="http://mediaguinee.org/conakry-sekou-koundouno-porte-plainte-contre-militants-rpg/" class="feature-link" title="Conakry : Sékou Koundouno porte plainte contre des militants du RPG"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/koundouno-1.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="62624" data-permalink="http://mediaguinee.org/conakry-sekou-koundouno-porte-plainte-contre-militants-rpg/koundouno-6/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/koundouno-1.jpg?fit=610%2C454" data-orig-size="610,454" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532468787&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="koundouno" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/koundouno-1.jpg?fit=300%2C223" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/koundouno-1.jpg?fit=610%2C454" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/societe/">Societe</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="62613" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/conakry-sekou-koundouno-porte-plainte-contre-militants-rpg/">Conakry : Sékou Koundouno porte plainte contre des militants du RPG</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/b7daee76d9c5c9e7b4a03124aa973b76?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/b7daee76d9c5c9e7b4a03124aa973b76?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/sadoutoubbou/" title="Articles par Thierno Sadou Diallo" rel="author">Thierno Sadou Diallo</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juil 24, 2018</span></p></div></div><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a href="http://mediaguinee.org/journee-mondiale-de-population-voici-declaration-de-ministre-plan-developpement-economique/" class="feature-link" title="Journée mondiale de la population : voici la déclaration de la ministre du Plan et du développement économique"> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/Kanny-Diallo-Ministre-du-Plan-et-du-Développement-Economique.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/Kanny-Diallo-Ministre-du-Plan-et-du-Développement-Economique.jpg?resize=400%2C260 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/Kanny-Diallo-Ministre-du-Plan-et-du-Développement-Economique.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="62620" data-permalink="http://mediaguinee.org/journee-mondiale-de-population-voici-declaration-de-ministre-plan-developpement-economique/kanny-diallo-ministre-du-plan-et-du-developpement-economique/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/Kanny-Diallo-Ministre-du-Plan-et-du-Développement-Economique.jpg?fit=960%2C692" data-orig-size="960,692" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kanny-Diallo-Ministre-du-Plan-et-du-Développement-Economique" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/Kanny-Diallo-Ministre-du-Plan-et-du-Développement-Economique.jpg?fit=300%2C216" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/Kanny-Diallo-Ministre-du-Plan-et-du-Développement-Economique.jpg?fit=960%2C692" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/">En Guinee</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="62619" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/journee-mondiale-de-population-voici-declaration-de-ministre-plan-developpement-economique/">Journée mondiale de la population : voici la déclaration de la ministre du Plan et du développement économique</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juil 24, 2018</span></p></div></div><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a href="http://mediaguinee.org/top-5-de-mbappe-ballon-dor/" class="feature-link" title="Le top 5 de Mbappé pour le Ballon d&rsquo;Or"> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/mbappé.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="62607" data-permalink="http://mediaguinee.org/top-5-de-mbappe-ballon-dor/football-france-vs-croatie-coupe-du-monde-2018-finale-15-07-2018/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/mbappé.jpg?fit=510%2C288" data-orig-size="510,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Photo News&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;10 KYLIAN MBAPPE (FRA) - JOIE FOOTBALL : France vs Croatie - Coupe du Monde 2018 - Finale - 15\/07\/2018 \u00a9 PanoramiC \/ PHOTO NEWS PICTURES NOT INCLUDED IN THE CONTRACTS  ! only BELGIUM !&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Anthony BIBARD \/ FEP \/ Panoramic&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;FOOTBALL : France vs Croatie - Coupe du Monde 2018 - Finale - 15\/07\/2018&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FOOTBALL : France vs Croatie &#8211; Coupe du Monde 2018 &#8211; Finale &#8211; 15/07/2018" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/mbappé.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/mbappé.jpg?fit=510%2C288" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/sport/">Sport</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="62606" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/top-5-de-mbappe-ballon-dor/">Le top 5 de Mbappé pour le Ballon d&rsquo;Or</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juil 24, 2018</span></p></div></div><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a href="http://mediaguinee.org/no-aboubacar-soumah-slecg-demande-service-national-examens-de-sortir-vrais-resultats-bac/" class="feature-link" title="No comment/ Aboubacar Soumah : ‘’le SLECG demande au service national des examens de sortir les vrais résultats’’"> <img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah-1.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah-1.jpg?resize=400%2C260 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah-1.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="62584" data-permalink="http://mediaguinee.org/aboubacar-soumah-slecg-repond-a-bantama-bonne-jetais-plus-gros-caje-suis-fier-davoir-vehic/soumah-42/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah-1.jpg?fit=1100%2C616" data-orig-size="1100,616" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="soumah" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah-1.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah-1.jpg?fit=960%2C537" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/societe/">Societe</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="62604" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/no-aboubacar-soumah-slecg-demande-service-national-examens-de-sortir-vrais-resultats-bac/">No comment/ Aboubacar Soumah : ‘’le SLECG demande au service national des examens de sortir les vrais résultats’’</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juil 24, 2018</span></p></div></div><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a href="http://mediaguinee.org/kiridi-force-syndicats-gouvernement-cest-autour-de-cette-table-faisons-perdons-temps/" class="feature-link" title="Kiridi : ‘’la force, et des syndicats et du Gouvernement, c’est autour de cette table-là. Tout ce que nous faisons en dehors, nous perdons du temps’’"> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/05/kiridi-1.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/05/kiridi-1.jpg?resize=400%2C260 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/05/kiridi-1.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="56822" data-permalink="http://mediaguinee.org/alpha-conde-accepte-demission-gouvernement-kiridi/kiridi-15/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/05/kiridi-1.jpg?fit=1100%2C542" data-orig-size="1100,542" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-HX400V&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1526563119&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24.08&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kiridi" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/05/kiridi-1.jpg?fit=300%2C148" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/05/kiridi-1.jpg?fit=960%2C473" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/politique/">Politique</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="62601" title="Like"><i class="fa fa-heart-o"></i>1</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/kiridi-force-syndicats-gouvernement-cest-autour-de-cette-table-faisons-perdons-temps/">Kiridi : ‘’la force, et des syndicats et du Gouvernement, c’est autour de cette table-là. Tout ce que nous faisons en dehors, nous perdons du temps’’</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juil 24, 2018</span></p></div></div><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a href="http://mediaguinee.org/kassory-guineens-regretteront-pr-alpha-conde-quil-a-reussi-guinee-personne-ne-jamais-reussi/" class="feature-link" title="Kassory, Premier ministre : ‘’les Guinéens regretteront Pr Alpha Condé. Ce qu&rsquo;il a réussi en Guinée, personne ne l&rsquo;a jamais réussi’’"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/05/kassory-F.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/05/kassory-F.jpg?resize=400%2C260 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/05/kassory-F.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="57718" data-permalink="http://mediaguinee.org/gouvernement-kassory-fofana-devoile/kassory-f-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/05/kassory-F.jpg?fit=1100%2C573" data-orig-size="1100,573" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kassory F" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/05/kassory-F.jpg?fit=300%2C156" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/05/kassory-F.jpg?fit=960%2C500" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/politique/">Politique</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="62593" title="Like"><i class="fa fa-heart-o"></i>2</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/kassory-guineens-regretteront-pr-alpha-conde-quil-a-reussi-guinee-personne-ne-jamais-reussi/">Kassory, Premier ministre : ‘’les Guinéens regretteront Pr Alpha Condé. Ce qu&rsquo;il a réussi en Guinée, personne ne l&rsquo;a jamais réussi’’</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juil 24, 2018</span></p></div></div><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a href="http://mediaguinee.org/ebola-rdc-kinshasa-declare-fin-de-lepidemie/" class="feature-link" title="Ebola en RDC: Kinshasa déclare « la fin de l&rsquo;épidémie »"> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/rdc.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="62591" data-permalink="http://mediaguinee.org/ebola-rdc-kinshasa-declare-fin-de-lepidemie/rdc-6/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/rdc.jpg?fit=460%2C306" data-orig-size="460,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rdc" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/rdc.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/rdc.jpg?fit=460%2C306" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/international/">International</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="62590" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/ebola-rdc-kinshasa-declare-fin-de-lepidemie/">Ebola en RDC: Kinshasa déclare « la fin de l&rsquo;épidémie »</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juil 24, 2018</span></p></div></div><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a href="http://mediaguinee.org/aboubacar-soumah-slecg-repond-a-bantama-bonne-jetais-plus-gros-caje-suis-fier-davoir-vehic/" class="feature-link" title="Aboubacar Soumah du SLECG répond à Bantama sur sa ‘’bonne mine’’ : ‘’j’étais plus gros que ça. Je suis fier d’avoir un véhicule 4&#215;4’’ (vidéo)"> <img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah-1.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah-1.jpg?resize=400%2C260 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah-1.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="62584" data-permalink="http://mediaguinee.org/aboubacar-soumah-slecg-repond-a-bantama-bonne-jetais-plus-gros-caje-suis-fier-davoir-vehic/soumah-42/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah-1.jpg?fit=1100%2C616" data-orig-size="1100,616" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="soumah" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah-1.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah-1.jpg?fit=960%2C537" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/politique/">Politique</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="62583" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/aboubacar-soumah-slecg-repond-a-bantama-bonne-jetais-plus-gros-caje-suis-fier-davoir-vehic/">Aboubacar Soumah du SLECG répond à Bantama sur sa ‘’bonne mine’’ : ‘’j’étais plus gros que ça. Je suis fier d’avoir un véhicule 4&#215;4’’ (vidéo)</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juil 24, 2018</span></p></div></div><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a href="http://mediaguinee.org/affrontement-entre-dorah-badamako-prefet-echange-deux-communautes-site-conflictuel/" class="feature-link" title="Conflit domanial entre Dorah et Badamako : le préfet de Siguiri sur le site pour calmer les esprits"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/siguiri-3.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/siguiri-3.jpg?resize=400%2C260 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/siguiri-3.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="62580" data-permalink="http://mediaguinee.org/affrontement-entre-dorah-badamako-prefet-echange-deux-communautes-site-conflictuel/siguiri-75/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/siguiri-3.jpg?fit=960%2C576" data-orig-size="960,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-TIGI_JOY8&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532362292&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;113&quot;,&quot;shutter_speed&quot;:&quot;0.003672&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="siguiri" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/siguiri-3.jpg?fit=300%2C180" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/siguiri-3.jpg?fit=960%2C576" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/societe/">Societe</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="62579" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/affrontement-entre-dorah-badamako-prefet-echange-deux-communautes-site-conflictuel/">Conflit domanial entre Dorah et Badamako : le préfet de Siguiri sur le site pour calmer les esprits</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juil 24, 2018</span></p></div></div></div><div class="margin-bottom"></div></div><div id="tab-post-large-widget-4" class="widget clearfix"><div id="tabs" class="widget_container hover_tab_post_large_container"><ul class="hover_tab_post_large"><li class=""><a class="title" href="http://mediaguinee.org/a-la-une/" rel="#category_16">A la Une</a></li><li class=""><a class="title" href="http://mediaguinee.org/en-guinee/" rel="#category_19">En Guinee</a></li><li class=""><a class="title" href="http://mediaguinee.org/people/" rel="#category_15">People</a></li></ul><div class="tab-container"><div id="category_16" class="tab-content"><ul class="feature-post-list"><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/aboubacar-soumah-slecg-repond-a-bantama-bonne-jetais-plus-gros-caje-suis-fier-davoir-vehic/" class="feature-link" title="Aboubacar Soumah du SLECG répond à Bantama sur sa ‘’bonne mine’’ : ‘’j’étais plus gros que ça. Je suis fier d’avoir un véhicule 4&#215;4’’ (vidéo)"> <img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah-1.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah-1.jpg?resize=400%2C260 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah-1.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="62584" data-permalink="http://mediaguinee.org/aboubacar-soumah-slecg-repond-a-bantama-bonne-jetais-plus-gros-caje-suis-fier-davoir-vehic/soumah-42/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah-1.jpg?fit=1100%2C616" data-orig-size="1100,616" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="soumah" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah-1.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah-1.jpg?fit=960%2C537" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/politique/">Politique</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="62583" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/aboubacar-soumah-slecg-repond-a-bantama-bonne-jetais-plus-gros-caje-suis-fier-davoir-vehic/">Aboubacar Soumah du SLECG répond à Bantama sur sa ‘’bonne mine’’ : ‘’j’étais plus gros que ça. Je suis fier d’avoir un véhicule 4&#215;4’’ (vidéo)</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juil 24, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/kassory-fofana-decide-a-mettre-fin-a-chienlit-nom-de-quoi-partis-politiques-societes-civiles-syndicats-peuvent-prendre-otage-pays/" class="feature-link" title="Kassory Fofana décidé à mettre fin à la chienlit : ‘’au nom de quoi, partis politiques, société civile et syndicats peuvent prendre en otage tout un pays ?’’"> <img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/kassory-3.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/kassory-3.jpg?resize=400%2C260 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/kassory-3.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="62551" data-permalink="http://mediaguinee.org/kassory-fofana-decide-a-mettre-fin-a-chienlit-nom-de-quoi-partis-politiques-societes-civiles-syndicats-peuvent-prendre-otage-pays/kassory-55/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/kassory-3.jpg?fit=1100%2C549" data-orig-size="1100,549" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532422710&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kassory" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/kassory-3.jpg?fit=300%2C150" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/kassory-3.jpg?fit=960%2C479" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/politique/">Politique</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="62550" title="Like"><i class="fa fa-heart-o"></i>1</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/kassory-fofana-decide-a-mettre-fin-a-chienlit-nom-de-quoi-partis-politiques-societes-civiles-syndicats-peuvent-prendre-otage-pays/">Kassory Fofana décidé à mettre fin à la chienlit : ‘’au nom de quoi, partis politiques, société civile et syndicats peuvent prendre en otage tout un pays ?’’</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juil 24, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/decide-a-bouffer-bantama-a-dit-quil-a-bonne-aboubacar-soumah-slecg-va-parler-mardi/" class="feature-link" title="Décidé à ‘’bouffer’’ du Bantama qui a dit qu’il a ‘’bonne mine’’, Aboubacar Soumah du SLECG va parler, ce mardi"> <img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah.jpg?resize=400%2C260 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="62530" data-permalink="http://mediaguinee.org/decide-a-bouffer-bantama-a-dit-quil-a-bonne-aboubacar-soumah-slecg-va-parler-mardi/soumah-41/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah.jpg?fit=1099%2C629" data-orig-size="1099,629" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532379294&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="soumah" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah.jpg?fit=300%2C172" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/soumah.jpg?fit=960%2C549" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/societe/">Societe</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="62529" title="Like"><i class="fa fa-heart-o"></i>1</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/decide-a-bouffer-bantama-a-dit-quil-a-bonne-aboubacar-soumah-slecg-va-parler-mardi/">Décidé à ‘’bouffer’’ du Bantama qui a dit qu’il a ‘’bonne mine’’, Aboubacar Soumah du SLECG va parler, ce mardi</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juil 23, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/baffoe-rond-pont-de-tannerie-celui-sort-braver-nos-forces-dois-pouvoir-resister-aux-gaz-lacrymogenes/" class="feature-link" title="Baffoé: ‘’celui qui sort pour braver nos forces doit pouvoir résister aux gaz lacrymogènes’’"> <img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/baffoé.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/baffoé.jpg?resize=400%2C260 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/baffoé.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="62501" data-permalink="http://mediaguinee.org/baffoe-rond-pont-de-tannerie-celui-sort-braver-nos-forces-dois-pouvoir-resister-aux-gaz-lacrymogenes/baffoe-3/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/baffoé.jpg?fit=1099%2C627" data-orig-size="1099,627" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532356002&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="baffoé" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/baffoé.jpg?fit=300%2C171" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/baffoé.jpg?fit=960%2C548" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/societe/">Societe</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="62482" title="Like"><i class="fa fa-heart-o"></i>1</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/baffoe-rond-pont-de-tannerie-celui-sort-braver-nos-forces-dois-pouvoir-resister-aux-gaz-lacrymogenes/">Baffoé: ‘’celui qui sort pour braver nos forces doit pouvoir résister aux gaz lacrymogènes’’</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juil 23, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/mamadou-mansare-annonce-plainte-a-loit-allons-retrouver-bloquer-service-minimum-meme-avions-ne-plus-decoller/" class="feature-link" title="Mamadou Mansaré annonce une plainte à l&rsquo;OIT : ‘’nous allons bloquer tout le service minimum. Même les avions ne vont plus décoller’’"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/mansaré-4.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/mansaré-4.jpg?resize=400%2C260 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/mansaré-4.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="62466" data-permalink="http://mediaguinee.org/mamadou-mansare-annonce-plainte-a-loit-allons-retrouver-bloquer-service-minimum-meme-avions-ne-plus-decoller/mansare-6/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/mansaré-4.jpg?fit=1100%2C618" data-orig-size="1100,618" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mansaré" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/mansaré-4.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/mansaré-4.jpg?fit=960%2C539" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/societe/">Societe</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="62464" title="Like"><i class="fa fa-heart-o"></i>1</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/mamadou-mansare-annonce-plainte-a-loit-allons-retrouver-bloquer-service-minimum-meme-avions-ne-plus-decoller/">Mamadou Mansaré annonce une plainte à l&rsquo;OIT : ‘’nous allons bloquer tout le service minimum. Même les avions ne vont plus décoller’’</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juil 23, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/incidents-a-bourse-travail-mamadou-mansare-prit-collet-beret-rouge-chauffeur-giffle/" class="feature-link" title="Incidents à la Bourse du Travail : Mamadou Mansaré de la CNTG ‘’pris au collet’’ par un béret rouge, son vigile ‘’giflé’’"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/mansaré-2.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/mansaré-2.jpg?resize=400%2C260 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/mansaré-2.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="61610" data-permalink="http://mediaguinee.org/entretien-mamadou-mansare-de-cntg-fmi-a-demande-daugmenter-de-950-fg-prix-litre-a-pompe-mois-de-juillet/mansare-4/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/mansaré-2.jpg?fit=1100%2C577" data-orig-size="1100,577" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mansaré" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/mansaré-2.jpg?fit=300%2C157" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/mansaré-2.jpg?fit=960%2C503" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/societe/">Societe</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="62431" title="Like"><i class="fa fa-heart-o"></i>1</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/incidents-a-bourse-travail-mamadou-mansare-prit-collet-beret-rouge-chauffeur-giffle/">Incidents à la Bourse du Travail : Mamadou Mansaré de la CNTG ‘’pris au collet’’ par un béret rouge, son vigile ‘’giflé’’</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juil 23, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/bantama-a-yorokoguiya-jai-ca-se-passe-de-commentaire/" class="feature-link" title="Bantama impressionné par Yorokoguiya : ‘’ce que j&rsquo;ai vu ici, ça se passe de tout commentaire’’"> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/bantama-2.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/bantama-2.jpg?resize=400%2C260 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/bantama-2.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="62391" data-permalink="http://mediaguinee.org/bantama-a-yorokoguiya-jai-ca-se-passe-de-commentaire/bantama-52/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/bantama-2.jpg?fit=1100%2C825" data-orig-size="1100,825" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bantama" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/bantama-2.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/bantama-2.jpg?fit=960%2C720" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/societe/">Societe</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="62390" title="Like"><i class="fa fa-heart-o"></i>1</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/bantama-a-yorokoguiya-jai-ca-se-passe-de-commentaire/">Bantama impressionné par Yorokoguiya : ‘’ce que j&rsquo;ai vu ici, ça se passe de tout commentaire’’</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juil 22, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/62381-2/" class="feature-link" title="Sidya Touré sur la CENI : ‘’beaucoup d’autres partis ont été trahis. Sauf le parti au pouvoir parce que ce sont eux qui donnent de l’argent’’"> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/sidya-1.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/sidya-1.jpg?resize=400%2C260 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/sidya-1.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="62382" data-permalink="http://mediaguinee.org/62381-2/sidya-52/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/sidya-1.jpg?fit=1100%2C618" data-orig-size="1100,618" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sidya" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/sidya-1.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/sidya-1.jpg?fit=960%2C539" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/politique/">Politique</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="62381" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/62381-2/">Sidya Touré sur la CENI : ‘’beaucoup d’autres partis ont été trahis. Sauf le parti au pouvoir parce que ce sont eux qui donnent de l’argent’’</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juil 22, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/fode-oussou-kassory-a-dit-quil-va-regler-affaire-conseillers-doivent-etre-installes-commercants-indemnises-sinon/" class="feature-link" title="Fodé Oussou : ‘’Kassory a dit qu&rsquo;il va régler notre affaire. Les conseillers doivent être installés, les commerçants indemnisés, sinon…’’ "> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/oussou-1.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/oussou-1.jpg?resize=400%2C260 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/oussou-1.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="62372" data-permalink="http://mediaguinee.org/fode-oussou-kassory-a-dit-quil-va-regler-affaire-conseillers-doivent-etre-installes-commercants-indemnises-sinon/oussou-5/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/oussou-1.jpg?fit=1100%2C618" data-orig-size="1100,618" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="oussou" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/oussou-1.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/oussou-1.jpg?fit=960%2C539" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/politique/">Politique</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="62371" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/fode-oussou-kassory-a-dit-quil-va-regler-affaire-conseillers-doivent-etre-installes-commercants-indemnises-sinon/">Fodé Oussou : ‘’Kassory a dit qu&rsquo;il va régler notre affaire. Les conseillers doivent être installés, les commerçants indemnisés, sinon…’’ </a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juil 22, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/ecroulement-ponts-guinee-sidya-toure-se-marre-pouvoir/" class="feature-link" title="Ecroulement des ponts en Guinée : quand Sidya Touré se marre du pouvoir"> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/sidya.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/sidya.jpg?resize=400%2C260 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/sidya.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="62357" data-permalink="http://mediaguinee.org/ecroulement-ponts-guinee-sidya-toure-se-marre-pouvoir/sidya-51/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/sidya.jpg?fit=1100%2C491" data-orig-size="1100,491" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532190416&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sidya" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/sidya.jpg?fit=300%2C134" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/sidya.jpg?fit=960%2C428" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/politique/">Politique</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="62356" title="Like"><i class="fa fa-heart-o"></i>1</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/ecroulement-ponts-guinee-sidya-toure-se-marre-pouvoir/">Ecroulement des ponts en Guinée : quand Sidya Touré se marre du pouvoir</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juil 21, 2018</span></p></div></div><div class="clearfix"></div></li></ul></div><div id="category_19" class="tab-content"><ul class="feature-post-list"><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/journee-mondiale-de-population-voici-declaration-de-ministre-plan-developpement-economique/" class="feature-link" title="Journée mondiale de la population : voici la déclaration de la ministre du Plan et du développement économique"> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/Kanny-Diallo-Ministre-du-Plan-et-du-Développement-Economique.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/Kanny-Diallo-Ministre-du-Plan-et-du-Développement-Economique.jpg?resize=400%2C260 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/Kanny-Diallo-Ministre-du-Plan-et-du-Développement-Economique.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="62620" data-permalink="http://mediaguinee.org/journee-mondiale-de-population-voici-declaration-de-ministre-plan-developpement-economique/kanny-diallo-ministre-du-plan-et-du-developpement-economique/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/Kanny-Diallo-Ministre-du-Plan-et-du-Développement-Economique.jpg?fit=960%2C692" data-orig-size="960,692" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kanny-Diallo-Ministre-du-Plan-et-du-Développement-Economique" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/Kanny-Diallo-Ministre-du-Plan-et-du-Développement-Economique.jpg?fit=300%2C216" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/07/Kanny-Diallo-Ministre-du-Plan-et-du-Développement-Economique.jpg?fit=960%2C692" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/">En Guinee</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="62619" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/journee-mondiale-de-population-voici-declaration-de-ministre-plan-developpement-economique/">Journée mondiale de la population : voici la déclaration de la ministre du Plan et du développement économique</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juil 24, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/anniversaire-guinee-celebre-20-ans-de-cour-penale-internationale/" class="feature-link" title="Anniversaire : la Guinée célèbre les 20 ans de la cour pénale internationale"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/CPI.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/CPI.jpg?resize=400%2C260 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/CPI.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="62112" data-permalink="http://mediaguinee.org/anniversaire-guinee-celebre-20-ans-de-cour-penale-internationale/cpi-4/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/CPI.jpg?fit=960%2C540" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CPI" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/CPI.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/07/CPI.jpg?fit=960%2C540" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/">En Guinee</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="62111" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/anniversaire-guinee-celebre-20-ans-de-cour-penale-internationale/">Anniversaire : la Guinée célèbre les 20 ans de la cour pénale internationale</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juil 18, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/ministere-de-communication-ministre-amara-sompare-fixe-orientations-de-departement/" class="feature-link" title="Ministère de la Communication : le ministre Amara Somparé fixe les orientations de son département"> <img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/Le-Ministre-somparé-a-la-Tirbune-de-lactu.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/Le-Ministre-somparé-a-la-Tirbune-de-lactu.jpg?resize=400%2C260 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/Le-Ministre-somparé-a-la-Tirbune-de-lactu.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="62027" data-permalink="http://mediaguinee.org/ministere-de-communication-ministre-amara-sompare-fixe-orientations-de-departement/le-ministre-sompare-a-la-tirbune-de-lactu/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/Le-Ministre-somparé-a-la-Tirbune-de-lactu.jpg?fit=960%2C639" data-orig-size="960,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Le Ministre somparé a la Tirbune de l&amp;rsquo;actu" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/Le-Ministre-somparé-a-la-Tirbune-de-lactu.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/Le-Ministre-somparé-a-la-Tirbune-de-lactu.jpg?fit=960%2C639" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/">En Guinee</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="62026" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/ministere-de-communication-ministre-amara-sompare-fixe-orientations-de-departement/">Ministère de la Communication : le ministre Amara Somparé fixe les orientations de son département</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juil 17, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/meh-ministre-cheick-taliby-sylla-sengage-a-fournir-de-lenergie-propre-de-qualite-secteur-minier/" class="feature-link" title="MEH : le ministre Cheick Taliby Sylla s’engage à fournir de l’énergie propre et de qualité au secteur minier"> <img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/Atelier-hydro_lectricité-Mines-06-07-2018-04.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="61250" data-permalink="http://mediaguinee.org/meh-ministre-cheick-taliby-sylla-sengage-a-fournir-de-lenergie-propre-de-qualite-secteur-minier/atelier-hydro_lectricite-mines-06-07-2018-04/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/Atelier-hydro_lectricité-Mines-06-07-2018-04.jpg?fit=640%2C427" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Atelier hydro_lectricité-Mines-06 07 2018-04" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/Atelier-hydro_lectricité-Mines-06-07-2018-04.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/Atelier-hydro_lectricité-Mines-06-07-2018-04.jpg?fit=640%2C427" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/">En Guinee</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="61249" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/meh-ministre-cheick-taliby-sylla-sengage-a-fournir-de-lenergie-propre-de-qualite-secteur-minier/">MEH : le ministre Cheick Taliby Sylla s’engage à fournir de l’énergie propre et de qualité au secteur minier</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juil 07, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/vers-modernisation-secretariat-general-gouvernement/" class="feature-link" title="Vers la modernisation du secrétariat général du Gouvernement"> <img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/Sécretariat-Général-du-Gouvernemen9.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="61132" data-permalink="http://mediaguinee.org/vers-modernisation-secretariat-general-gouvernement/secretariat-general-du-gouvernemen9/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/Sécretariat-Général-du-Gouvernemen9.jpg?fit=640%2C426" data-orig-size="640,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sécretariat Général du Gouvernemen9" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/Sécretariat-Général-du-Gouvernemen9.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/07/Sécretariat-Général-du-Gouvernemen9.jpg?fit=640%2C426" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/">En Guinee</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="61131" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/vers-modernisation-secretariat-general-gouvernement/">Vers la modernisation du secrétariat général du Gouvernement</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juil 06, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/journees-nationales-de-lelevage-ramenees-aux-23-24-juin-prochains-prefet-de-labe/" class="feature-link" title="Journées nationales de l’élevage : ‘’elles sont ramenées aux 23 et 24 juin prochains’’ (préfet de Labé)"> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/06/index.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="58723" data-permalink="http://mediaguinee.org/journees-nationales-de-lelevage-ramenees-aux-23-24-juin-prochains-prefet-de-labe/index-25/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/06/index.jpg?fit=500%2C280" data-orig-size="500,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="index" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/06/index.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/06/index.jpg?fit=500%2C280" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/">En Guinee</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="58721" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/journees-nationales-de-lelevage-ramenees-aux-23-24-juin-prochains-prefet-de-labe/">Journées nationales de l’élevage : ‘’elles sont ramenées aux 23 et 24 juin prochains’’ (préfet de Labé)</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juin 07, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/journees-nationales-de-lelevage-alpha-conde-annonce-26-27-juin-prochain-a-labe/" class="feature-link" title="Journées nationales de l’élevage : Alpha Condé annoncé les 26 et 27 juin prochains à Labé"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/06/alpha-1.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="58444" data-permalink="http://mediaguinee.org/journees-nationales-de-lelevage-alpha-conde-annonce-26-27-juin-prochain-a-labe/alpha-249/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/06/alpha-1.jpg?fit=640%2C426" data-orig-size="640,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="alpha" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/06/alpha-1.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/06/alpha-1.jpg?fit=640%2C426" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/">En Guinee</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="58442" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/journees-nationales-de-lelevage-alpha-conde-annonce-26-27-juin-prochain-a-labe/">Journées nationales de l’élevage : Alpha Condé annoncé les 26 et 27 juin prochains à Labé</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juin 04, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/passation-de-service-a-primature-voici-qua-dit-premier-ministre-sortant-mamady-youla/" class="feature-link" title="Passation de service à la Primature : voici ce qu’a dit le Premier ministre sortant Mamady Youla"> <img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/05/1Q2A3301.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="57506" data-permalink="http://mediaguinee.org/passation-de-service-a-primature-voici-qua-dit-premier-ministre-sortant-mamady-youla/1q2a3301/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/05/1Q2A3301.jpg?fit=640%2C426" data-orig-size="640,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1Q2A3301" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/05/1Q2A3301.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/05/1Q2A3301.jpg?fit=640%2C426" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/">En Guinee</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="57505" title="Like"><i class="fa fa-heart-o"></i>1</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/passation-de-service-a-primature-voici-qua-dit-premier-ministre-sortant-mamady-youla/">Passation de service à la Primature : voici ce qu’a dit le Premier ministre sortant Mamady Youla</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mai 24, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/journee-internationale-telecommunications-voici-lintegralite-discours-ministre-moustapha-mamy-diaby/" class="feature-link" title="Journée mondiale des Télécommunications : l’intégralité du discours du ministre Mamy"> <img width="326" height="242" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/05/Ministre-des-Postes-Télécommunications-et-de-lEconomie-Numérique-Monsieur-Moustapha-Mamy-Diaby.png?resize=326%2C242" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/05/Ministre-des-Postes-Télécommunications-et-de-lEconomie-Numérique-Monsieur-Moustapha-Mamy-Diaby.png?w=326 326w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/05/Ministre-des-Postes-Télécommunications-et-de-lEconomie-Numérique-Monsieur-Moustapha-Mamy-Diaby.png?resize=300%2C223 300w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/05/Ministre-des-Postes-Télécommunications-et-de-lEconomie-Numérique-Monsieur-Moustapha-Mamy-Diaby.png?resize=100%2C75 100w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="56765" data-permalink="http://mediaguinee.org/journee-internationale-telecommunications-voici-lintegralite-discours-ministre-moustapha-mamy-diaby/ministre-des-postes-telecommunications-et-de-leconomie-numerique-monsieur-moustapha-mamy-diaby/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/05/Ministre-des-Postes-Télécommunications-et-de-lEconomie-Numérique-Monsieur-Moustapha-Mamy-Diaby.png?fit=326%2C242" data-orig-size="326,242" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ministre-des-Postes-Télécommunications-et-de-lEconomie-Numérique-Monsieur-Moustapha-Mamy-Diaby" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/05/Ministre-des-Postes-Télécommunications-et-de-lEconomie-Numérique-Monsieur-Moustapha-Mamy-Diaby.png?fit=300%2C223" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/05/Ministre-des-Postes-Télécommunications-et-de-lEconomie-Numérique-Monsieur-Moustapha-Mamy-Diaby.png?fit=326%2C242" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/">En Guinee</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="56764" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/journee-internationale-telecommunications-voici-lintegralite-discours-ministre-moustapha-mamy-diaby/">Journée mondiale des Télécommunications : l’intégralité du discours du ministre Mamy</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mai 17, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/president-elu-de-sierra-leone-arrive-a-conakry/" class="feature-link" title="Le président élu de la Sierra Leone est arrivé à Conakry"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/05/Sierra-leone.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="55973" data-permalink="http://mediaguinee.org/president-elu-de-sierra-leone-arrive-a-conakry/sierra-leone-3/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/05/Sierra-leone.jpg?fit=640%2C480" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sierra leone" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/05/Sierra-leone.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/05/Sierra-leone.jpg?fit=640%2C480" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/">En Guinee</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="55972" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/president-elu-de-sierra-leone-arrive-a-conakry/">Le président élu de la Sierra Leone est arrivé à Conakry</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mai 08, 2018</span></p></div></div><div class="clearfix"></div></li></ul></div><div id="category_15" class="tab-content"><ul class="feature-post-list"><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/ghana-lex-petite-amie-de-lacteur-john-dumelo-a-voulu-gacher-ceremonie-de-mariage/" class="feature-link" title="Ghana : l’ex-petite amie de l&rsquo;acteur John Dumelo qui a voulu gâcher sa cérémonie de mariage"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/06/John-Dumelo-and-Mawunya-1-2.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/06/John-Dumelo-and-Mawunya-1-2.jpg?resize=400%2C260 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/06/John-Dumelo-and-Mawunya-1-2.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="59381" data-permalink="http://mediaguinee.org/ghana-lex-petite-amie-de-lacteur-john-dumelo-a-voulu-gacher-ceremonie-de-mariage/john-dumelo-and-mawunya-1-3/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/06/John-Dumelo-and-Mawunya-1-2.jpg?fit=825%2C557" data-orig-size="825,557" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="John-Dumelo-and-Mawunya-1" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/06/John-Dumelo-and-Mawunya-1-2.jpg?fit=300%2C203" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/06/John-Dumelo-and-Mawunya-1-2.jpg?fit=825%2C557" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/people/">People</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="59376" title="Like"><i class="fa fa-heart-o"></i>2</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/ghana-lex-petite-amie-de-lacteur-john-dumelo-a-voulu-gacher-ceremonie-de-mariage/">Ghana : l’ex-petite amie de l&rsquo;acteur John Dumelo qui a voulu gâcher sa cérémonie de mariage</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juin 16, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/rihanna-quitte-copain-milliardaire/" class="feature-link" title="Pourquoi Rihanna quitte son copain milliardaire"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/06/rihanna.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="58695" data-permalink="http://mediaguinee.org/rihanna-quitte-copain-milliardaire/oceans-8-premiere-new-york/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/06/rihanna.jpg?fit=510%2C288" data-orig-size="510,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Photo News&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Ocean&#039;s 8 Premiere - New York. Rihanna attending Ocean&#039;s 8 World Premiere held at Alice Tully Hall on June 5, 2018. URN:36860004 + PHOTO NEWS \/ PICTURES NOT INCLUDED IN THE CONTRACTS  ! only BELGIUM !&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;AFF\/PA Images&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Ocean&#039;s 8 Premiere - New York&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ocean&amp;rsquo;s 8 Premiere &#8211; New York" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/06/rihanna.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/06/rihanna.jpg?fit=510%2C288" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/people/">People</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="58694" title="Like"><i class="fa fa-heart-o"></i>3</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/rihanna-quitte-copain-milliardaire/">Pourquoi Rihanna quitte son copain milliardaire</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juin 07, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/lassee-detre-attaquee-safiatou-miss-guinee-2016-defie-ministre-na-couleur-de-calecon/" class="feature-link" title="Lassée d’être attaquée, Safiatou, Miss Guinée 2016 défie : ‘’aucun ministre n’a vu la couleur de mon caleçon’’ "> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/04/safiatou.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/04/safiatou.jpg?resize=400%2C260 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/04/safiatou.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="54973" data-permalink="http://mediaguinee.org/lassee-detre-attaquee-safiatou-miss-guinee-2016-defie-ministre-na-couleur-de-calecon/safiatou/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/04/safiatou.jpg?fit=960%2C702" data-orig-size="960,702" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="safiatou" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/04/safiatou.jpg?fit=300%2C219" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/04/safiatou.jpg?fit=960%2C702" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/people/">People</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="54972" title="Like"><i class="fa fa-heart-o"></i>2</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/lassee-detre-attaquee-safiatou-miss-guinee-2016-defie-ministre-na-couleur-de-calecon/">Lassée d’être attaquée, Safiatou, Miss Guinée 2016 défie : ‘’aucun ministre n’a vu la couleur de mon caleçon’’ </a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Avr 25, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/titi-lex-star-football-se-remarie/" class="feature-link" title="Titi Camara, l’ex-star du football se remarie !!!"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/titi3-1.png?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/titi3-1.png?resize=400%2C260 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/titi3-1.png?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="54331" data-permalink="http://mediaguinee.org/titi-lex-star-football-se-remarie/titi3-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/titi3-1.png?fit=1100%2C559" data-orig-size="1100,559" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="titi3" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/titi3-1.png?fit=300%2C152" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/titi3-1.png?fit=960%2C488" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/people/">People</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="54328" title="Like"><i class="fa fa-heart-o"></i>2</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/titi-lex-star-football-se-remarie/">Titi Camara, l’ex-star du football se remarie !!!</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Avr 18, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/depuis-bamako-azaya-met-fin-aux-rumeurs-djely-kaba-bintou-nest-pas-enceinte-mais-elle-est-reellement-ma-fiancee/" class="feature-link" title="Depuis Bamako, Azaya met fin aux rumeurs : ‘’Djély Kaba Bintou n&rsquo;est pas enceinte, mais elle est réellement ma fiancée’’"> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/01/aza.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/01/aza.jpg?resize=400%2C260 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/01/aza.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47437" data-permalink="http://mediaguinee.org/aza/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/01/aza.jpg?fit=1100%2C582" data-orig-size="1100,582" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aza" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/01/aza.jpg?fit=300%2C159" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/01/aza.jpg?fit=960%2C508" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/people/">People</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="47440" title="Like"><i class="fa fa-heart-o"></i>7</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/depuis-bamako-azaya-met-fin-aux-rumeurs-djely-kaba-bintou-nest-pas-enceinte-mais-elle-est-reellement-ma-fiancee/">Depuis Bamako, Azaya met fin aux rumeurs : ‘’Djély Kaba Bintou n&rsquo;est pas enceinte, mais elle est réellement ma fiancée’’</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jan 24, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/brigitte-lepouse-de-macron-64-ans-souffre-des-moqueries-et-des-caricatures-affreuses/" class="feature-link" title="Brigitte, l&rsquo;épouse de Macron (64 ans) souffre des moqueries et des « caricatures affreuses »"> <img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/04/macron-1.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="27564" data-permalink="http://mediaguinee.org/brigitte-lepouse-de-macron-64-ans-souffre-des-moqueries-et-des-caricatures-affreuses/presidential-candidate-emmanuel-macron-hosts-a-meeting-at-parc-des-expositions-in-paris-3/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/04/macron-1.jpg?fit=510%2C340" data-orig-size="510,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;PARIS, FRANCE - APRIL 23:  Founder and Leader of the political movement &#039;En Marche !&#039; and presidential candidate Emmanuel Macron (R), with his wife Brigitte Trogneux (L), addresses activists after the announcement of the French presidential Election results on April 23, 2017 in Paris, France. According to projected results, founder and leader of the political movement &#039;En Marche !&#039; Emmanuel Macron has received the most votes with National Front Party leader Marine Le Pen in second place, meaning both will now compete against each other in the next round of the French Presidential Elections on May 7.  (Photo by Vincent Isore\/IP3\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1492975200&quot;,&quot;copyright&quot;:&quot;2017 Vincent Isore\/IP3&quot;,&quot;focal_length&quot;:&quot;95&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;Presidential Candidate Emmanuel Macron Hosts A Meeting At Parc Des Expositions In Paris&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Presidential Candidate Emmanuel Macron Hosts A Meeting At Parc Des Expositions In Paris" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/04/macron-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/04/macron-1.jpg?fit=510%2C340" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/people/">People</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="27563" title="Like"><i class="fa fa-heart-o"></i>3</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/brigitte-lepouse-de-macron-64-ans-souffre-des-moqueries-et-des-caricatures-affreuses/">Brigitte, l&rsquo;épouse de Macron (64 ans) souffre des moqueries et des « caricatures affreuses »</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Avr 24, 2017</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/mon-epoux-a-une-liaison-avec-ma-fille-depuis-plus-dun-an/" class="feature-link" title="« Mon époux a une liaison avec ma fille depuis plus d&rsquo;un an »"> <img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Mari.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Mari.jpg?resize=400%2C260 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Mari.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="20222" data-permalink="http://mediaguinee.org/mon-epoux-a-une-liaison-avec-ma-fille-depuis-plus-dun-an/mari/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Mari.jpg?fit=800%2C473" data-orig-size="800,473" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mari" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Mari.jpg?fit=300%2C177" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Mari.jpg?fit=800%2C473" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/people/">People</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="20220" title="Like"><i class="fa fa-heart-o"></i>3</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/mon-epoux-a-une-liaison-avec-ma-fille-depuis-plus-dun-an/">« Mon époux a une liaison avec ma fille depuis plus d&rsquo;un an »</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jan 18, 2017</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/le-scandale-qui-pourrait-provoquer-le-divorce-de-jay-z-et-beyonce/" class="feature-link" title="Le scandale qui pourrait provoquer le divorce de Jay-Z et Beyoncé"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Beyoncé.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="20145" data-permalink="http://mediaguinee.org/le-scandale-qui-pourrait-provoquer-le-divorce-de-jay-z-et-beyonce/britain-wimbledon-tennis/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Beyoncé.jpg?fit=510%2C288" data-orig-size="510,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;Singer Beyonce and her husband, rapper Jay Z watch Serena Williams of the U.S play Angelique Kerber of Germany in the women&#039;s singles final on day thirteen of the Wimbledon Tennis Championships in London, Saturday, July 9, 2016. (Adam Davy\/Pool Photo via AP)&quot;,&quot;created_timestamp&quot;:&quot;1468071801&quot;,&quot;copyright&quot;:&quot;Copyright 2016 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistribu&quot;,&quot;focal_length&quot;:&quot;560&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;Britain Wimbledon Tennis&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Britain Wimbledon Tennis" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Beyoncé.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Beyoncé.jpg?fit=510%2C288" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/people/">People</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="20144" title="Like"><i class="fa fa-heart-o"></i>3</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/le-scandale-qui-pourrait-provoquer-le-divorce-de-jay-z-et-beyonce/">Le scandale qui pourrait provoquer le divorce de Jay-Z et Beyoncé</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jan 17, 2017</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/torture-et-racisme-a-chicago-contre-un-blanc-une-video-abjecte-pour-barack-obama-video/" class="feature-link" title="Torture et racisme à Chicago contre un Blanc : une vidéo « abjecte » pour Barack Obama (vidéo)"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2017/01/torture-et-racisme-a-chicago-con.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="19297" data-permalink="http://mediaguinee.org/torture-et-racisme-a-chicago-contre-un-blanc-une-video-abjecte-pour-barack-obama-video/torture-et-racisme-a-chicago-contre-un-blanc-une-video-abjecte-pour-barack-obama-video-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2017/01/torture-et-racisme-a-chicago-con.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Torture et racisme à Chicago contre un Blanc : une vidéo &amp;laquo;&amp;nbsp;abjecte&amp;nbsp;&amp;raquo; pour Barack Obama (vidéo)" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2017/01/torture-et-racisme-a-chicago-con.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2017/01/torture-et-racisme-a-chicago-con.jpg?fit=480%2C360" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/people/">People</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="19288" title="Like"><i class="fa fa-heart-o"></i>2</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/torture-et-racisme-a-chicago-contre-un-blanc-une-video-abjecte-pour-barack-obama-video/">Torture et racisme à Chicago contre un Blanc : une vidéo « abjecte » pour Barack Obama (vidéo)</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jan 06, 2017</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/janet-jackson-50-ans-donne-naissance-a-son-premier-enfant-un-garcon/" class="feature-link" title="Janet Jackson, 50 ans, donne naissance à son premier enfant, un garçon"> <img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Janet.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Janet.jpg?resize=400%2C260 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Janet.jpg?zoom=2&amp;resize=400%2C260 800w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Janet.jpg?zoom=3&amp;resize=400%2C260 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="19160" data-permalink="http://mediaguinee.org/janet-jackson-50-ans-donne-naissance-a-son-premier-enfant-un-garcon/janet-2/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Janet.jpg?fit=1200%2C716" data-orig-size="1200,716" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="janet" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Janet.jpg?fit=300%2C179" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Janet.jpg?fit=960%2C573" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/people/">People</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="19158" title="Like"><i class="fa fa-heart-o"></i>2</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/janet-jackson-50-ans-donne-naissance-a-son-premier-enfant-un-garcon/">Janet Jackson, 50 ans, donne naissance à son premier enfant, un garçon</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jan 04, 2017</span></p></div></div><div class="clearfix"></div></li></ul></div></div></div><div class="margin-bottom"></div></div><div id="popular_widget-2" class="widget post_list_widget"><div class="widget-title"><h2>Articles populaires</h2></div><div class="widget_container"><ul class="feature-post-list popular-post-widget"><li class="appear_animation"> <a href="http://mediaguinee.org/troublantes-revelations-de-korboya-balde-sil-y-a-lumiere-dossier-grenade-cellou-dalein-certains-responsables-de-lufdg-iron/" class="feature-image-link image_post" title="Troublantes révélations de Korboya Baldé, ex de l&rsquo;UFDG : ‘’s&rsquo;il y a une lumière sur le dossier ‘’Grenade’’, Cellou Dalein et certains responsables de son parti iront en prison’’"> <img width="100" height="75" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/korboya.jpg?resize=100%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/korboya.jpg?resize=100%2C75 100w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/korboya.jpg?zoom=2&amp;resize=100%2C75 200w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/korboya.jpg?zoom=3&amp;resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="53798" data-permalink="http://mediaguinee.org/troublantes-revelations-de-korboya-balde-sil-y-a-lumiere-dossier-grenade-cellou-dalein-certains-responsables-de-lufdg-iron/korboya-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/korboya.jpg?fit=1100%2C558" data-orig-size="1100,558" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="korboya" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/korboya.jpg?fit=300%2C152" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/korboya.jpg?fit=960%2C487" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE" href="http://mediaguinee.org/en-guinee/politique/">Politique</a></span><h3 class="feature-post-title"><a href="http://mediaguinee.org/troublantes-revelations-de-korboya-balde-sil-y-a-lumiere-dossier-grenade-cellou-dalein-certains-responsables-de-lufdg-iron/">Troublantes révélations de Korboya Baldé, ex de l&rsquo;UFDG : ‘’s&rsquo;il y a une lumière sur le dossier ‘’Grenade’’, Cellou Dalein et certains responsables de son parti iront en prison’’</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Avr 11, 2018</span></p></div><div class="clearfix"></div></li><li class="appear_animation"> <a href="http://mediaguinee.org/prevision-de-croissance-a-52-jamais-atteint-depuis-2000-baisse-et-suppression-de-la-tva-sur-certaines-denrees-mohamed-l-doumbouya-annonce-des-mesures-fortes/" class="feature-image-link image_post" title="Prévision de croissance à 5,2% (jamais atteint depuis 2000), baisse et suppression de la TVA sur certaines denrées : Mohamed L. Doumbouya annonce des mesures fortes"> <img width="100" height="75" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2016/09/ministre-budget.jpg?resize=100%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2016/09/ministre-budget.jpg?resize=100%2C75 100w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2016/09/ministre-budget.jpg?resize=800%2C600 800w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2016/09/ministre-budget.jpg?zoom=2&amp;resize=100%2C75 200w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2016/09/ministre-budget.jpg?zoom=3&amp;resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="10989" data-permalink="http://mediaguinee.org/prevision-de-croissance-a-52-jamais-atteint-depuis-2000-baisse-et-suppression-de-la-tva-sur-certaines-denrees-mohamed-l-doumbouya-annonce-des-mesures-fortes/ministre-budget/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2016/09/ministre-budget.jpg?fit=1100%2C846" data-orig-size="1100,846" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ministre-budget" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2016/09/ministre-budget.jpg?fit=300%2C231" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2016/09/ministre-budget.jpg?fit=960%2C739" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE" href="http://mediaguinee.org/en-guinee/economie/">Economie</a></span><h3 class="feature-post-title"><a href="http://mediaguinee.org/prevision-de-croissance-a-52-jamais-atteint-depuis-2000-baisse-et-suppression-de-la-tva-sur-certaines-denrees-mohamed-l-doumbouya-annonce-des-mesures-fortes/">Prévision de croissance à 5,2% (jamais atteint depuis 2000), baisse et suppression de la TVA sur certaines denrées : Mohamed L. Doumbouya annonce des mesures fortes</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 09, 2016</span></p></div><div class="clearfix"></div></li><li class="appear_animation"> <a href="http://mediaguinee.org/apres-sa-rencontre-avec-le-chef-de-letat-cellou-dalein-diallo-pret-a-etre-un-partenaire-si-telle-est-la-volonte-dalpha-conde-video/" class="feature-image-link image_post" title="Après sa rencontre avec le chef de l&rsquo;Etat, Cellou Dalein Diallo prêt à être un partenaire « si telle est la volonté d&rsquo;Alpha Condé » (vidéo)"> <img width="100" height="75" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2016/09/apres-sa-rencontre-avec-le-chef.jpg?resize=100%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2016/09/apres-sa-rencontre-avec-le-chef.jpg?w=480 480w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2016/09/apres-sa-rencontre-avec-le-chef.jpg?resize=300%2C225 300w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2016/09/apres-sa-rencontre-avec-le-chef.jpg?resize=100%2C75 100w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="10614" data-permalink="http://mediaguinee.org/apres-sa-rencontre-avec-le-chef-de-letat-cellou-dalein-diallo-pret-a-etre-un-partenaire-si-telle-est-la-volonte-dalpha-conde-video/apres-sa-rencontre-avec-le-chef-de-letat-cellou-dalein-diallo-pret-a-etre-un-partenaire-si-telle-est-la-volonte-dalpha-conde-video-2/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2016/09/apres-sa-rencontre-avec-le-chef.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Après sa rencontre avec le chef de l&amp;rsquo;Etat, Cellou Dalein Diallo prêt à être un partenaire si telle est la volonté d&amp;rsquo;Alpha Condé (vidéo)" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2016/09/apres-sa-rencontre-avec-le-chef.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2016/09/apres-sa-rencontre-avec-le-chef.jpg?fit=480%2C360" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE" href="http://mediaguinee.org/en-guinee/politique/">Politique</a></span><h3 class="feature-post-title"><a href="http://mediaguinee.org/apres-sa-rencontre-avec-le-chef-de-letat-cellou-dalein-diallo-pret-a-etre-un-partenaire-si-telle-est-la-volonte-dalpha-conde-video/">Après sa rencontre avec le chef de l&rsquo;Etat, Cellou Dalein Diallo prêt à être un partenaire « si telle est la volonté d&rsquo;Alpha Condé » (vidéo)</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 03, 2016</span></p></div><div class="clearfix"></div></li><li class="appear_animation"> <a href="http://mediaguinee.org/crise-sociale-mamadou-sylla-exhorte-alpha-conde-a-former-gouvernement-dunion-nationale/" class="feature-image-link image_post" title="Crise sociale : Mamadou Sylla exhorte Alpha Condé à former un gouvernement d&rsquo;union nationale"> <img width="100" height="75" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/03/sylla.gif?resize=100%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" data-attachment-id="51329" data-permalink="http://mediaguinee.org/crise-sociale-mamadou-sylla-exhorte-alpha-conde-a-former-gouvernement-dunion-nationale/sylla-23/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/03/sylla.gif?fit=510%2C350" data-orig-size="510,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sylla" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/03/sylla.gif?fit=300%2C206" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/03/sylla.gif?fit=510%2C350" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE" href="http://mediaguinee.org/en-guinee/politique/">Politique</a></span><h3 class="feature-post-title"><a href="http://mediaguinee.org/crise-sociale-mamadou-sylla-exhorte-alpha-conde-a-former-gouvernement-dunion-nationale/">Crise sociale : Mamadou Sylla exhorte Alpha Condé à former un gouvernement d&rsquo;union nationale</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 12, 2018</span></p></div><div class="clearfix"></div></li><li class="appear_animation"> <a href="http://mediaguinee.org/bonne-nouvelle-pour-la-guinee-les-previsions-de-croissance-de-2016-ont-ete-revues-a-la-hausse-a-52-au-lieu-de-38-fmi/" class="feature-image-link image_post" title="Bonne nouvelle pour la Guinée:  les prévisions de croissance de 2016 ont été revues à la hausse à 5,2%, au lieu de 3,8% (FMI)"> <img width="100" height="75" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2016/09/fmi.jpg?resize=100%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2016/09/fmi.jpg?resize=100%2C75 100w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2016/09/fmi.jpg?resize=800%2C600 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2016/09/fmi.jpg?zoom=2&amp;resize=100%2C75 200w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2016/09/fmi.jpg?zoom=3&amp;resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="10842" data-permalink="http://mediaguinee.org/bonne-nouvelle-pour-la-guinee-les-previsions-de-croissance-de-2016-ont-ete-revues-a-la-hausse-a-52-au-lieu-de-38-fmi/fmi/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2016/09/fmi.jpg?fit=1100%2C699" data-orig-size="1100,699" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Chip Somodevilla&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Generated by  IJG JPEG Library&quot;,&quot;created_timestamp&quot;:&quot;1412839971&quot;,&quot;copyright&quot;:&quot;2014 Getty Images&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;456904786&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fmi" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2016/09/fmi.jpg?fit=300%2C191" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2016/09/fmi.jpg?fit=960%2C610" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE" href="http://mediaguinee.org/en-guinee/economie/">Economie</a></span><h3 class="feature-post-title"><a href="http://mediaguinee.org/bonne-nouvelle-pour-la-guinee-les-previsions-de-croissance-de-2016-ont-ete-revues-a-la-hausse-a-52-au-lieu-de-38-fmi/">Bonne nouvelle pour la Guinée: les prévisions de croissance de 2016 ont été revues à la hausse à 5,2%, au lieu de 3,8% (FMI)</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 07, 2016</span></p></div><div class="clearfix"></div></li></ul></div><div class="margin-bottom"></div></div></div></div></div> </section><footer id="footer-container"><div class="footer-columns"><div class="row"><div class="four columns"><div class="widget"><div class="widget-title"><h2>A PROPOS DE</h2></div><div class="jellywp_about_us_widget_wrapper"> <img class="footer_logo_about" src="http://mediaguinee.org/wp-content/uploads/2016/04/logo.png" alt="" /><p>Mediaguinee est un site guinéen d’information générale diffusant les meilleures actualités en continu. Créé en 2010, Mediaguinee a réussi à s&#039;imposer grâce à un flux d’informations plus attractif et plus innovant pour ses lecteurs. Pour nous contacter: +224622290565 <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8ce1e9e8e5edebf9e5e2e9e9ccebe1ede5e0a2efe3e1">[email&#160;protected]</a></p><div class="social_icons_widget"><ul class="social-icons-list-widget"><li><a href="#" target="_blank"><img src="http://mediaguinee.org/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li><li><a href="#" target="_blank"><img src="http://mediaguinee.org/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></a></li><li><a href="#" target="_blank"><img src="http://mediaguinee.org/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li><li><a href="#" target="_blank"><img src="http://mediaguinee.org/wp-content/themes/nanomag/img/icons/link.png" alt="linkedin"></a></li><li><a href="#" target="_blank"><img src="http://mediaguinee.org/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li><li><a href="#" target="_blank"><img src="http://mediaguinee.org/wp-content/themes/nanomag/img/icons/blogger.png" alt="Blogger"></a></li><li><a href="#" target="_blank"><img src="http://mediaguinee.org/wp-content/themes/nanomag/img/icons/rss.png" alt="Dropbox"></a></li></ul></div></div></div></div><div class="four columns"><div id="search-3" class="widget widget_search"><div class="widget-title"><h2>RECHERCHER UN ARTICLE</h2></div><form role="search" method="get" id="searchform" class="searchform" action="http://mediaguinee.org/"><div> <label class="screen-reader-text" for="s">Rechercher :</label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Rechercher" /></div></form></div></div><div class="four columns"><div id="text-4" class="widget widget_text"><div class="textwidget"><p style="text-align: center;"><a id="lcm2K13_769" href="http://monde.lachainemeteo.com/meteo-monde/pays-afrique/previsions-meteo-guinee-1-72-0.php">Meteo Guinée</a></p> <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script src="http://services.lachainemeteo.com/meteodirect/generationjs/javascript?type_affichage=carte&amp;w=300&amp;h=300&amp;idc=lcm2K13&amp;entite=72&amp;type_entite=4&amp;echeance=0&amp;rand=769"></script></div></div></div></div></div><div class="footer-bottom"><div class="row"><div class="six columns footer-left"> © Copyright 2016, All Rights Reserved | Designed by <a href="http://it-fam.com/" target="_black">IT Fam</a></div><div class="six columns footer-right"><ul id="menu-menu-footer" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3727"><a href="http://guinee7.com/">Guinee7</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3729"><a href="http://actuconakry.com/">Actuconakry</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="http://mediaguinee.org/partenaires/">Partenaires</a></li></ul></div></div></div> </footer> <script>(function(i,s,o,g,r,a,m){i[\'GoogleAnalyticsObject\']=r;i[r]=i[r]||function(){\n  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),\n  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)\n  })(window,document,\'script\',\'https://www.google-analytics.com/analytics.js\',\'ga\');\n\n  ga(\'create\', \'UA-78869616-6\', \'auto\');\n  ga(\'send\', \'pageview\');\n\n</script></div><div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div> <script type="text/javascript">function wpccAction(){var b=document.getElementsByTagName("body")[0];var ffCopy=(((typeof InstallTrigger!=="undefined")&&isCopy)||(typeof InstallTrigger==="undefined"));if(window.getSelection){var s=window.getSelection();}else{if(document.selection.type!="None"){var sRange=document.selection.createRange();var s=sRange.text;}};var oS=s;var sStr=s.toString();if(sStr.length>0&&ffCopy){var pagelink="<br /><br />Lire plus sur http://mediaguinee.org/restauration-de-lautorite-de-letat-noble-combat-a-mener-guineens/, Written by Mediaguinee, Copyright © Mediaguinee.org";var c=s+pagelink;var d=document.createElement("div");d.style.left="-99999px";d.style.position="absolute";b.appendChild(d);d.innerHTML=c;if(window.getSelection){s.selectAllChildren(d);}else{var r=document.body.createTextRange();r.moveToElementText(d);r.select();};window.setTimeout(function(){b.removeChild(d);},0);}};document.body.oncopy=wpccAction;var videos=document.body.getElementsByTagName('video').length;if(videos>0)for(i=0;i<videos;i++)document.body.getElementsByTagName('video')[i].setAttribute('oncontextmenu','return false;');var audios=document.body.getElementsByTagName('audio').length;if(audios>0)for(i=0;i<audio;i++)document.body.getElementsByTagName('audio')[i].setAttribute('oncontextmenu','return false;');var isCtrl=isShift=isCmd=isCopy=false;document.onkeyup=function(e){e=e||window.event;if(e.which==17||e.ctrlKey||e.metaKey){isCtrl=false;isCopy=false;}
if(e.which==16||e.shiftKey){isShift=false;isCopy=false;};if((e.which==67)&&isCtrl==true)isCopy=false;if((e.which==88)&&isCtrl==true)isCopy=false;if(e.which==118)isCopy=false;};document.onkeydown=function(e){e=e||window.event;isCtrl=isShift=isCmd=false;if(e.which==17||e.ctrlKey||e.metaKey)isCtrl=true;if(e.which==16||e.shiftKey)isShift=true;if((e.which==67)&&isCtrl==true)isCopy=true;if((e.which==88)&&isCtrl==true)isCopy=true;if(e.which==118)isCopy=true;if((e.which==83)&&isCtrl==true)return false;}</script><script type="text/javascript">if (!window.console) window.console = {}; if (!window.console.log) window.console.log = function () { }; window.console.log("no");</script><style type="text/css"></style><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script> <div style="display:none"><div class="grofile-hash-map-b7daee76d9c5c9e7b4a03124aa973b76"></div><div class="grofile-hash-map-e2aed464040557d70a6f55b7edefbfa4"></div><div class="grofile-hash-map-ef474811d2fc9c5158bf558884584cbe"></div></div> <script type="text/javascript">var pfHeaderImgUrl = 'http://mediaguinee.org/wp-content/uploads/2016/05/Logo-MG-1.gif';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();</script> <script type='text/javascript'>/*  */
var ajax_var = {"url":"http:\/\/mediaguinee.org\/wp-admin\/admin-ajax.php","nonce":"dcb9b929bc"};
/*  */</script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/js/post-like.js?ver=1.0'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1532481853'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/mediaguinee.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script> <script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
/*  */</script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.7'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/js/marquee.js?ver=1.4'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/js/superfish.js?ver=1.4'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/js/owl.carousel.js?ver=1.4'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/js/jquery.pageslide.min.js?ver=1.4'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/js/mediaelement-and-player.min.js?ver=1.4'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/js/fluidvids.js?ver=1.4'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/js/jquery.sticky.js?ver=1.4'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/js/waypoints.min.js?ver=1.4'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/js/jquery.infinitescroll.min.js?ver=1.4'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/js/jquery.slimscroll.min.js?ver=1.4'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/js/jquery.knob.js?ver=1.4'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/js/jquery.bxslider.min.js?ver=1.4'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/js/custom.js?ver=1.4'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script> <script async="async" type='text/javascript' src='http://mediaguinee.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=289170291414653&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&postid=62627&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=6.3.2&show_cookie_consent=10&has_cookie_consent=0&sig=a33c193a9fc4ba05cdf163cd62b01e69ffb4454b#parent=http%3A%2F%2Fmediaguinee.org%2Frestauration-de-lautorite-de-letat-noble-combat-a-mener-guineens%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&postid=62627&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=6.3.2&show_cookie_consent=10&has_cookie_consent=0&sig=a33c193a9fc4ba05cdf163cd62b01e69ffb4454b#parent=http%3A%2F%2Fmediaguinee.org%2Frestauration-de-lautorite-de-letat-noble-combat-a-mener-guineens%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'110671488',post:'62627',tz:'1',srv:'mediaguinee.org'} ]);
	_stq.push([ 'clickTrackerInit', '110671488', '62627' ]);</script> </body></html>
