<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if !(IE)]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><meta charset="UTF-8" /><title>Sékhoutouréya : la directrice du centre de Commerce international soutient l’emploi jeunes - Mediaguinee.org</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="shortcut icon" href="http://mediaguinee.org/wp-content/uploads/2016/04/cropped-logo.png" type="image/x-icon" /><meta property="og:image" content="http://mediaguinee.org/wp-content/uploads/2018/11/La-directrice-du-centre-de-Commerce-international-soutient-l’emploi-jeunes-1.jpg" /><meta name="news_keywords" content="guinee, conakry, conakry guinee, information de la guinee, actualité de guinee, guinea, information, guineenews, news, africaguinee, sport, afrique, guineeconakry, guinee360, guineematin, conakryinfos, guinee7, mediaguinee, alpha conde, cellou dalein diallo, guinee58, guineeinformation, flashguinee, libreopinionguinee, libreopinion guinee, flash guinee, guinee news, news guinee" /><link rel="original-source" href="http://mediaguinee.org/sekhoutoureya-directrice-centre-de-commerce-international-soutient-lemploi-jeunes/" /><link rel="canonical" href="http://mediaguinee.org/sekhoutoureya-directrice-centre-de-commerce-international-soutient-lemploi-jeunes/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Sékhoutouréya : la directrice du centre de Commerce international soutient l’emploi jeunes - Mediaguinee.org" /><meta property="og:description" content="Le Président de la République, le Pr. Alpha Condé, a reçu en audience ce lundi, 19 novembre 2018 au Palais Sékhoutouréya, la directrice générale du Centre du Commerce International, Arancha Gonzalez. Les entretiens ont porté sur l’appui de son institution à la Guinée dans le domaine du commerce et de l’agriculture pour l’emploi des jeunes &hellip;" /><meta property="og:url" content="http://mediaguinee.org/sekhoutoureya-directrice-centre-de-commerce-international-soutient-lemploi-jeunes/" /><meta property="og:site_name" content="Mediaguinee.org" /><meta property="article:publisher" content="https://www.facebook.com/mediaguinee/" /><meta property="article:section" content="Politique" /><meta property="article:published_time" content="2018-11-19T21:20:54+00:00" /><meta property="fb:admins" content="100002416997609" /><meta property="og:image" content="http://mediaguinee.org/wp-content/uploads/2018/11/La-directrice-du-centre-de-Commerce-international-soutient-l’emploi-jeunes-1.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="533" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Le Président de la République, le Pr. Alpha Condé, a reçu en audience ce lundi, 19 novembre 2018 au Palais Sékhoutouréya, la directrice générale du Centre du Commerce International, Arancha Gonzalez. Les entretiens ont porté sur l’appui de son institution à la Guinée dans le domaine du commerce et de l’agriculture pour l’emploi des jeunes [&hellip;]" /><meta name="twitter:title" content="Sékhoutouréya : la directrice du centre de Commerce international soutient l’emploi jeunes - Mediaguinee.org" /><meta name="twitter:site" content="@mediaguinee" /><meta name="twitter:image" content="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/La-directrice-du-centre-de-Commerce-international-soutient-l’emploi-jeunes-1.jpg?fit=800%2C533" /><meta name="twitter:creator" content="@mediaguinee" /><meta property="DC.date.issued" content="2018-11-19T21:20:54+00:00" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux" href="http://mediaguinee.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux des commentaires" href="http://mediaguinee.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Sékhoutouréya : la directrice du centre de Commerce international soutient l’emploi jeunes Flux des commentaires" href="http://mediaguinee.org/sekhoutoureya-directrice-centre-de-commerce-international-soutient-lemploi-jeunes/feed/" /> <script type="text/javascript" data-cfasync="false">var mi_version         = '7.3.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-78869616-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-78869616-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mediaguinee.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=755b38342f1603e23fd8e395a920a9af"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='aqpb-view-css-css' href='http://mediaguinee.org/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1542662508' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='http://mediaguinee.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' /><link rel='stylesheet' id='wpcc-style-css' href='http://mediaguinee.org/wp-content/plugins/wp-control-copy/css/wpcc.css?ver=755b38342f1603e23fd8e395a920a9af' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='http://mediaguinee.org/wp-content/themes/nanomag/css/font-awesome.min.css?ver=1.4' type='text/css' media='all' /><link rel='stylesheet' id='gumby-css' href='http://mediaguinee.org/wp-content/themes/nanomag/css/gumby.css?ver=1.4' type='text/css' media='all' /><link rel='stylesheet' id='carousel-css' href='http://mediaguinee.org/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.4' type='text/css' media='all' /><link rel='stylesheet' id='theme-css' href='http://mediaguinee.org/wp-content/themes/nanomag/css/owl.theme.css?ver=1.4' type='text/css' media='all' /><link rel='stylesheet' id='style-css' href='http://mediaguinee.org/wp-content/themes/nanomag/style.css?ver=1.4' type='text/css' media='all' /><link rel='stylesheet' id='mediaelementplayer-css' href='http://mediaguinee.org/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.4' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css' href='http://mediaguinee.org/wp-content/themes/nanomag/css/responsive.css?ver=1.4' type='text/css' media='all' /><link rel='stylesheet' id='custom-style-css' href='http://mediaguinee.org/wp-content/cache/busting/1/wp-content-themes-nanomag-custom_style-5beb5d131ed4b260618348.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='http://mediaguinee.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.7' type='text/css' media='all' /> <script type='text/javascript' src='http://mediaguinee.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/mediaguinee.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/*  */</script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.3.0'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/plugins/wp-control-copy/js/wpcc.min.js?ver=4.5'></script> <link rel='https://api.w.org/' href='http://mediaguinee.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mediaguinee.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mediaguinee.org/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p7umI0-iRv' /><link rel="alternate" type="application/json+oembed" href="http://mediaguinee.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediaguinee.org%2Fsekhoutoureya-directrice-centre-de-commerce-international-soutient-lemploi-jeunes%2F" /><link rel="alternate" type="text/xml+oembed" href="http://mediaguinee.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediaguinee.org%2Fsekhoutoureya-directrice-centre-de-commerce-international-soutient-lemploi-jeunes%2F&#038;format=xml" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1870189416508001",
          enable_page_level_ads: true
     });</script> <style type="text/css" media="screen">div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }</style><style type="text/css" media="screen">div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #9e0018;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }</style><style type="text/css" media="print">.printfriendly {
            display: none;
          }</style> <script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "4.9.8",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/actuconakry-mediaguinee/loader.js');</script><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//mediaguinee.org/?wordfence_lh=1&hid=231F736B23A58526F1A3B5A2D3A1D483');</script> <link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css">.removed_link, a.removed_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">body.custom-background { background-color: #f4f4f4; }</style> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://mediaguinee.org/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> </head><body class="post-template-default single single-post postid-72509 single-format-standard custom-background" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div id="content_nav"><div id="nav"><ul id="menu-menu-principal" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1489"><a href="http://mediaguinee.org/">Accueil<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1995"><a href="http://mediaguinee.org/en-guinee/">En Guinee<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://mediaguinee.org/en-guinee/politique/">Politique<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://mediaguinee.org/en-guinee/economie/">Economie<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://mediaguinee.org/en-guinee/societe/">Societe<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://mediaguinee.org/en-guinee/culture/">Culture<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://mediaguinee.org/international/">International<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://mediaguinee.org/sport/">Sport<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1525"><a href="http://mediaguinee.org/contact-mediaguinee-net/">Contact<span class="border-menu"></span></a></li></ul></div></div><div id="sb-site" class="body_wraper_box"><header class="header-wraper theme_header_style_2"><div class="header_top_wrapper"><div class="row"><div class="six columns header-top-left-bar"><div class="news_ticker_wrapper"><div class="row"><div class="twelve columns"><div id="ticker"><div class="tickerfloat_wrapper"><div class="tickerfloat">DERNIERE MINUTE</div></div><div class="marquee" id="mycrawler"><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://mediaguinee.org/trump-ben-laden-aurait-etre-capture-bien-plus-tot/">Pour Trump, Ben Laden aurait dû être capturé « bien plus tôt »</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://mediaguinee.org/sekhoutoureya-directrice-centre-de-commerce-international-soutient-lemploi-jeunes/">Sékhoutouréya : la directrice du centre de Commerce international soutient l’emploi jeunes</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://mediaguinee.org/degradation-de-situation-securitaire-a-conakry-larmee-appui-a-police-a-gendarmerie/">Dégradation de la situation sécuritaire à Conakry: l&rsquo;armée en appui à la police et à la gendarmerie</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://mediaguinee.org/vivre-plus-longtemps-mieux-vaut-manger-a-lheure/">Pour vivre plus longtemps, mieux vaut manger à l&rsquo;heure</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://mediaguinee.org/gasama-diaby-passe-temoin-a-tibou-bureau-secretaire-general-gouvernement/">Gassama passe le témoin à Tibou au secrétariat général du Gouvernement</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://mediaguinee.org/72499-2/">Le DG de l’Agence palestinienne de Coopération à Sékhoutouréya</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://mediaguinee.org/mamou-manifestation-denseignants-dispersee-forces-de-lordre/">Mamou : une manifestation d&rsquo;enseignants dispersée par les forces de l&rsquo;ordre</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://mediaguinee.org/siguiri-enseignants-boudent-sit-in-slecg/">Siguiri : le mot d&rsquo;ordre de sit-in du SLECG boudé par des enseignants</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://mediaguinee.org/maroc-lespagne-renforcement-de-cooperation-limmigration/">Le Maroc et l&rsquo;Espagne pour un renforcement de la coopération sur l&rsquo;immigration</a></div><div> <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://mediaguinee.org/faranah-eleves-manifestants-lycee-gamal-nasser-creent-panique/">Faranah : des élèves manifestants du lycée Gamal Nasser créent la panique</a></div></div></div></div></div></div></div><div class="six columns header-top-right-bar"><a class="open toggle-lef sb-toggle-left navbar-left" href="#nav"><div class="navicon-line"></div><div class="navicon-line"></div><div class="navicon-line"></div> </a><div id="search_block_top"><form id="searchbox" action="http://mediaguinee.org/" method="GET" role="search"><p> <input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Cherche ici"> <button type="submit"> <img src="http://mediaguinee.org/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""> </button></p></form> <span>Search</span><div class="clearfix"></div></div><ul class="social-icons-list top-bar-social"><li><a href="https://www.facebook.com/Mediaguinee-566964303417028/" target="_blank"><img src="http://mediaguinee.org/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li><li><a href="#" target="_blank"><img src="http://mediaguinee.org/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></a></li><li><a href="#" target="_blank"><img src="http://mediaguinee.org/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li><li><a href="#" target="_blank"><img src="http://mediaguinee.org/wp-content/themes/nanomag/img/icons/link.png" alt="linkedin"></a></li><li><a href="https://twitter.com/mediaguinee" target="_blank"><img src="http://mediaguinee.org/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li></ul><div class="clearfix"></div></div></div></div><div class="header_main_wrapper"><div class="row"><div class="four columns header-top-left"> <a href="http://mediaguinee.org/"> <img src="http://mediaguinee.org/wp-content/uploads/2017/11/mediaguinee-logo.png" alt="La Guinée au quotidien &#8211; L&#039;actualité en continu" id="theme_logo_img" /> </a></div><div class="eight columns header-top-right"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1870189416508001" data-ad-slot="8577781773" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div id="menu_wrapper" class="menu_wrapper menu_sticky"><div class="menu_border_top_full"></div><div class="row"><div class="main_menu twelve columns"><div class="menu_border_top"></div><div class="menu-primary-container main-menu"><ul id="mainmenu" class="sf-menu"><li id="menu-item-1489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://mediaguinee.org/">Accueil<span class="border-menu"></span></a></li><li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor"><a href="http://mediaguinee.org/en-guinee/">En Guinee<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-7" class="widget main_post_style clearfix"><div class="widget_container"><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a href="http://mediaguinee.org/sekhoutoureya-directrice-centre-de-commerce-international-soutient-lemploi-jeunes/" class="feature-link" title="Sékhoutouréya : la directrice du centre de Commerce international soutient l’emploi jeunes"> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/La-directrice-du-centre-de-Commerce-international-soutient-l’emploi-jeunes-1.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/La-directrice-du-centre-de-Commerce-international-soutient-l’emploi-jeunes-1.jpg?resize=400%2C260 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/La-directrice-du-centre-de-Commerce-international-soutient-l’emploi-jeunes-1.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="72511" data-permalink="http://mediaguinee.org/sekhoutoureya-directrice-centre-de-commerce-international-soutient-lemploi-jeunes/la-directrice-du-centre-de-commerce-international-soutient-lemploi-jeunes-2/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/La-directrice-du-centre-de-Commerce-international-soutient-l’emploi-jeunes-1.jpg?fit=800%2C533" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1542642309&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="La directrice du centre de Commerce international soutient l’emploi jeunes" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/La-directrice-du-centre-de-Commerce-international-soutient-l’emploi-jeunes-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/La-directrice-du-centre-de-Commerce-international-soutient-l’emploi-jeunes-1.jpg?fit=800%2C533" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/politique/">Politique</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="72509" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/sekhoutoureya-directrice-centre-de-commerce-international-soutient-lemploi-jeunes/">Sékhoutouréya : la directrice du centre de Commerce international soutient l’emploi jeunes</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 19, 2018</span></p></div></div><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a href="http://mediaguinee.org/degradation-de-situation-securitaire-a-conakry-larmee-appui-a-police-a-gendarmerie/" class="feature-link" title="Dégradation de la situation sécuritaire à Conakry: l&rsquo;armée en appui à la police et à la gendarmerie"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Alpha-4.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Alpha-4.jpg?resize=400%2C260 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Alpha-4.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="72513" data-permalink="http://mediaguinee.org/degradation-de-situation-securitaire-a-conakry-larmee-appui-a-police-a-gendarmerie/alpha-286/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Alpha-4.jpg?fit=1099%2C649" data-orig-size="1099,649" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1542659110&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alpha" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Alpha-4.jpg?fit=300%2C177" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Alpha-4.jpg?fit=960%2C567" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/societe/">Societe</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="72505" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/degradation-de-situation-securitaire-a-conakry-larmee-appui-a-police-a-gendarmerie/">Dégradation de la situation sécuritaire à Conakry: l&rsquo;armée en appui à la police et à la gendarmerie</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 19, 2018</span></p></div></div><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a href="http://mediaguinee.org/gasama-diaby-passe-temoin-a-tibou-bureau-secretaire-general-gouvernement/" class="feature-link" title="Gassama passe le témoin à Tibou au secrétariat général du Gouvernement"> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Gassama.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="72503" data-permalink="http://mediaguinee.org/gasama-diaby-passe-temoin-a-tibou-bureau-secretaire-general-gouvernement/gassama-21/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Gassama.jpg?fit=592%2C296" data-orig-size="592,296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gassama" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Gassama.jpg?fit=300%2C150" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Gassama.jpg?fit=592%2C296" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/politique/">Politique</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="72502" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/gasama-diaby-passe-temoin-a-tibou-bureau-secretaire-general-gouvernement/">Gassama passe le témoin à Tibou au secrétariat général du Gouvernement</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 19, 2018</span></p></div></div><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a href="http://mediaguinee.org/72499-2/" class="feature-link" title="Le DG de l’Agence palestinienne de Coopération à Sékhoutouréya"> <img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Palestine3.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Palestine3.jpg?resize=400%2C260 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Palestine3.jpg?zoom=2&amp;resize=400%2C260 800w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Palestine3.jpg?zoom=3&amp;resize=400%2C260 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="72500" data-permalink="http://mediaguinee.org/72499-2/palestine3/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Palestine3.jpg?fit=2880%2C1920" data-orig-size="2880,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1542638497&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;47&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Palestine3" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Palestine3.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Palestine3.jpg?fit=960%2C640" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/politique/">Politique</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="72499" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/72499-2/">Le DG de l’Agence palestinienne de Coopération à Sékhoutouréya</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 19, 2018</span></p></div></div></div></div></li></ul></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://mediaguinee.org/en-guinee/politique/">Politique<span class="border-menu"></span></a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://mediaguinee.org/en-guinee/economie/">Economie<span class="border-menu"></span></a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://mediaguinee.org/en-guinee/societe/">Societe<span class="border-menu"></span></a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://mediaguinee.org/en-guinee/culture/">Culture<span class="border-menu"></span></a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://mediaguinee.org/international/">International<span class="border-menu"></span></a></li><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://mediaguinee.org/sport/">Sport<span class="border-menu"></span></a></li><li id="menu-item-1525" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://mediaguinee.org/contact-mediaguinee-net/">Contact<span class="border-menu"></span></a></li></ul><div class="random_post_link"> <a href="http://mediaguinee.org/sante-service-de-maternite-de-lhopital-regional-de-kankan-beneficie-don-de-materiels-dequipements/"><i class="fa fa-random"></i></a></div><div class="clearfix"></div></div></div></div></div></header><div class="banner-after_header"><div class="row"><div class="six columns banner-after_header_left"><div class="textwidget"><a href="https://www.facebook.com/Orange-Guin%C3%A9e-630630953714651/?fref=ts"><img class="alignnone size-large wp-image-25052" src="https://i0.wp.com/guinee7.com/wp-content/uploads/2018/11/banner-2018-11-460x68.gif?resize=960%2C115&#038;ssl=1" alt="orange pub" width="960" height="115" data-recalc-dims="1" /></a><a href="http://tokten-guinee.org/"><img class="alignnone size-full wp-image-1561 aligncenter" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2016/04/banniere-tokten-finale.gif?resize=648%2C62" alt="banniere tokten finale" width="648" height="62" data-recalc-dims="1" /></a><img class="size-full wp-image-55618 aligncenter" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/05/begectravaux.gif?resize=728%2C90" alt="" width="728" height="90" data-recalc-dims="1" /></div></div><div class="six columns banner-after_header_right"><div class="textwidget"><p style="text-align: center;"><a href="http://www.eti.net.gn/ETI/Propos/pres.html"><img class="alignnone size-full wp-image-28018" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2017/05/eti-pub.gif?resize=648%2C62" alt="eti pub" width="648" height="62" data-recalc-dims="1" /></a></p><a href="https://sport.guineegames.com"><img class="size-full wp-image-59755 alignleft" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/06/guineegames2.gif?resize=468%2C60" alt="" width="468" height="60" data-recalc-dims="1" /></a><a href="http://www.groupe-guicopres.com/"><img class="size-full wp-image-41060 alignleft" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/11/guicopres.png?resize=460%2C60" alt="" width="460" height="60" data-recalc-dims="1" /></a></div></div></div><div class="row"><div class="twelve columns banner-after_header_center"><div class="textwidget"><div id="11069-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11069&#038;formatId=1"></script></div></div></div></div></div> <section id="content_main" class="clearfix"><div class="row main_content"><div class="content_wraper three_columns_container"><div class="eight content_display_col1 columns" id="content"><div class="widget_container content_page"><div class="post-72509 post type-post status-publish format-standard has-post-thumbnail hentry category-politique" id="post-72509" itemscope="" itemtype="http://schema.org/Review"><div class="breadcrumbs_options"><a href="http://mediaguinee.org">Accueil</a> <i class="fa fa-angle-right"></i> <a href="http://mediaguinee.org/en-guinee/">En Guinee</a> <i class="fa fa-angle-right"></i> <a href="http://mediaguinee.org/en-guinee/politique/">Politique</a> <i class="fa fa-angle-right"></i> <span class="current">Sékhoutouréya : la directrice du centre de Commerce international soutient l’emploi jeunes</span></div><div class="single_post_format"><div class="single_post_format_image"> <img width="735" height="400" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/La-directrice-du-centre-de-Commerce-international-soutient-l’emploi-jeunes-1.jpg?resize=735%2C400" class="attachment-slider-feature size-slider-feature wp-post-image" alt="" data-attachment-id="72511" data-permalink="http://mediaguinee.org/sekhoutoureya-directrice-centre-de-commerce-international-soutient-lemploi-jeunes/la-directrice-du-centre-de-commerce-international-soutient-lemploi-jeunes-2/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/La-directrice-du-centre-de-Commerce-international-soutient-l’emploi-jeunes-1.jpg?fit=800%2C533" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1542642309&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="La directrice du centre de Commerce international soutient l’emploi jeunes" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/La-directrice-du-centre-de-Commerce-international-soutient-l’emploi-jeunes-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/La-directrice-du-centre-de-Commerce-international-soutient-l’emploi-jeunes-1.jpg?fit=800%2C533" /></div></div><div class="single_post_title heading_post_title"><h1 itemprop="name" class="entry-title single-post-title heading_post_title">Sékhoutouréya : la directrice du centre de Commerce international soutient l’emploi jeunes</h1><p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=90&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=180&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span></span><span class="post-date updated"><i class="fa fa-clock-o"></i>Nov 19, 2018</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://mediaguinee.org/en-guinee/politique/" rel="category tag">Politique</a></span><span class="meta-comment"><a href="http://mediaguinee.org/sekhoutoureya-directrice-centre-de-commerce-international-soutient-lemploi-jeunes/#respond"><i class="fa fa-comments"></i>0</a></span></p><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="72509" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><div class="clearfix"></div><div class="post_content"><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1870189416508001" data-ad-slot="8577781773" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="pf-content"><p>Le Président de la République, le Pr. Alpha Condé, a reçu en audience ce lundi, 19 novembre 2018 au Palais Sékhoutouréya, la directrice générale du Centre du Commerce International, Arancha Gonzalez. Les entretiens ont porté sur l’appui de son institution à la Guinée dans le domaine du commerce et de l’agriculture pour l’emploi des jeunes et des femmes.</p><p>A sa sortie de l’audience, la directrice générale du Centre du Commerce International a dégagé l’objet de sa visite chez le Président de la République : <em>« Je me suis entretenue avec le Président Condé. Les discussions ont porté sur le soutien que le Centre du Commerce apporte à la Guinée. C’est un soutien qu’il apporte depuis des années et qui s’accentue maintenant dans le domaine des jeunes et des femmes. Notre but, c’est de coopérer en s’alignant sur les objectifs très clairs du Président. C’est pour la transformation de l’agriculture pour l’emploi des jeunes et des femmes. Ce sont les objectifs de la Guinée qui sont d’accompagner les efforts nationaux, participer à la création de l’emploi des jeunes à travers le commerce international ».</em></p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1870189416508001" data-ad-slot="1834582469"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><strong>Le Bureau de Presse de la Présidence</strong></p><p>&nbsp;</p><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i1.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png?w=960&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></a></div></div><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script> </div><hr class="none" /><div class="tag-cat"></div><div class="clearfix"></div><div class="share-post"><ul class="blog-share-socials"><li class="facebook"> <a title="Facebook" href="http://www.facebook.com/share.php?u=http://mediaguinee.org/sekhoutoureya-directrice-centre-de-commerce-international-soutient-lemploi-jeunes/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li><li class="twitter"> <a title="Twitter" href="http://twitter.com/home?status=Sékhoutouréya : la directrice du centre de Commerce international soutient l’emploi jeunes%20-%20http://mediaguinee.org/sekhoutoureya-directrice-centre-de-commerce-international-soutient-lemploi-jeunes/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li><li class="googleplus"> <a title="Google Plus" href="https://plus.google.com/share?url=http://mediaguinee.org/sekhoutoureya-directrice-centre-de-commerce-international-soutient-lemploi-jeunes/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a></li><li class="linkedin"> <a title="LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http://mediaguinee.org/sekhoutoureya-directrice-centre-de-commerce-international-soutient-lemploi-jeunes/&title=Sékhoutouréya : la directrice du centre de Commerce international soutient l’emploi jeunes" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a></li><li class="tumblr"> <a title="Tumblr" href="http://www.tumblr.com/share/link?url=http://mediaguinee.org/sekhoutoureya-directrice-centre-de-commerce-international-soutient-lemploi-jeunes/&name=Sékhoutouréya : la directrice du centre de Commerce international soutient l’emploi jeunes" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a></li><li class="pinterest"> <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=http://mediaguinee.org/sekhoutoureya-directrice-centre-de-commerce-international-soutient-lemploi-jeunes/" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a></li><li class="mail"> <a title="Mail" href="/cdn-cgi/l/email-protection#a8c5cdccc1c9cfddc1c6cdcde8cfc5c9c1c486cbc7c597dbddcac2cdcbdc95fb6b01c3c0c7dddcc7ddda6b01d1c9889288c4c988ccc1dacdcbdcdac1cbcd88ccdd88cbcdc6dcdacd88cccd88ebc7c5c5cddacbcd88c1c6dccddac6c9dcc1c7c6c9c488dbc7dddcc1cdc6dc88c44a2831cdc5d8c4c7c188c2cdddc6cddb8ecac7ccd195c0dcdcd8928787c5cdccc1c9cfddc1c6cdcd86c7dacf87dbcdc3c0c7dddcc7dddacdd1c985ccc1dacdcbdcdac1cbcd85cbcdc6dcdacd85cccd85cbc7c5c5cddacbcd85c1c6dccddac6c9dcc1c7c6c9c485dbc7dddcc1cdc6dc85c4cdc5d8c4c7c185c2cdddc6cddb87" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a></li></ul><div class="clearfix"></div></div><div class="postnav"> <span class="left"> <i class="fa fa-angle-double-left"></i> <a href="http://mediaguinee.org/trump-ben-laden-aurait-etre-capture-bien-plus-tot/" id="prepost"><span>Article Précedent</span>Pour Trump, Ben Laden aurait dû être capturé &quot;bien plus tôt&quot;</a></span> <span class="right"><i class="fa fa-angle-double-right"></i> <a href="http://mediaguinee.org/degradation-de-situation-securitaire-a-conakry-larmee-appui-a-police-a-gendarmerie/" id="nextpost"><span>Article Suivant</span>Dégradation de la situation sécuritaire à Conakry: l&#039;armée en appui à la police et à la gendarmerie</a> </span></div><hr class="none"><hr class="none" /><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sekhoutoureya-directrice-centre-de-commerce-international-soutient-lemploi-jeunes/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Formulaire de commentaire" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&#038;postid=72509&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=6.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=17ea7a05ba6d2634a4caedb28dbc0d2be081b368#parent=http%3A%2F%2Fmediaguinee.org%2Fsekhoutoureya-directrice-centre-de-commerce-international-soutient-lemploi-jeunes%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div><div class="brack_space"></div></div></div><div class="four columns content_display_col3" id="sidebar"><div id="jellywp_fb_likebox_widget-3" class="widget fblikebox_widget"><div class="widget-title"><h2>Rejoignez-nous sur Facebook</h2></div><div class="widget_container"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/Mediaguinee-566964303417028/?fref=ts" data-show-faces="true" data-stream="false" data-header="true"></div><div class="clear"></div></div><div class="margin-bottom"></div></div><div id="recent-post-large-style-9" class="widget main_post_style clearfix"><div class="widget-title"><h2>Dernières Infos</h2></div><div class="widget_container"><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a href="http://mediaguinee.org/trump-ben-laden-aurait-etre-capture-bien-plus-tot/" class="feature-link" title="Pour Trump, Ben Laden aurait dû être capturé « bien plus tôt »"> <img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/03/trump-1.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="50669" data-permalink="http://mediaguinee.org/xi-jinping-president-a-vie-trump-lenvie/trump-122/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/03/trump-1.jpg?fit=768%2C474" data-orig-size="768,474" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trump" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/03/trump-1.jpg?fit=300%2C185" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/03/trump-1.jpg?fit=768%2C474" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/international/">International</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="72514" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/trump-ben-laden-aurait-etre-capture-bien-plus-tot/">Pour Trump, Ben Laden aurait dû être capturé « bien plus tôt »</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 19, 2018</span></p></div></div><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a href="http://mediaguinee.org/sekhoutoureya-directrice-centre-de-commerce-international-soutient-lemploi-jeunes/" class="feature-link" title="Sékhoutouréya : la directrice du centre de Commerce international soutient l’emploi jeunes"> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/La-directrice-du-centre-de-Commerce-international-soutient-l’emploi-jeunes-1.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/La-directrice-du-centre-de-Commerce-international-soutient-l’emploi-jeunes-1.jpg?resize=400%2C260 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/La-directrice-du-centre-de-Commerce-international-soutient-l’emploi-jeunes-1.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="72511" data-permalink="http://mediaguinee.org/sekhoutoureya-directrice-centre-de-commerce-international-soutient-lemploi-jeunes/la-directrice-du-centre-de-commerce-international-soutient-lemploi-jeunes-2/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/La-directrice-du-centre-de-Commerce-international-soutient-l’emploi-jeunes-1.jpg?fit=800%2C533" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1542642309&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="La directrice du centre de Commerce international soutient l’emploi jeunes" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/La-directrice-du-centre-de-Commerce-international-soutient-l’emploi-jeunes-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/La-directrice-du-centre-de-Commerce-international-soutient-l’emploi-jeunes-1.jpg?fit=800%2C533" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/politique/">Politique</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="72509" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/sekhoutoureya-directrice-centre-de-commerce-international-soutient-lemploi-jeunes/">Sékhoutouréya : la directrice du centre de Commerce international soutient l’emploi jeunes</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 19, 2018</span></p></div></div><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a href="http://mediaguinee.org/degradation-de-situation-securitaire-a-conakry-larmee-appui-a-police-a-gendarmerie/" class="feature-link" title="Dégradation de la situation sécuritaire à Conakry: l&rsquo;armée en appui à la police et à la gendarmerie"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Alpha-4.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Alpha-4.jpg?resize=400%2C260 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Alpha-4.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="72513" data-permalink="http://mediaguinee.org/degradation-de-situation-securitaire-a-conakry-larmee-appui-a-police-a-gendarmerie/alpha-286/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Alpha-4.jpg?fit=1099%2C649" data-orig-size="1099,649" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1542659110&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alpha" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Alpha-4.jpg?fit=300%2C177" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Alpha-4.jpg?fit=960%2C567" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/societe/">Societe</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="72505" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/degradation-de-situation-securitaire-a-conakry-larmee-appui-a-police-a-gendarmerie/">Dégradation de la situation sécuritaire à Conakry: l&rsquo;armée en appui à la police et à la gendarmerie</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 19, 2018</span></p></div></div><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a href="http://mediaguinee.org/vivre-plus-longtemps-mieux-vaut-manger-a-lheure/" class="feature-link" title="Pour vivre plus longtemps, mieux vaut manger à l&rsquo;heure"> <img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/montre.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="72492" data-permalink="http://mediaguinee.org/vivre-plus-longtemps-mieux-vaut-manger-a-lheure/clock-acting-as-a-plate-to-represent-lunch-time/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/montre.jpg?fit=510%2C288" data-orig-size="510,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;A clock as a dinner plate.&quot;,&quot;created_timestamp&quot;:&quot;1243452679&quot;,&quot;copyright&quot;:&quot;gbrundin&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Clock acting as a plate to represent lunch time&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Clock acting as a plate to represent lunch time" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/montre.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/montre.jpg?fit=510%2C288" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/sante/">Sante</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="72491" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/vivre-plus-longtemps-mieux-vaut-manger-a-lheure/">Pour vivre plus longtemps, mieux vaut manger à l&rsquo;heure</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 19, 2018</span></p></div></div><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a href="http://mediaguinee.org/gasama-diaby-passe-temoin-a-tibou-bureau-secretaire-general-gouvernement/" class="feature-link" title="Gassama passe le témoin à Tibou au secrétariat général du Gouvernement"> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Gassama.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="72503" data-permalink="http://mediaguinee.org/gasama-diaby-passe-temoin-a-tibou-bureau-secretaire-general-gouvernement/gassama-21/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Gassama.jpg?fit=592%2C296" data-orig-size="592,296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gassama" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Gassama.jpg?fit=300%2C150" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Gassama.jpg?fit=592%2C296" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/politique/">Politique</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="72502" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/gasama-diaby-passe-temoin-a-tibou-bureau-secretaire-general-gouvernement/">Gassama passe le témoin à Tibou au secrétariat général du Gouvernement</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 19, 2018</span></p></div></div><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a href="http://mediaguinee.org/72499-2/" class="feature-link" title="Le DG de l’Agence palestinienne de Coopération à Sékhoutouréya"> <img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Palestine3.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Palestine3.jpg?resize=400%2C260 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Palestine3.jpg?zoom=2&amp;resize=400%2C260 800w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Palestine3.jpg?zoom=3&amp;resize=400%2C260 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="72500" data-permalink="http://mediaguinee.org/72499-2/palestine3/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Palestine3.jpg?fit=2880%2C1920" data-orig-size="2880,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1542638497&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;47&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Palestine3" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Palestine3.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Palestine3.jpg?fit=960%2C640" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/politique/">Politique</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="72499" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/72499-2/">Le DG de l’Agence palestinienne de Coopération à Sékhoutouréya</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 19, 2018</span></p></div></div><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a href="http://mediaguinee.org/mamou-manifestation-denseignants-dispersee-forces-de-lordre/" class="feature-link" title="Mamou : une manifestation d&rsquo;enseignants dispersée par les forces de l&rsquo;ordre"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Mamou-2.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Mamou-2.jpg?resize=400%2C260 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Mamou-2.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="72495" data-permalink="http://mediaguinee.org/mamou-manifestation-denseignants-dispersee-forces-de-lordre/mamou-2-4/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Mamou-2.jpg?fit=960%2C720" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mamou 2" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Mamou-2.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Mamou-2.jpg?fit=960%2C720" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/societe/">Societe</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="72494" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/mamou-manifestation-denseignants-dispersee-forces-de-lordre/">Mamou : une manifestation d&rsquo;enseignants dispersée par les forces de l&rsquo;ordre</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 19, 2018</span></p></div></div><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a href="http://mediaguinee.org/siguiri-enseignants-boudent-sit-in-slecg/" class="feature-link" title="Siguiri : le mot d&rsquo;ordre de sit-in du SLECG boudé par des enseignants"> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/BeautyPlus_20181119101423_fast.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/BeautyPlus_20181119101423_fast.jpg?resize=400%2C260 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/BeautyPlus_20181119101423_fast.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="72484" data-permalink="http://mediaguinee.org/siguiri-enseignants-boudent-sit-in-slecg/beautyplus_20181119101423_fast/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/BeautyPlus_20181119101423_fast.jpg?fit=960%2C719" data-orig-size="960,719" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BeautyPlus_20181119101423_fast" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/BeautyPlus_20181119101423_fast.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/BeautyPlus_20181119101423_fast.jpg?fit=960%2C719" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/societe/">Societe</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="72483" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/siguiri-enseignants-boudent-sit-in-slecg/">Siguiri : le mot d&rsquo;ordre de sit-in du SLECG boudé par des enseignants</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 19, 2018</span></p></div></div><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a href="http://mediaguinee.org/maroc-lespagne-renforcement-de-cooperation-limmigration/" class="feature-link" title="Le Maroc et l&rsquo;Espagne pour un renforcement de la coopération sur l&rsquo;immigration"> <img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/maroc-1.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="72480" data-permalink="http://mediaguinee.org/maroc-lespagne-renforcement-de-cooperation-limmigration/maroc-25/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/maroc-1.jpg?fit=460%2C272" data-orig-size="460,272" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maroc" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/maroc-1.jpg?fit=300%2C177" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/maroc-1.jpg?fit=460%2C272" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/international/">International</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="72479" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/maroc-lespagne-renforcement-de-cooperation-limmigration/">Le Maroc et l&rsquo;Espagne pour un renforcement de la coopération sur l&rsquo;immigration</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 19, 2018</span></p></div></div><div class="two-content-wrapper feature_post_images_w appear_animation"><div class="image_post feature-item"> <a href="http://mediaguinee.org/faranah-eleves-manifestants-lycee-gamal-nasser-creent-panique/" class="feature-link" title="Faranah : des élèves manifestants du lycée Gamal Nasser créent la panique"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/IMG_20180708_150430.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/IMG_20180708_150430.jpg?resize=400%2C260 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/IMG_20180708_150430.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="72474" data-permalink="http://mediaguinee.org/faranah-eleves-manifestants-lycee-gamal-nasser-creent-panique/img_20180708_150430-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/IMG_20180708_150430.jpg?fit=960%2C540" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;TECNO-C9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1531062270&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;103&quot;,&quot;shutter_speed&quot;:&quot;0.000943&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20180708_150430" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/IMG_20180708_150430.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/IMG_20180708_150430.jpg?fit=960%2C540" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/societe/">Societe</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="72473" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/faranah-eleves-manifestants-lycee-gamal-nasser-creent-panique/">Faranah : des élèves manifestants du lycée Gamal Nasser créent la panique</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 19, 2018</span></p></div></div></div><div class="margin-bottom"></div></div><div id="tab-post-large-widget-4" class="widget clearfix"><div id="tabs" class="widget_container hover_tab_post_large_container"><ul class="hover_tab_post_large"><li class=""><a class="title" href="http://mediaguinee.org/a-la-une/" rel="#category_16">A la Une</a></li><li class=""><a class="title" href="http://mediaguinee.org/en-guinee/" rel="#category_19">En Guinee</a></li><li class=""><a class="title" href="http://mediaguinee.org/people/" rel="#category_15">People</a></li></ul><div class="tab-container"><div id="category_16" class="tab-content"><ul class="feature-post-list"><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/degradation-de-situation-securitaire-a-conakry-larmee-appui-a-police-a-gendarmerie/" class="feature-link" title="Dégradation de la situation sécuritaire à Conakry: l&rsquo;armée en appui à la police et à la gendarmerie"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Alpha-4.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Alpha-4.jpg?resize=400%2C260 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Alpha-4.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="72513" data-permalink="http://mediaguinee.org/degradation-de-situation-securitaire-a-conakry-larmee-appui-a-police-a-gendarmerie/alpha-286/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Alpha-4.jpg?fit=1099%2C649" data-orig-size="1099,649" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1542659110&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alpha" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Alpha-4.jpg?fit=300%2C177" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Alpha-4.jpg?fit=960%2C567" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/societe/">Societe</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="72505" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/degradation-de-situation-securitaire-a-conakry-larmee-appui-a-police-a-gendarmerie/">Dégradation de la situation sécuritaire à Conakry: l&rsquo;armée en appui à la police et à la gendarmerie</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 19, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/congres-de-lustg-y-a-amis-coquins-copains-se-retrouves-a-mamou-villegiature-abdoulaye-sow/" class="feature-link" title="Congrès de l’USTG : ‘’il y a eu des amis, des coquins et des copains qui se sont retrouvés à Mamou pour une villégiature’’ (Abdoulaye Sow)"> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/USTG-1.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/USTG-1.jpg?resize=400%2C260 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/USTG-1.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="72469" data-permalink="http://mediaguinee.org/congres-de-lustg-y-a-amis-coquins-copains-se-retrouves-a-mamou-villegiature-abdoulaye-sow/ustg-7/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/USTG-1.jpg?fit=1100%2C569" data-orig-size="1100,569" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="USTG" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/USTG-1.jpg?fit=300%2C155" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/USTG-1.jpg?fit=960%2C497" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/a-la-une/">A la Une</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="72468" title="Like"><i class="fa fa-heart-o"></i>1</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/congres-de-lustg-y-a-amis-coquins-copains-se-retrouves-a-mamou-villegiature-abdoulaye-sow/">Congrès de l’USTG : ‘’il y a eu des amis, des coquins et des copains qui se sont retrouvés à Mamou pour une villégiature’’ (Abdoulaye Sow)</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 19, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/sit-in-slecg-a-labe-manifestants-disperses-a-coup-de-gaz-lacrymogene/" class="feature-link" title="Sit-in du SLECG à Labé : des manifestants dispersés à coup de gaz lacrymogène"> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Labé-1.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Labé-1.jpg?resize=400%2C260 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Labé-1.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="72466" data-permalink="http://mediaguinee.org/sit-in-slecg-a-labe-manifestants-disperses-a-coup-de-gaz-lacrymogene/labe-66/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Labé-1.jpg?fit=1100%2C565" data-orig-size="1100,565" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Labé" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Labé-1.jpg?fit=300%2C154" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Labé-1.jpg?fit=960%2C493" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/a-la-une/">A la Une</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="72464" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/sit-in-slecg-a-labe-manifestants-disperses-a-coup-de-gaz-lacrymogene/">Sit-in du SLECG à Labé : des manifestants dispersés à coup de gaz lacrymogène</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 19, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/kipe-ebullition-apres-passage-a-tabac-dun-beret-rouge-a-bambeto-forces-de-lordre-tentent-de-retablir-lordre/" class="feature-link" title="Kipé en ébullition après le lynchage d’un béret rouge à Bambéto : les forces de l’ordre tentent de rétablir l’ordre"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Kipé.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Kipé.jpg?resize=400%2C260 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Kipé.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="72421" data-permalink="http://mediaguinee.org/kipe-ebullition-apres-passage-a-tabac-dun-beret-rouge-a-bambeto-forces-de-lordre-tentent-de-retablir-lordre/kipe-7/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Kipé.jpg?fit=1100%2C618" data-orig-size="1100,618" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kipé" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Kipé.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Kipé.jpg?fit=960%2C539" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/societe/">Societe</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="72420" title="Like"><i class="fa fa-heart-o"></i>1</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/kipe-ebullition-apres-passage-a-tabac-dun-beret-rouge-a-bambeto-forces-de-lordre-tentent-de-retablir-lordre/">Kipé en ébullition après le lynchage d’un béret rouge à Bambéto : les forces de l’ordre tentent de rétablir l’ordre</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 19, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/abdoulaye-bah-population-de-kindia-ne-payera-dimpot-a-faux-maire/" class="feature-link" title="Abdoulaye Bah ne s&rsquo;avoue pas vaincu : ‘’la population de Kindia ne payera pas d&rsquo;impôts à un faux maire’’"> <img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Abdoulaye-Bah.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Abdoulaye-Bah.jpg?resize=400%2C260 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Abdoulaye-Bah.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="72386" data-permalink="http://mediaguinee.org/abdoulaye-bah-population-de-kindia-ne-payera-dimpot-a-faux-maire/abdoulaye-bah-7/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Abdoulaye-Bah.jpg?fit=1100%2C625" data-orig-size="1100,625" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1542562004&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Abdoulaye Bah" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Abdoulaye-Bah.jpg?fit=300%2C170" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Abdoulaye-Bah.jpg?fit=960%2C546" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/politique/">Politique</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="72385" title="Like"><i class="fa fa-heart-o"></i>1</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/abdoulaye-bah-population-de-kindia-ne-payera-dimpot-a-faux-maire/">Abdoulaye Bah ne s&rsquo;avoue pas vaincu : ‘’la population de Kindia ne payera pas d&rsquo;impôts à un faux maire’’</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 18, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/kindia-kountigui-de-basse-guinee-reconcilie-ministres-oye-taliby-sylla/" class="feature-link" title="Kindia : le Kountigui de la Basse Guinée réconcilie les ministres Oyé et Taliby Sylla"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Kountigui.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Kountigui.jpg?resize=400%2C260 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Kountigui.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="72347" data-permalink="http://mediaguinee.org/kindia-kountigui-de-basse-guinee-reconcilie-ministres-oye-taliby-sylla/kountigui-8/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Kountigui.jpg?fit=1100%2C675" data-orig-size="1100,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;TECNO W5 Lite&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1542462353&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;101&quot;,&quot;shutter_speed&quot;:&quot;0.003131&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kountigui" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Kountigui.jpg?fit=300%2C184" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Kountigui.jpg?fit=960%2C589" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/politique/">Politique</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="72346" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/kindia-kountigui-de-basse-guinee-reconcilie-ministres-oye-taliby-sylla/">Kindia : le Kountigui de la Basse Guinée réconcilie les ministres Oyé et Taliby Sylla</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 18, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/zone-dexploitation-miniere-a-banankoro-raisons-dune-attaque-perfide-fomentee-contre-guiter-a-tinsinkoro/" class="feature-link" title="Banankoro: les raisons d’une attaque perfide fomentée contre GUITER SA à Tinsinkoro"> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Guiter.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Guiter.jpg?resize=400%2C260 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Guiter.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="72313" data-permalink="http://mediaguinee.org/zone-dexploitation-miniere-a-banankoro-raisons-dune-attaque-perfide-fomentee-contre-guiter-a-tinsinkoro/guiter-6/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Guiter.jpg?fit=1100%2C592" data-orig-size="1100,592" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Guiter" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Guiter.jpg?fit=300%2C161" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Guiter.jpg?fit=960%2C517" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/societe/">Societe</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="72307" title="Like"><i class="fa fa-heart-o"></i>1</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/zone-dexploitation-miniere-a-banankoro-raisons-dune-attaque-perfide-fomentee-contre-guiter-a-tinsinkoro/">Banankoro: les raisons d’une attaque perfide fomentée contre GUITER SA à Tinsinkoro</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 17, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/cellou-dalein-diallo-france24-quon-ait-legislatives-y-a-trois-ans-de-manifestations-57-morts/" class="feature-link" title="VIDÉO. Cellou Dalein Diallo sur France24 : ‘’pour qu’on ait les législatives, il y a eu trois ans de manifestations, 57 morts’’"> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/cellou-2.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/cellou-2.jpg?resize=400%2C260 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/cellou-2.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="72290" data-permalink="http://mediaguinee.org/cellou-dalein-diallo-france24-quon-ait-legislatives-y-a-trois-ans-de-manifestations-57-morts/cellou-133/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/cellou-2.jpg?fit=1100%2C564" data-orig-size="1100,564" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1542455006&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cellou" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/cellou-2.jpg?fit=300%2C154" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/cellou-2.jpg?fit=960%2C492" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/politique/">Politique</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="72289" title="Like"><i class="fa fa-heart-o"></i>5</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/cellou-dalein-diallo-france24-quon-ait-legislatives-y-a-trois-ans-de-manifestations-57-morts/">VIDÉO. Cellou Dalein Diallo sur France24 : ‘’pour qu’on ait les législatives, il y a eu trois ans de manifestations, 57 morts’’</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 17, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/cooperation-japon-invite-guinee-a-faire-pression-coree-nord-abandonne-programme-nucleaire/" class="feature-link" title="Le Japon invite la Guinée à faire pression sur la Corée du Nord pour qu’elle abandonne son programme nucléaire"> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Guinée-1.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Guinée-1.jpg?resize=400%2C260 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Guinée-1.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="72201" data-permalink="http://mediaguinee.org/cooperation-japon-invite-guinee-a-faire-pression-coree-nord-abandonne-programme-nucleaire/guinee-27/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Guinée-1.jpg?fit=1100%2C685" data-orig-size="1100,685" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Guinée" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Guinée-1.jpg?fit=300%2C187" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Guinée-1.jpg?fit=960%2C598" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/politique/">Politique</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="72198" title="Like"><i class="fa fa-heart-o"></i>1</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/cooperation-japon-invite-guinee-a-faire-pression-coree-nord-abandonne-programme-nucleaire/">Le Japon invite la Guinée à faire pression sur la Corée du Nord pour qu’elle abandonne son programme nucléaire</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 16, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/election-maire-de-dixinn-vendredi-grosse-fracture-sein-de-ludg-de-mamadou-sylla/" class="feature-link" title="Election du maire de Dixinn, ce vendredi : grosse fracture au sein de l’UDG de Mamadou Sylla"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/UDG.png?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/UDG.png?resize=400%2C260 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/UDG.png?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="72127" data-permalink="http://mediaguinee.org/election-maire-de-dixinn-vendredi-grosse-fracture-sein-de-ludg-de-mamadou-sylla/udg-6/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/UDG.png?fit=1100%2C535" data-orig-size="1100,535" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UDG" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/UDG.png?fit=300%2C146" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/UDG.png?fit=960%2C467" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/politique/">Politique</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="72126" title="Like"><i class="fa fa-heart-o"></i>2</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/election-maire-de-dixinn-vendredi-grosse-fracture-sein-de-ludg-de-mamadou-sylla/">Election du maire de Dixinn, ce vendredi : grosse fracture au sein de l’UDG de Mamadou Sylla</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 16, 2018</span></p></div></div><div class="clearfix"></div></li></ul></div><div id="category_19" class="tab-content"><ul class="feature-post-list"><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/mines-levaluation-ressources-minerales-geostatistique-appliquee-coeur-dune-rencontre-regionale-a-conakry/" class="feature-link" title="Mines : l’évaluation des ressources minérales et la géostatistique appliquée au cœur d’une rencontre sous-régionale à Conakry"> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/46457930_299544830769288_3076364368363913216_n.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/46457930_299544830769288_3076364368363913216_n.jpg?resize=400%2C260 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/46457930_299544830769288_3076364368363913216_n.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="72457" data-permalink="http://mediaguinee.org/mines-levaluation-ressources-minerales-geostatistique-appliquee-coeur-dune-rencontre-regionale-a-conakry/46457930_299544830769288_3076364368363913216_n/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/46457930_299544830769288_3076364368363913216_n.jpg?fit=960%2C720" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="46457930_299544830769288_3076364368363913216_n" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/46457930_299544830769288_3076364368363913216_n.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/46457930_299544830769288_3076364368363913216_n.jpg?fit=960%2C720" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/">En Guinee</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="72456" title="Like"><i class="fa fa-heart-o"></i>1</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/mines-levaluation-ressources-minerales-geostatistique-appliquee-coeur-dune-rencontre-regionale-a-conakry/">Mines : l’évaluation des ressources minérales et la géostatistique appliquée au cœur d’une rencontre sous-régionale à Conakry</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 19, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/declaration-ministre-detat-aux-transports-a-loccasion-de-celebration-de-journee-africaine-de-securite-routiere/" class="feature-link" title="Déclaration du ministre d’Etat aux Transports à l’occasion de la célébration de la journée africaine de la sécurité routière"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/declaration-ppg.png?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/declaration-ppg.png?resize=400%2C260 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/declaration-ppg.png?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="72370" data-permalink="http://mediaguinee.org/declaration-ministre-detat-aux-transports-a-loccasion-de-celebration-de-journee-africaine-de-securite-routiere/declaration-ppg/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/declaration-ppg.png?fit=960%2C531" data-orig-size="960,531" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="declaration-ppg" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/declaration-ppg.png?fit=300%2C166" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/declaration-ppg.png?fit=960%2C531" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/">En Guinee</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="72369" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/declaration-ministre-detat-aux-transports-a-loccasion-de-celebration-de-journee-africaine-de-securite-routiere/">Déclaration du ministre d’Etat aux Transports à l’occasion de la célébration de la journée africaine de la sécurité routière</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 18, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/kindia-preparatifs-2-octobre-prochain-coeur-dun-echange-entre-delegation-ministere-de-ladministration-autorites-regionales/" class="feature-link" title="Kindia : les préparatifs du 2 octobre prochain au cœur d’un échange entre les différents acteurs"> <img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/kindia-1.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/kindia-1.jpg?resize=400%2C260 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/kindia-1.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="72100" data-permalink="http://mediaguinee.org/kindia-preparatifs-2-octobre-prochain-coeur-dun-echange-entre-delegation-ministere-de-ladministration-autorites-regionales/kindia-1-4/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/kindia-1.jpg?fit=960%2C720" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;TECNO WX3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1542285605&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;228&quot;,&quot;shutter_speed&quot;:&quot;0.010007&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kindia 1" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/kindia-1.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/11/kindia-1.jpg?fit=960%2C720" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/">En Guinee</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="72098" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/kindia-preparatifs-2-octobre-prochain-coeur-dun-echange-entre-delegation-ministere-de-ladministration-autorites-regionales/">Kindia : les préparatifs du 2 octobre prochain au cœur d’un échange entre les différents acteurs</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 15, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/cooperation-lan-60-de-letablissement-relations-entre-guinee-japon-celebre-a-conakry/" class="feature-link" title="Coopération : l’an 60 de l’établissement des relations entre la Guinée et le japon célébré à Conakry"> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/46157155_257173144975725_2131602254803763200_n.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="72018" data-permalink="http://mediaguinee.org/cooperation-lan-60-de-letablissement-relations-entre-guinee-japon-celebre-a-conakry/46157155_257173144975725_2131602254803763200_n/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/46157155_257173144975725_2131602254803763200_n.jpg?fit=700%2C600" data-orig-size="700,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="46157155_257173144975725_2131602254803763200_n" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/46157155_257173144975725_2131602254803763200_n.jpg?fit=300%2C257" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/46157155_257173144975725_2131602254803763200_n.jpg?fit=700%2C600" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/">En Guinee</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="72017" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/cooperation-lan-60-de-letablissement-relations-entre-guinee-japon-celebre-a-conakry/">Coopération : l’an 60 de l’établissement des relations entre la Guinée et le japon célébré à Conakry</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 14, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/cooperation-guinee-renforce-cooperation-gouvernement-japonais/" class="feature-link" title="Coopération : la Guinée renforce sa coopération avec le gouvernement japonais"> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Guinée.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Guinée.jpg?resize=400%2C260 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Guinée.jpg?zoom=2&amp;resize=400%2C260 800w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Guinée.jpg?zoom=3&amp;resize=400%2C260 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="71966" data-permalink="http://mediaguinee.org/mcia-guinee-renforce-cooperation-gouvernement-japonais__trashed/guinee-26/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Guinée.jpg?fit=1500%2C814" data-orig-size="1500,814" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1542209608&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Guinée" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Guinée.jpg?fit=300%2C163" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Guinée.jpg?fit=960%2C521" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/">En Guinee</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="71978" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/cooperation-guinee-renforce-cooperation-gouvernement-japonais/">Coopération : la Guinée renforce sa coopération avec le gouvernement japonais</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 14, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/miniers-sites-de-souapiti-kaleta-avons-constate-travaux-civils-barrage-avances-a-50-tahirou-diallo/" class="feature-link" title="Les miniers sur le site de Souapiti : ‘’nous avons constaté que les travaux civils du barrage sont avancés à 50%’’ (Tahirou Diallo)"> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/10/souapiti-2.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/10/souapiti-2.jpg?resize=400%2C260 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/10/souapiti-2.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="69004" data-permalink="http://mediaguinee.org/miniers-sites-de-souapiti-kaleta-avons-constate-travaux-civils-barrage-avances-a-50-tahirou-diallo/souapiti-2-2/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/10/souapiti-2.jpg?fit=960%2C720" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="souapiti 2" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/10/souapiti-2.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/10/souapiti-2.jpg?fit=960%2C720" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/">En Guinee</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="69003" title="Like"><i class="fa fa-heart-o"></i>1</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/miniers-sites-de-souapiti-kaleta-avons-constate-travaux-civils-barrage-avances-a-50-tahirou-diallo/">Les miniers sur le site de Souapiti : ‘’nous avons constaté que les travaux civils du barrage sont avancés à 50%’’ (Tahirou Diallo)</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 10, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/an-73-nations-unies-serie-dactivites-prevue-mois-doctobre-a-conakry-a-linterieur-pays/" class="feature-link" title="An 73 des Nations Unies : une série d’activités prévue tout le mois d’octobre à Conakry et à l’intérieur du pays"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/10/43490604_884905515040473_942898647509499904_n.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/10/43490604_884905515040473_942898647509499904_n.jpg?resize=400%2C260 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/10/43490604_884905515040473_942898647509499904_n.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="68867" data-permalink="http://mediaguinee.org/an-73-nations-unies-serie-dactivites-prevue-mois-doctobre-a-conakry-a-linterieur-pays/43490604_884905515040473_942898647509499904_n/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/10/43490604_884905515040473_942898647509499904_n.jpg?fit=960%2C720" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="43490604_884905515040473_942898647509499904_n" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/10/43490604_884905515040473_942898647509499904_n.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/10/43490604_884905515040473_942898647509499904_n.jpg?fit=960%2C720" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/">En Guinee</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="68866" title="Like"><i class="fa fa-heart-o"></i>Like</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/an-73-nations-unies-serie-dactivites-prevue-mois-doctobre-a-conakry-a-linterieur-pays/">An 73 des Nations Unies : une série d’activités prévue tout le mois d’octobre à Conakry et à l’intérieur du pays</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 09, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/rapport-dhuman-rights-watch-sommes-surpris-travail-soit-deux-societes-moussa-garba/" class="feature-link" title="Rapport d’Human Rights Watch : ‘’nous sommes un peu surpris que le travail soit sur deux sociétés seulement’’ (Moussa Garba)"> <img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/10/Moussa-Garba.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/10/Moussa-Garba.jpg?resize=400%2C260 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/10/Moussa-Garba.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="68500" data-permalink="http://mediaguinee.org/rapport-dhuman-rights-watch-sommes-surpris-travail-soit-deux-societes-moussa-garba/moussa-garba/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/10/Moussa-Garba.jpg?fit=1100%2C574" data-orig-size="1100,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Moussa Garba" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/10/Moussa-Garba.jpg?fit=300%2C157" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/10/Moussa-Garba.jpg?fit=960%2C501" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/">En Guinee</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="68499" title="Like"><i class="fa fa-heart-o"></i>1</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/rapport-dhuman-rights-watch-sommes-surpris-travail-soit-deux-societes-moussa-garba/">Rapport d’Human Rights Watch : ‘’nous sommes un peu surpris que le travail soit sur deux sociétés seulement’’ (Moussa Garba)</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 04, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/elevage-epidemie-meconnue-ravage-boeufs-a-mali-lelouma/" class="feature-link" title="Elevage : une épidémie méconnue ravage des bœufs à  Mali et Lélouma"> <img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/10/Boeufs.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/10/Boeufs.jpg?resize=400%2C260 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/10/Boeufs.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="68076" data-permalink="http://mediaguinee.org/elevage-epidemie-meconnue-ravage-boeufs-a-mali-lelouma/boeufs-3/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/10/Boeufs.jpg?fit=960%2C673" data-orig-size="960,673" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Boeufs" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/10/Boeufs.jpg?fit=300%2C210" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/10/Boeufs.jpg?fit=960%2C673" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/">En Guinee</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="68075" title="Like"><i class="fa fa-heart-o"></i>1</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/elevage-epidemie-meconnue-ravage-boeufs-a-mali-lelouma/">Elevage : une épidémie méconnue ravage des bœufs à Mali et Lélouma</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 01, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/compte-rendu-conseil-ministres-27-septembre-2018/" class="feature-link" title="Compte rendu du conseil des Ministres du 27 septembre 2018"> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/08/Conseil-des-ministres-du-09-Aout-2018.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/08/Conseil-des-ministres-du-09-Aout-2018.jpg?w=1000 1000w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/08/Conseil-des-ministres-du-09-Aout-2018.jpg?resize=300%2C196 300w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/08/Conseil-des-ministres-du-09-Aout-2018.jpg?resize=768%2C502 768w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/08/Conseil-des-ministres-du-09-Aout-2018.jpg?resize=400%2C260 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="63965" data-permalink="http://mediaguinee.org/compte-rendu-conseil-ministres-9-aout-2018/conseil-des-ministres-du-09-aout-2018/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/08/Conseil-des-ministres-du-09-Aout-2018.jpg?fit=1000%2C653" data-orig-size="1000,653" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Conseil-des-ministres-du-09-Aout-2018" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/08/Conseil-des-ministres-du-09-Aout-2018.jpg?fit=300%2C196" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/08/Conseil-des-ministres-du-09-Aout-2018.jpg?fit=960%2C627" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/en-guinee/">En Guinee</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="67731" title="Like"><i class="fa fa-heart-o"></i>1</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/compte-rendu-conseil-ministres-27-septembre-2018/">Compte rendu du conseil des Ministres du 27 septembre 2018</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 27, 2018</span></p></div></div><div class="clearfix"></div></li></ul></div><div id="category_15" class="tab-content"><ul class="feature-post-list"><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/ghana-lex-petite-amie-de-lacteur-john-dumelo-a-voulu-gacher-ceremonie-de-mariage/" class="feature-link" title="Ghana : l’ex-petite amie de l&rsquo;acteur John Dumelo qui a voulu gâcher sa cérémonie de mariage"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/06/John-Dumelo-and-Mawunya-1-2.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/06/John-Dumelo-and-Mawunya-1-2.jpg?resize=400%2C260 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/06/John-Dumelo-and-Mawunya-1-2.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="59381" data-permalink="http://mediaguinee.org/ghana-lex-petite-amie-de-lacteur-john-dumelo-a-voulu-gacher-ceremonie-de-mariage/john-dumelo-and-mawunya-1-3/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/06/John-Dumelo-and-Mawunya-1-2.jpg?fit=825%2C557" data-orig-size="825,557" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="John-Dumelo-and-Mawunya-1" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/06/John-Dumelo-and-Mawunya-1-2.jpg?fit=300%2C203" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/06/John-Dumelo-and-Mawunya-1-2.jpg?fit=825%2C557" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/people/">People</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="59376" title="Like"><i class="fa fa-heart-o"></i>2</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/ghana-lex-petite-amie-de-lacteur-john-dumelo-a-voulu-gacher-ceremonie-de-mariage/">Ghana : l’ex-petite amie de l&rsquo;acteur John Dumelo qui a voulu gâcher sa cérémonie de mariage</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juin 16, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/rihanna-quitte-copain-milliardaire/" class="feature-link" title="Pourquoi Rihanna quitte son copain milliardaire"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/06/rihanna.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="58695" data-permalink="http://mediaguinee.org/rihanna-quitte-copain-milliardaire/oceans-8-premiere-new-york/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/06/rihanna.jpg?fit=510%2C288" data-orig-size="510,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Photo News&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Ocean&#039;s 8 Premiere - New York. Rihanna attending Ocean&#039;s 8 World Premiere held at Alice Tully Hall on June 5, 2018. URN:36860004 + PHOTO NEWS \/ PICTURES NOT INCLUDED IN THE CONTRACTS  ! only BELGIUM !&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;AFF\/PA Images&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Ocean&#039;s 8 Premiere - New York&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ocean&amp;rsquo;s 8 Premiere &#8211; New York" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/06/rihanna.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/06/rihanna.jpg?fit=510%2C288" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/people/">People</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="58694" title="Like"><i class="fa fa-heart-o"></i>3</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/rihanna-quitte-copain-milliardaire/">Pourquoi Rihanna quitte son copain milliardaire</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Juin 07, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/lassee-detre-attaquee-safiatou-miss-guinee-2016-defie-ministre-na-couleur-de-calecon/" class="feature-link" title="Lassée d’être attaquée, Safiatou, Miss Guinée 2016 défie : ‘’aucun ministre n’a vu la couleur de mon caleçon’’ "> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/04/safiatou.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/04/safiatou.jpg?resize=400%2C260 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/04/safiatou.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="54973" data-permalink="http://mediaguinee.org/lassee-detre-attaquee-safiatou-miss-guinee-2016-defie-ministre-na-couleur-de-calecon/safiatou/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/04/safiatou.jpg?fit=960%2C702" data-orig-size="960,702" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="safiatou" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/04/safiatou.jpg?fit=300%2C219" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/04/safiatou.jpg?fit=960%2C702" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/people/">People</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="54972" title="Like"><i class="fa fa-heart-o"></i>2</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/lassee-detre-attaquee-safiatou-miss-guinee-2016-defie-ministre-na-couleur-de-calecon/">Lassée d’être attaquée, Safiatou, Miss Guinée 2016 défie : ‘’aucun ministre n’a vu la couleur de mon caleçon’’ </a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Avr 25, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/titi-lex-star-football-se-remarie/" class="feature-link" title="Titi Camara, l’ex-star du football se remarie !!!"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/titi3-1.png?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/titi3-1.png?resize=400%2C260 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/titi3-1.png?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="54331" data-permalink="http://mediaguinee.org/titi-lex-star-football-se-remarie/titi3-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/titi3-1.png?fit=1100%2C559" data-orig-size="1100,559" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="titi3" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/titi3-1.png?fit=300%2C152" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/titi3-1.png?fit=960%2C488" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/people/">People</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="54328" title="Like"><i class="fa fa-heart-o"></i>4</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/titi-lex-star-football-se-remarie/">Titi Camara, l’ex-star du football se remarie !!!</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Avr 18, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/depuis-bamako-azaya-met-fin-aux-rumeurs-djely-kaba-bintou-nest-pas-enceinte-mais-elle-est-reellement-ma-fiancee/" class="feature-link" title="Depuis Bamako, Azaya met fin aux rumeurs : ‘’Djély Kaba Bintou n&rsquo;est pas enceinte, mais elle est réellement ma fiancée’’"> <img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/01/aza.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/01/aza.jpg?resize=400%2C260 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/01/aza.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="47437" data-permalink="http://mediaguinee.org/aza/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/01/aza.jpg?fit=1100%2C582" data-orig-size="1100,582" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aza" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/01/aza.jpg?fit=300%2C159" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/01/aza.jpg?fit=960%2C508" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/people/">People</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="47440" title="Like"><i class="fa fa-heart-o"></i>7</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/depuis-bamako-azaya-met-fin-aux-rumeurs-djely-kaba-bintou-nest-pas-enceinte-mais-elle-est-reellement-ma-fiancee/">Depuis Bamako, Azaya met fin aux rumeurs : ‘’Djély Kaba Bintou n&rsquo;est pas enceinte, mais elle est réellement ma fiancée’’</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jan 24, 2018</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/brigitte-lepouse-de-macron-64-ans-souffre-des-moqueries-et-des-caricatures-affreuses/" class="feature-link" title="Brigitte, l&rsquo;épouse de Macron (64 ans) souffre des moqueries et des « caricatures affreuses »"> <img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/04/macron-1.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="27564" data-permalink="http://mediaguinee.org/brigitte-lepouse-de-macron-64-ans-souffre-des-moqueries-et-des-caricatures-affreuses/presidential-candidate-emmanuel-macron-hosts-a-meeting-at-parc-des-expositions-in-paris-3/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/04/macron-1.jpg?fit=510%2C340" data-orig-size="510,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;PARIS, FRANCE - APRIL 23:  Founder and Leader of the political movement &#039;En Marche !&#039; and presidential candidate Emmanuel Macron (R), with his wife Brigitte Trogneux (L), addresses activists after the announcement of the French presidential Election results on April 23, 2017 in Paris, France. According to projected results, founder and leader of the political movement &#039;En Marche !&#039; Emmanuel Macron has received the most votes with National Front Party leader Marine Le Pen in second place, meaning both will now compete against each other in the next round of the French Presidential Elections on May 7.  (Photo by Vincent Isore\/IP3\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1492975200&quot;,&quot;copyright&quot;:&quot;2017 Vincent Isore\/IP3&quot;,&quot;focal_length&quot;:&quot;95&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;Presidential Candidate Emmanuel Macron Hosts A Meeting At Parc Des Expositions In Paris&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Presidential Candidate Emmanuel Macron Hosts A Meeting At Parc Des Expositions In Paris" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/04/macron-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/04/macron-1.jpg?fit=510%2C340" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/people/">People</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="27563" title="Like"><i class="fa fa-heart-o"></i>3</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/brigitte-lepouse-de-macron-64-ans-souffre-des-moqueries-et-des-caricatures-affreuses/">Brigitte, l&rsquo;épouse de Macron (64 ans) souffre des moqueries et des « caricatures affreuses »</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Avr 24, 2017</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/mon-epoux-a-une-liaison-avec-ma-fille-depuis-plus-dun-an/" class="feature-link" title="« Mon époux a une liaison avec ma fille depuis plus d&rsquo;un an »"> <img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Mari.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Mari.jpg?resize=400%2C260 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Mari.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="20222" data-permalink="http://mediaguinee.org/mon-epoux-a-une-liaison-avec-ma-fille-depuis-plus-dun-an/mari/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Mari.jpg?fit=800%2C473" data-orig-size="800,473" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mari" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Mari.jpg?fit=300%2C177" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Mari.jpg?fit=800%2C473" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/people/">People</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="20220" title="Like"><i class="fa fa-heart-o"></i>3</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/mon-epoux-a-une-liaison-avec-ma-fille-depuis-plus-dun-an/">« Mon époux a une liaison avec ma fille depuis plus d&rsquo;un an »</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jan 18, 2017</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/le-scandale-qui-pourrait-provoquer-le-divorce-de-jay-z-et-beyonce/" class="feature-link" title="Le scandale qui pourrait provoquer le divorce de Jay-Z et Beyoncé"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Beyoncé.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="20145" data-permalink="http://mediaguinee.org/le-scandale-qui-pourrait-provoquer-le-divorce-de-jay-z-et-beyonce/britain-wimbledon-tennis/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Beyoncé.jpg?fit=510%2C288" data-orig-size="510,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;Singer Beyonce and her husband, rapper Jay Z watch Serena Williams of the U.S play Angelique Kerber of Germany in the women&#039;s singles final on day thirteen of the Wimbledon Tennis Championships in London, Saturday, July 9, 2016. (Adam Davy\/Pool Photo via AP)&quot;,&quot;created_timestamp&quot;:&quot;1468071801&quot;,&quot;copyright&quot;:&quot;Copyright 2016 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistribu&quot;,&quot;focal_length&quot;:&quot;560&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;Britain Wimbledon Tennis&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Britain Wimbledon Tennis" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Beyoncé.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Beyoncé.jpg?fit=510%2C288" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/people/">People</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="20144" title="Like"><i class="fa fa-heart-o"></i>3</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/le-scandale-qui-pourrait-provoquer-le-divorce-de-jay-z-et-beyonce/">Le scandale qui pourrait provoquer le divorce de Jay-Z et Beyoncé</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jan 17, 2017</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/torture-et-racisme-a-chicago-contre-un-blanc-une-video-abjecte-pour-barack-obama-video/" class="feature-link" title="Torture et racisme à Chicago contre un Blanc : une vidéo « abjecte » pour Barack Obama (vidéo)"> <img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2017/01/torture-et-racisme-a-chicago-con.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="19297" data-permalink="http://mediaguinee.org/torture-et-racisme-a-chicago-contre-un-blanc-une-video-abjecte-pour-barack-obama-video/torture-et-racisme-a-chicago-contre-un-blanc-une-video-abjecte-pour-barack-obama-video-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2017/01/torture-et-racisme-a-chicago-con.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Torture et racisme à Chicago contre un Blanc : une vidéo &amp;laquo;&amp;nbsp;abjecte&amp;nbsp;&amp;raquo; pour Barack Obama (vidéo)" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2017/01/torture-et-racisme-a-chicago-con.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2017/01/torture-et-racisme-a-chicago-con.jpg?fit=480%2C360" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/people/">People</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="19288" title="Like"><i class="fa fa-heart-o"></i>2</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/torture-et-racisme-a-chicago-contre-un-blanc-une-video-abjecte-pour-barack-obama-video/">Torture et racisme à Chicago contre un Blanc : une vidéo « abjecte » pour Barack Obama (vidéo)</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jan 06, 2017</span></p></div></div><div class="clearfix"></div></li><li class="tab-content-class tab-large-page appear_animation"><div class="two-content-wrapper"><div class="image_post feature-item menu_tab_post_large image_post"> <a href="http://mediaguinee.org/janet-jackson-50-ans-donne-naissance-a-son-premier-enfant-un-garcon/" class="feature-link" title="Janet Jackson, 50 ans, donne naissance à son premier enfant, un garçon"> <img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Janet.jpg?resize=400%2C260" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Janet.jpg?resize=400%2C260 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Janet.jpg?zoom=2&amp;resize=400%2C260 800w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Janet.jpg?zoom=3&amp;resize=400%2C260 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="19160" data-permalink="http://mediaguinee.org/janet-jackson-50-ans-donne-naissance-a-son-premier-enfant-un-garcon/janet-2/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Janet.jpg?fit=1200%2C716" data-orig-size="1200,716" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="janet" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Janet.jpg?fit=300%2C179" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/01/Janet.jpg?fit=960%2C573" /></a></div><div class="wrap_box_style_main image-post-title"><div class="meta_holder"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="http://mediaguinee.org/people/">People</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="19158" title="Like"><i class="fa fa-heart-o"></i>2</a></div></div><h3 class="image-post-title"><a class="image-post-title-link" href="http://mediaguinee.org/janet-jackson-50-ans-donne-naissance-a-son-premier-enfant-un-garcon/">Janet Jackson, 50 ans, donne naissance à son premier enfant, un garçon</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jan 04, 2017</span></p></div></div><div class="clearfix"></div></li></ul></div></div></div><div class="margin-bottom"></div></div><div id="popular_widget-2" class="widget post_list_widget"><div class="widget-title"><h2>Articles populaires</h2></div><div class="widget_container"><ul class="feature-post-list popular-post-widget"><li class="appear_animation"> <a href="http://mediaguinee.org/troublantes-revelations-de-korboya-balde-sil-y-a-lumiere-dossier-grenade-cellou-dalein-certains-responsables-de-lufdg-iron/" class="feature-image-link image_post" title="Troublantes révélations de Korboya Baldé, ex de l&rsquo;UFDG : ‘’s&rsquo;il y a une lumière sur le dossier ‘’Grenade’’, Cellou Dalein et certains responsables de son parti iront en prison’’"> <img width="100" height="75" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/korboya.jpg?resize=100%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/korboya.jpg?resize=100%2C75 100w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/korboya.jpg?zoom=2&amp;resize=100%2C75 200w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/korboya.jpg?zoom=3&amp;resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="53798" data-permalink="http://mediaguinee.org/troublantes-revelations-de-korboya-balde-sil-y-a-lumiere-dossier-grenade-cellou-dalein-certains-responsables-de-lufdg-iron/korboya-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/korboya.jpg?fit=1100%2C558" data-orig-size="1100,558" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="korboya" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/korboya.jpg?fit=300%2C152" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/korboya.jpg?fit=960%2C487" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE" href="http://mediaguinee.org/en-guinee/politique/">Politique</a></span><h3 class="feature-post-title"><a href="http://mediaguinee.org/troublantes-revelations-de-korboya-balde-sil-y-a-lumiere-dossier-grenade-cellou-dalein-certains-responsables-de-lufdg-iron/">Troublantes révélations de Korboya Baldé, ex de l&rsquo;UFDG : ‘’s&rsquo;il y a une lumière sur le dossier ‘’Grenade’’, Cellou Dalein et certains responsables de son parti iront en prison’’</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Avr 11, 2018</span></p></div><div class="clearfix"></div></li><li class="appear_animation"> <a href="http://mediaguinee.org/prevision-de-croissance-a-52-jamais-atteint-depuis-2000-baisse-et-suppression-de-la-tva-sur-certaines-denrees-mohamed-l-doumbouya-annonce-des-mesures-fortes/" class="feature-image-link image_post" title="Prévision de croissance à 5,2% (jamais atteint depuis 2000), baisse et suppression de la TVA sur certaines denrées : Mohamed L. Doumbouya annonce des mesures fortes"> <img width="100" height="75" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2016/09/ministre-budget.jpg?resize=100%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2016/09/ministre-budget.jpg?resize=100%2C75 100w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2016/09/ministre-budget.jpg?resize=800%2C600 800w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2016/09/ministre-budget.jpg?zoom=2&amp;resize=100%2C75 200w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2016/09/ministre-budget.jpg?zoom=3&amp;resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="10989" data-permalink="http://mediaguinee.org/prevision-de-croissance-a-52-jamais-atteint-depuis-2000-baisse-et-suppression-de-la-tva-sur-certaines-denrees-mohamed-l-doumbouya-annonce-des-mesures-fortes/ministre-budget/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2016/09/ministre-budget.jpg?fit=1100%2C846" data-orig-size="1100,846" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ministre-budget" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2016/09/ministre-budget.jpg?fit=300%2C231" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2016/09/ministre-budget.jpg?fit=960%2C739" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE" href="http://mediaguinee.org/en-guinee/economie/">Economie</a></span><h3 class="feature-post-title"><a href="http://mediaguinee.org/prevision-de-croissance-a-52-jamais-atteint-depuis-2000-baisse-et-suppression-de-la-tva-sur-certaines-denrees-mohamed-l-doumbouya-annonce-des-mesures-fortes/">Prévision de croissance à 5,2% (jamais atteint depuis 2000), baisse et suppression de la TVA sur certaines denrées : Mohamed L. Doumbouya annonce des mesures fortes</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 09, 2016</span></p></div><div class="clearfix"></div></li><li class="appear_animation"> <a href="http://mediaguinee.org/apres-sa-rencontre-avec-le-chef-de-letat-cellou-dalein-diallo-pret-a-etre-un-partenaire-si-telle-est-la-volonte-dalpha-conde-video/" class="feature-image-link image_post" title="Après sa rencontre avec le chef de l&rsquo;Etat, Cellou Dalein Diallo prêt à être un partenaire « si telle est la volonté d&rsquo;Alpha Condé » (vidéo)"> <img width="100" height="75" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2016/09/apres-sa-rencontre-avec-le-chef.jpg?resize=100%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2016/09/apres-sa-rencontre-avec-le-chef.jpg?w=480 480w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2016/09/apres-sa-rencontre-avec-le-chef.jpg?resize=300%2C225 300w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2016/09/apres-sa-rencontre-avec-le-chef.jpg?resize=100%2C75 100w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="10614" data-permalink="http://mediaguinee.org/apres-sa-rencontre-avec-le-chef-de-letat-cellou-dalein-diallo-pret-a-etre-un-partenaire-si-telle-est-la-volonte-dalpha-conde-video/apres-sa-rencontre-avec-le-chef-de-letat-cellou-dalein-diallo-pret-a-etre-un-partenaire-si-telle-est-la-volonte-dalpha-conde-video-2/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2016/09/apres-sa-rencontre-avec-le-chef.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Après sa rencontre avec le chef de l&amp;rsquo;Etat, Cellou Dalein Diallo prêt à être un partenaire si telle est la volonté d&amp;rsquo;Alpha Condé (vidéo)" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2016/09/apres-sa-rencontre-avec-le-chef.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2016/09/apres-sa-rencontre-avec-le-chef.jpg?fit=480%2C360" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE" href="http://mediaguinee.org/en-guinee/politique/">Politique</a></span><h3 class="feature-post-title"><a href="http://mediaguinee.org/apres-sa-rencontre-avec-le-chef-de-letat-cellou-dalein-diallo-pret-a-etre-un-partenaire-si-telle-est-la-volonte-dalpha-conde-video/">Après sa rencontre avec le chef de l&rsquo;Etat, Cellou Dalein Diallo prêt à être un partenaire « si telle est la volonté d&rsquo;Alpha Condé » (vidéo)</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 03, 2016</span></p></div><div class="clearfix"></div></li><li class="appear_animation"> <a href="http://mediaguinee.org/crise-sociale-mamadou-sylla-exhorte-alpha-conde-a-former-gouvernement-dunion-nationale/" class="feature-image-link image_post" title="Crise sociale : Mamadou Sylla exhorte Alpha Condé à former un gouvernement d&rsquo;union nationale"> <img width="100" height="75" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/03/sylla.gif?resize=100%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" data-attachment-id="51329" data-permalink="http://mediaguinee.org/crise-sociale-mamadou-sylla-exhorte-alpha-conde-a-former-gouvernement-dunion-nationale/sylla-23/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/03/sylla.gif?fit=510%2C350" data-orig-size="510,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sylla" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/03/sylla.gif?fit=300%2C206" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/03/sylla.gif?fit=510%2C350" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE" href="http://mediaguinee.org/en-guinee/politique/">Politique</a></span><h3 class="feature-post-title"><a href="http://mediaguinee.org/crise-sociale-mamadou-sylla-exhorte-alpha-conde-a-former-gouvernement-dunion-nationale/">Crise sociale : Mamadou Sylla exhorte Alpha Condé à former un gouvernement d&rsquo;union nationale</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 12, 2018</span></p></div><div class="clearfix"></div></li><li class="appear_animation"> <a href="http://mediaguinee.org/bonne-nouvelle-pour-la-guinee-les-previsions-de-croissance-de-2016-ont-ete-revues-a-la-hausse-a-52-au-lieu-de-38-fmi/" class="feature-image-link image_post" title="Bonne nouvelle pour la Guinée:  les prévisions de croissance de 2016 ont été revues à la hausse à 5,2%, au lieu de 3,8% (FMI)"> <img width="100" height="75" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2016/09/fmi.jpg?resize=100%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2016/09/fmi.jpg?resize=100%2C75 100w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2016/09/fmi.jpg?resize=800%2C600 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2016/09/fmi.jpg?zoom=2&amp;resize=100%2C75 200w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2016/09/fmi.jpg?zoom=3&amp;resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="10842" data-permalink="http://mediaguinee.org/bonne-nouvelle-pour-la-guinee-les-previsions-de-croissance-de-2016-ont-ete-revues-a-la-hausse-a-52-au-lieu-de-38-fmi/fmi/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2016/09/fmi.jpg?fit=1100%2C699" data-orig-size="1100,699" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Chip Somodevilla&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Generated by  IJG JPEG Library&quot;,&quot;created_timestamp&quot;:&quot;1412839971&quot;,&quot;copyright&quot;:&quot;2014 Getty Images&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;456904786&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fmi" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2016/09/fmi.jpg?fit=300%2C191" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2016/09/fmi.jpg?fit=960%2C610" /></a><div class="item-details"> <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE" href="http://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE" href="http://mediaguinee.org/en-guinee/economie/">Economie</a></span><h3 class="feature-post-title"><a href="http://mediaguinee.org/bonne-nouvelle-pour-la-guinee-les-previsions-de-croissance-de-2016-ont-ete-revues-a-la-hausse-a-52-au-lieu-de-38-fmi/">Bonne nouvelle pour la Guinée: les prévisions de croissance de 2016 ont été revues à la hausse à 5,2%, au lieu de 3,8% (FMI)</a></h3><p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 07, 2016</span></p></div><div class="clearfix"></div></li></ul></div><div class="margin-bottom"></div></div></div></div></div> </section><footer id="footer-container"><div class="footer-columns"><div class="row"><div class="four columns"><div class="widget"><div class="widget-title"><h2>A PROPOS DE</h2></div><div class="jellywp_about_us_widget_wrapper"> <img class="footer_logo_about" src="http://mediaguinee.org/wp-content/uploads/2016/04/logo.png" alt="" /><p>Mediaguinee est un site guinéen d’information générale diffusant les meilleures actualités en continu. Créé en 2010, Mediaguinee a réussi à s&#039;imposer grâce à un flux d’informations plus attractif et plus innovant pour ses lecteurs. Pour nous contacter: +224622290565 <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4b262e2f222a2c3e22252e2e0b2c262a222765282426">[email&#160;protected]</a></p><div class="social_icons_widget"><ul class="social-icons-list-widget"><li><a href="#" target="_blank"><img src="http://mediaguinee.org/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li><li><a href="#" target="_blank"><img src="http://mediaguinee.org/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></a></li><li><a href="#" target="_blank"><img src="http://mediaguinee.org/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li><li><a href="#" target="_blank"><img src="http://mediaguinee.org/wp-content/themes/nanomag/img/icons/link.png" alt="linkedin"></a></li><li><a href="#" target="_blank"><img src="http://mediaguinee.org/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li><li><a href="#" target="_blank"><img src="http://mediaguinee.org/wp-content/themes/nanomag/img/icons/blogger.png" alt="Blogger"></a></li><li><a href="#" target="_blank"><img src="http://mediaguinee.org/wp-content/themes/nanomag/img/icons/rss.png" alt="Dropbox"></a></li></ul></div></div></div></div><div class="four columns"><div id="search-3" class="widget widget_search"><div class="widget-title"><h2>RECHERCHER UN ARTICLE</h2></div><form role="search" method="get" id="searchform" class="searchform" action="http://mediaguinee.org/"><div> <label class="screen-reader-text" for="s">Rechercher :</label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Rechercher" /></div></form></div></div><div class="four columns"><div id="text-4" class="widget widget_text"><div class="textwidget"><p style="text-align: center;"><a id="lcm2K13_769" href="http://monde.lachainemeteo.com/meteo-monde/pays-afrique/previsions-meteo-guinee-1-72-0.php">Meteo Guinée</a></p> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="http://services.lachainemeteo.com/meteodirect/generationjs/javascript?type_affichage=carte&amp;w=300&amp;h=300&amp;idc=lcm2K13&amp;entite=72&amp;type_entite=4&amp;echeance=0&amp;rand=769"></script></div></div></div></div></div><div class="footer-bottom"><div class="row"><div class="six columns footer-left"> © Copyright 2016, All Rights Reserved | Designed by <a href="http://it-fam.com/" target="_black">IT Fam</a></div><div class="six columns footer-right"><ul id="menu-menu-footer" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3727"><a href="http://guinee7.com/">Guinee7</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3729"><a href="http://actuconakry.com/">Actuconakry</a></li></ul></div></div></div> </footer> <script>(function(i,s,o,g,r,a,m){i[\'GoogleAnalyticsObject\']=r;i[r]=i[r]||function(){\n  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),\n  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)\n  })(window,document,\'script\',\'https://www.google-analytics.com/analytics.js\',\'ga\');\n\n  ga(\'create\', \'UA-78869616-6\', \'auto\');\n  ga(\'send\', \'pageview\');\n\n</script></div><div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div> <script type="text/javascript">function wpccAction(){var b=document.getElementsByTagName("body")[0];var ffCopy=(((typeof InstallTrigger!=="undefined")&&isCopy)||(typeof InstallTrigger==="undefined"));if(window.getSelection){var s=window.getSelection();}else{if(document.selection.type!="None"){var sRange=document.selection.createRange();var s=sRange.text;}};var oS=s;var sStr=s.toString();if(sStr.length>0&&ffCopy){var pagelink="<br /><br />Lire plus sur http://mediaguinee.org/sekhoutoureya-directrice-centre-de-commerce-international-soutient-lemploi-jeunes/, Written by Mediaguinee, Copyright © Mediaguinee.org";var c=s+pagelink;var d=document.createElement("div");d.style.left="-99999px";d.style.position="absolute";b.appendChild(d);d.innerHTML=c;if(window.getSelection){s.selectAllChildren(d);}else{var r=document.body.createTextRange();r.moveToElementText(d);r.select();};window.setTimeout(function(){b.removeChild(d);},0);}};document.body.oncopy=wpccAction;var videos=document.body.getElementsByTagName('video').length;if(videos>0)for(i=0;i<videos;i++)document.body.getElementsByTagName('video')[i].setAttribute('oncontextmenu','return false;');var audios=document.body.getElementsByTagName('audio').length;if(audios>0)for(i=0;i<audio;i++)document.body.getElementsByTagName('audio')[i].setAttribute('oncontextmenu','return false;');var isCtrl=isShift=isCmd=isCopy=false;document.onkeyup=function(e){e=e||window.event;if(e.which==17||e.ctrlKey||e.metaKey){isCtrl=false;isCopy=false;}
if(e.which==16||e.shiftKey){isShift=false;isCopy=false;};if((e.which==67)&&isCtrl==true)isCopy=false;if((e.which==88)&&isCtrl==true)isCopy=false;if(e.which==118)isCopy=false;};document.onkeydown=function(e){e=e||window.event;isCtrl=isShift=isCmd=false;if(e.which==17||e.ctrlKey||e.metaKey)isCtrl=true;if(e.which==16||e.shiftKey)isShift=true;if((e.which==67)&&isCtrl==true)isCopy=true;if((e.which==88)&&isCtrl==true)isCopy=true;if(e.which==118)isCopy=true;if((e.which==83)&&isCtrl==true)return false;}</script><script type="text/javascript">if (!window.console) window.console = {}; if (!window.console.log) window.console.log = function () { }; window.console.log("no");</script><style type="text/css"></style><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script> <div style="display:none"><div class="grofile-hash-map-e2aed464040557d70a6f55b7edefbfa4"></div><div class="grofile-hash-map-ef474811d2fc9c5158bf558884584cbe"></div></div> <script type="text/javascript">var pfHeaderImgUrl = 'http://mediaguinee.org/wp-content/uploads/2016/05/Logo-MG-1.gif';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();</script> <script type='text/javascript'>/*  */
var ajax_var = {"url":"http:\/\/mediaguinee.org\/wp-admin\/admin-ajax.php","nonce":"65e07a410c"};
/*  */</script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/js/post-like.js?ver=1.0'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1542662508'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-includes/js/comment-reply.min.js?ver=755b38342f1603e23fd8e395a920a9af'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/mediaguinee.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201847'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script> <script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
/*  */</script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=755b38342f1603e23fd8e395a920a9af'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/js/marquee.js?ver=1.4'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/js/superfish.js?ver=1.4'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/js/owl.carousel.js?ver=1.4'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/js/jquery.pageslide.min.js?ver=1.4'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/js/mediaelement-and-player.min.js?ver=1.4'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/js/fluidvids.js?ver=1.4'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/js/jquery.sticky.js?ver=1.4'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/js/waypoints.min.js?ver=1.4'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/js/jquery.infinitescroll.min.js?ver=1.4'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/js/jquery.slimscroll.min.js?ver=1.4'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/js/jquery.knob.js?ver=1.4'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/js/jquery.bxslider.min.js?ver=1.4'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-content/themes/nanomag/js/custom.js?ver=1.4'></script> <script type='text/javascript' src='http://mediaguinee.org/wp-includes/js/wp-embed.min.js?ver=755b38342f1603e23fd8e395a920a9af'></script> <script async="async" type='text/javascript' src='http://mediaguinee.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&postid=72509&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=6.7&show_cookie_consent=10&has_cookie_consent=0&sig=17ea7a05ba6d2634a4caedb28dbc0d2be081b368#parent=http%3A%2F%2Fmediaguinee.org%2Fsekhoutoureya-directrice-centre-de-commerce-international-soutient-lemploi-jeunes%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&postid=72509&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=6.7&show_cookie_consent=10&has_cookie_consent=0&sig=17ea7a05ba6d2634a4caedb28dbc0d2be081b368#parent=http%3A%2F%2Fmediaguinee.org%2Fsekhoutoureya-directrice-centre-de-commerce-international-soutient-lemploi-jeunes%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201847.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'110671488',post:'72509',tz:'1',srv:'mediaguinee.org'} ]);
	_stq.push([ 'clickTrackerInit', '110671488', '72509' ]);</script> </body></html>
