<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if !(IE)]><!--><html lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://mediaguinee.org/wp-content/uploads/2016/04/cropped-logo.png" type="image/x-icon" />       
    
				<meta property="og:image" content="https://mediaguinee.org/wp-content/uploads/2018/02/Marché-Boké.jpg" />		
			
<!-- This site is optimized with the Yoast SEO Premium plugin v3.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Boké : les élèves exigent la reprise des cours, circulation, marché et administration paralysés - Mediaguinee.org</title>
<meta name="news_keywords" content="guinee, conakry, conakry guinee, information de la guinee, actualité de guinee, guinea, information, guineenews, news, africaguinee, sport, afrique, guineeconakry, guinee360, guineematin, conakryinfos, guinee7, mediaguinee, alpha conde, cellou dalein diallo, guinee58, guineeinformation, flashguinee, libreopinionguinee, libreopinion guinee, flash guinee, guinee news, news guinee" />
<link rel="original-source" href="https://mediaguinee.org/boke-eleves-exigent-reprise-cours-circulation-marche-administration-paralyses/" />
<link rel="canonical" href="https://mediaguinee.org/boke-eleves-exigent-reprise-cours-circulation-marche-administration-paralyses/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Boké : les élèves exigent la reprise des cours, circulation, marché et administration paralysés - Mediaguinee.org" />
<meta property="og:description" content="Suite aux barrages imposés depuis hier nuit lundi, 26 février 2018 par des élèves exigeant la reprise effective des cours dans les écoles, la circulation reste bloquée, le marché et les agences de Banques demeurent fermés, provoquant ainsi, la paralysie de l’Administration ce mardi, 27 du mois-ci. Du côté du Lycée Filira, des bandes des &hellip;" />
<meta property="og:url" content="https://mediaguinee.org/boke-eleves-exigent-reprise-cours-circulation-marche-administration-paralyses/" />
<meta property="og:site_name" content="Mediaguinee.org" />
<meta property="article:publisher" content="https://www.facebook.com/mediaguinee/" />
<meta property="article:section" content="Societe" />
<meta property="article:published_time" content="2018-02-27T09:58:14+00:00" />
<meta property="fb:admins" content="100002416997609" />
<meta property="og:image" content="https://mediaguinee.org/wp-content/uploads/2018/02/Marché-Boké.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Suite aux barrages imposés depuis hier nuit lundi, 26 février 2018 par des élèves exigeant la reprise effective des cours dans les écoles, la circulation reste bloquée, le marché et les agences de Banques demeurent fermés, provoquant ainsi, la paralysie de l’Administration ce mardi, 27 du mois-ci. Du côté du Lycée Filira, des bandes des [&hellip;]" />
<meta name="twitter:title" content="Boké : les élèves exigent la reprise des cours, circulation, marché et administration paralysés - Mediaguinee.org" />
<meta name="twitter:site" content="@mediaguinee" />
<meta name="twitter:image" content="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/02/Marché-Boké.jpg?fit=800%2C450&#038;ssl=1" />
<meta name="twitter:creator" content="@mediaguinee" />
<meta property="DC.date.issued" content="2018-02-27T09:58:14+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux" href="https://mediaguinee.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux des commentaires" href="https://mediaguinee.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Boké : les élèves exigent la reprise des cours, circulation, marché et administration paralysés Flux des commentaires" href="https://mediaguinee.org/boke-eleves-exigent-reprise-cours-circulation-marche-administration-paralyses/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	var disableStr = 'ga-disable-UA-78869616-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-78869616-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( '%c' + "", 'color:#F74C2F;font-size: 1.5em;font-weight:800;');
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
	}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mediaguinee.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='https://mediaguinee.org/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1519917487' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mediaguinee.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://mediaguinee.org/wp-content/themes/nanomag/css/font-awesome.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='https://mediaguinee.org/wp-content/themes/nanomag/css/gumby.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='https://mediaguinee.org/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='https://mediaguinee.org/wp-content/themes/nanomag/css/owl.theme.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://mediaguinee.org/wp-content/themes/nanomag/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='https://mediaguinee.org/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://mediaguinee.org/wp-content/themes/nanomag/css/responsive.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://mediaguinee.org/wp-content/cache/busting/1/wp-content-themes-nanomag-custom_style-5a92db6e2a0b7469449010.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://mediaguinee.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://mediaguinee.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/mediaguinee.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.1'></script>
<link rel='https://api.w.org/' href='https://mediaguinee.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mediaguinee.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mediaguinee.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/p7umI0-d4j' />
<link rel="alternate" type="application/json+oembed" href="https://mediaguinee.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediaguinee.org%2Fboke-eleves-exigent-reprise-cours-circulation-marche-administration-paralyses%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mediaguinee.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediaguinee.org%2Fboke-eleves-exigent-reprise-cours-circulation-marche-administration-paralyses%2F&#038;format=xml" />
<meta property="fb:app_id" content="289170291414653"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1870189416508001",
          enable_page_level_ads: true
     });
</script>
<!-- mediaguinee mobile v1 - Developed by http://it-fam.com/ -->
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "4.9.4",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/actuconakry-mediaguinee/loader.js');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css">.removed_link, a.removed_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f4f4; }
</style>
<script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://mediaguinee.org/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script>                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-50239 single-format-standard custom-background" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="content_nav">
        <div id="nav">
	  	<ul id="menu-menu-principal" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1489"><a href="https://mediaguinee.org/">Accueil<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1995"><a href="https://mediaguinee.org/en-guinee/">En Guinee<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://mediaguinee.org/en-guinee/politique/">Politique<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://mediaguinee.org/en-guinee/economie/">Economie<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://mediaguinee.org/en-guinee/societe/">Societe<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://mediaguinee.org/en-guinee/culture/">Culture<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://mediaguinee.org/international/">International<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://mediaguinee.org/sport/">Sport<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://mediaguinee.org/divers/">Divers<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1525"><a href="https://mediaguinee.org/contact-mediaguinee-net/">Contact<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    
<div id="sb-site" class="body_wraper_box">     			

<!-- Start header -->
<header class="header-wraper theme_header_style_2">

<div class="header_top_wrapper">
<div class="row">
<div class="six columns header-top-left-bar">

              <div class="news_ticker_wrapper">
<div class="row">
<div class="twelve columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">DERNIERE MINUTE</div></div>
   <div class="marquee" id="mycrawler">
           
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://mediaguinee.org/vers-can-2023-guinee-sejour-dune-mission-de-prospection-prefecture-de-boke/">Vers la CAN 2023 en Guinée : séjour d’une mission de prospection dans la préfecture de Boké</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://mediaguinee.org/candidatures-ouvertes-8eme-prix-orange-de-lentrepreneur-social-afrique-moyen-orient-poesam/">Les candidatures sont ouvertes pour le 8ème Prix Orange de l’Entrepreneur Social en Afrique et au Moyen-Orient (POESAM)</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://mediaguinee.org/coupe-dafrique-nations-can-guinee-2023-premiere-mission-technique-deployee-terrain/">Coupe d’Afrique des Nations (CAN) Guinée 2023 : une première mission technique déployée sur le terrain</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://mediaguinee.org/jt-de-rtg-28-fevrier-2018-edition-de-20h30/">JT de la RTG du 28 février 2018 (édition de 20h30)</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://mediaguinee.org/cooperation-japonaise-jica-ouvre-bureau-a-conakry/">Coopération Guinée-Japon : Tokyo tient promesse en ouvrant un bureau de la JICA à Conakry</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://mediaguinee.org/systeme-educatif-paralyse-declaration-de-fesabag/">Système éducatif paralysé : déclaration de la FESABAG</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://mediaguinee.org/horoya-ac-generation-foot-tickets-disponibles-a-lentree-stade/">HOROYA AC-GÉNÉRATION FOOT : les tickets disponibles à l&rsquo;entrée du stade</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://mediaguinee.org/greves-enseignants-negociations-butent-paiement-integral-40-aboubacar-soumah-intransigeant/">Grève des enseignants : les négociations butent sur le paiement intégral des 40%, Aboubacar Soumah ferme</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://mediaguinee.org/ogp-fin-travaux-de-session-conseil-dadministration/">OGP : fin des travaux de la session du Conseil d’Administration</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://mediaguinee.org/mamou-ministre-de-ville-dr-ibrahima-kourouma-confere-cadres-regionaux-prefectoraux/">Mamou : le ministre de la Ville Dr Ibrahima Kourouma confère avec ses cadres régionaux et préfectoraux</a>
      </div>

                
        </div>
        </div>
    
</div>

</div>
</div>
    
</div>

<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>
      <div id="search_block_top">
	<form id="searchbox" action="https://mediaguinee.org/" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Cherche ici">
           <button type="submit"> <img src="https://mediaguinee.org/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""> </button>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>


  
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/Mediaguinee-566964303417028/" target="_blank"><img src="https://mediaguinee.org/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>     <li><a href="#" target="_blank"><img src="https://mediaguinee.org/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></a></li>               <li><a href="#" target="_blank"><img src="https://mediaguinee.org/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>          <li><a href="#" target="_blank"><img src="https://mediaguinee.org/wp-content/themes/nanomag/img/icons/link.png" alt="linkedin"></a></li>          <li><a href="https://twitter.com/mediaguinee" target="_blank"><img src="https://mediaguinee.org/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>                                                     </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="https://mediaguinee.org/">
                                                                           
                                        <img src="http://mediaguinee.org/wp-content/uploads/2017/11/mediaguinee-logo.png" alt="La Guinée au quotidien &#8211; L&#039;actualité en continu" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee header 1 -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-1870189416508001" data-ad-slot="3244806574" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>
<div class="row">
	<div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-1489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://mediaguinee.org/">Accueil<span class="border-menu"></span></a></li>
<li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor"><a href="https://mediaguinee.org/en-guinee/">En Guinee<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-7" class="widget main_post_style clearfix">		<div class="widget_container">
           

                   <div class="two-content-wrapper feature_post_images_w appear_animation">
                    
                <div class="image_post feature-item">
                   <a  href="https://mediaguinee.org/jt-de-rtg-28-fevrier-2018-edition-de-20h30/" class="feature-link" title="JT de la RTG du 28 février 2018 (édition de 20h30)">              
<img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/03/rtg.jpg?resize=400%2C260&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="50460" data-permalink="https://mediaguinee.org/jt-de-rtg-28-fevrier-2018-edition-de-20h30/rtg-19/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/03/rtg.jpg?fit=528%2C392&amp;ssl=1" data-orig-size="528,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;HP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519893102&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rtg" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/03/rtg.jpg?fit=300%2C223&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/03/rtg.jpg?fit=528%2C392&amp;ssl=1" /></a>                   
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="https://mediaguinee.org/en-guinee/politique/">Politique</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="50459" title="Like"><i class="fa fa-heart-o"></i>1</a></div>
</div>
 <h3 class="image-post-title"><a class="image-post-title-link" href="https://mediaguinee.org/jt-de-rtg-28-fevrier-2018-edition-de-20h30/">JT de la RTG du 28 février 2018 (édition de 20h30)</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 01, 2018</span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper feature_post_images_w appear_animation">
                    
                <div class="image_post feature-item">
                   <a  href="https://mediaguinee.org/systeme-educatif-paralyse-declaration-de-fesabag/" class="feature-link" title="Système éducatif paralysé : déclaration de la FESABAG">              
<img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/02/fesabag.jpg?resize=400%2C260&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="50450" data-permalink="https://mediaguinee.org/systeme-educatif-paralyse-declaration-de-fesabag/fesabag/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/02/fesabag.jpg?fit=735%2C400&amp;ssl=1" data-orig-size="735,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fesabag" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/02/fesabag.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/02/fesabag.jpg?fit=735%2C400&amp;ssl=1" /></a>                   
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="https://mediaguinee.org/en-guinee/economie/">Economie</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="50371" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>
</div>
 <h3 class="image-post-title"><a class="image-post-title-link" href="https://mediaguinee.org/systeme-educatif-paralyse-declaration-de-fesabag/">Système éducatif paralysé : déclaration de la FESABAG</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 01, 2018</span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper feature_post_images_w appear_animation">
                    
                <div class="image_post feature-item">
                   <a  href="https://mediaguinee.org/greves-enseignants-negociations-butent-paiement-integral-40-aboubacar-soumah-intransigeant/" class="feature-link" title="Grève des enseignants : les négociations butent sur le paiement intégral des 40%, Aboubacar Soumah ferme">              
<img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/02/tibou-1.jpg?resize=400%2C260&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/02/tibou-1.jpg?resize=400%2C260&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/02/tibou-1.jpg?zoom=2&amp;resize=400%2C260 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="50444" data-permalink="https://mediaguinee.org/greves-enseignants-negociations-butent-paiement-integral-40-aboubacar-soumah-intransigeant/tibou-22/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/02/tibou-1.jpg?fit=1100%2C656&amp;ssl=1" data-orig-size="1100,656" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tibou" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/02/tibou-1.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/02/tibou-1.jpg?fit=960%2C573&amp;ssl=1" /></a>                   
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="https://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE !important;" href="https://mediaguinee.org/en-guinee/politique/">Politique</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="50443" title="Like"><i class="fa fa-heart-o"></i>1</a></div>
</div>
 <h3 class="image-post-title"><a class="image-post-title-link" href="https://mediaguinee.org/greves-enseignants-negociations-butent-paiement-integral-40-aboubacar-soumah-intransigeant/">Grève des enseignants : les négociations butent sur le paiement intégral des 40%, Aboubacar Soumah ferme</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Fév 28, 2018</span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper feature_post_images_w appear_animation">
                    
                <div class="image_post feature-item">
                   <a  href="https://mediaguinee.org/ogp-fin-travaux-de-session-conseil-dadministration/" class="feature-link" title="OGP : fin des travaux de la session du Conseil d’Administration">              
<img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/02/paul.jpg?resize=400%2C260&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" data-attachment-id="50441" data-permalink="https://mediaguinee.org/ogp-fin-travaux-de-session-conseil-dadministration/paul-11/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/02/paul.jpg?fit=640%2C420&amp;ssl=1" data-orig-size="640,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="paul" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/02/paul.jpg?fit=300%2C197&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/02/paul.jpg?fit=640%2C420&amp;ssl=1" /></a>                   
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="https://mediaguinee.org/en-guinee/economie/">Economie</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="50440" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>
</div>
 <h3 class="image-post-title"><a class="image-post-title-link" href="https://mediaguinee.org/ogp-fin-travaux-de-session-conseil-dadministration/">OGP : fin des travaux de la session du Conseil d’Administration</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Fév 28, 2018</span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://mediaguinee.org/en-guinee/politique/">Politique<span class="border-menu"></span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://mediaguinee.org/en-guinee/economie/">Economie<span class="border-menu"></span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://mediaguinee.org/en-guinee/societe/">Societe<span class="border-menu"></span></a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://mediaguinee.org/en-guinee/culture/">Culture<span class="border-menu"></span></a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://mediaguinee.org/international/">International<span class="border-menu"></span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://mediaguinee.org/sport/">Sport<span class="border-menu"></span></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://mediaguinee.org/divers/">Divers<span class="border-menu"></span></a></li>
<li id="menu-item-1525" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://mediaguinee.org/contact-mediaguinee-net/">Contact<span class="border-menu"></span></a></li>
</ul><div class="random_post_link">
  
<a href="https://mediaguinee.org/1646/"><i class="fa fa-random"></i></a>
</div>
<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    


            </header>

	
	
	
	
	<div class="banner-after_header">  
		<div class="row">
			<div class="six columns banner-after_header_left">
			
			 			<div class="textwidget"><a href="https://www.facebook.com/Orange-Guin%C3%A9e-630630953714651/?fref=ts"><img class="alignnone size-large wp-image-25052" src="https://i2.wp.com/guinee7.com/wp-content/uploads/2015/07/banner-annif10ans-v2-460x68.gif?resize=960%2C115" alt="orange pub" width="960" height="115" data-recalc-dims="1" /></a>

<a href="http://www.groupe-guicopres.com/"><img class="alignnone size-full wp-image-41060" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/11/guicopres.png?resize=460%2C60" alt="" width="460" height="60" data-recalc-dims="1" /></a>
</div>
		   
			
			</div>
			<div class="six columns banner-after_header_right">  
			
			 			<div class="textwidget"><p style="text-align: center;"><a href="http://www.eti.net.gn/ETI/Propos/pres.html"><img class="alignnone size-full wp-image-28018" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2017/05/eti-pub.gif?resize=648%2C62" alt="eti pub" width="648" height="62" data-recalc-dims="1" /></a></p>

<a href="http://tokten-guinee.org/"><img class="alignnone size-full wp-image-1561 aligncenter" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2016/04/banniere-tokten-finale.gif?resize=648%2C62" alt="banniere tokten finale" width="648" height="62" data-recalc-dims="1" /></a>

</div>
		   
			
			</div>
	
		</div>
		
		<div class="row">
			<div class="twelve columns banner-after_header_center">
			 			<div class="textwidget"><a href="https://sport.guineegames.com/"><img class="size-full wp-image-39948 aligncenter" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/11/banniere.gif?resize=960%2C89" alt="" width="960" height="89" data-recalc-dims="1" /></a>
</div>
					<div class="textwidget"><script type='text/javascript'>


function ShorterThan(widthMax) {

                if (screen.width < widthMax) {return true;}  
                else {return false}
    }
var LimitWidth = 728
var MobileZoneID = 757914
var DesktopZoneID = 757915

       
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   if (ShorterThan(LimitWidth)) {document.write ("zoneid="+MobileZoneID);} else {document.write ("zoneid="+DesktopZoneID);}
   document.write("&nodis=1");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

//]]>--></script></div>
		  
			</div>
		</div>
	</div>
	
	
	<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">
<div class="content_wraper three_columns_container">
        <div class="eight content_display_col1 columns" id="content">
         <div class="widget_container content_page"> 
           
                               <!-- start post -->
                    <div class="post-50239 post type-post status-publish format-standard has-post-thumbnail hentry category-societe" id="post-50239" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        <div class="breadcrumbs_options"><a href="https://mediaguinee.org">Accueil</a> <i class="fa fa-angle-right"></i> <a href="https://mediaguinee.org/en-guinee/">En Guinee</a> <i class="fa fa-angle-right"></i> <a href="https://mediaguinee.org/en-guinee/societe/">Societe</a> <i class="fa fa-angle-right"></i> <span class="current">Boké : les élèves exigent la reprise des cours, circulation, marché et administration paralysés</span></div><div class="single_post_format">
<div class="single_post_format_image">
    <img width="735" height="400" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/02/Marché-Boké.jpg?resize=735%2C400&amp;ssl=1" class="attachment-slider-feature size-slider-feature wp-post-image" alt="" data-attachment-id="50240" data-permalink="https://mediaguinee.org/boke-eleves-exigent-reprise-cours-circulation-marche-administration-paralyses/exif_jpeg_420-39/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/02/Marché-Boké.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Artist-freed&quot;,&quot;camera&quot;:&quot;itel it1508&quot;,&quot;caption&quot;:&quot;Exif_JPEG_420&quot;,&quot;created_timestamp&quot;:&quot;1519718740&quot;,&quot;copyright&quot;:&quot;Copyright,Spreadtrum,2011&quot;,&quot;focal_length&quot;:&quot;2.808&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0016949152542373&quot;,&quot;title&quot;:&quot;Exif_JPEG_420&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Exif_JPEG_420" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/02/Marché-Boké.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/02/Marché-Boké.jpg?fit=800%2C450&amp;ssl=1" /></div>   
</div><div class="single_post_title heading_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title heading_post_title">Boké : les élèves exigent la reprise des cours, circulation, marché et administration paralysés</h1>
                                <p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"><img alt='' src='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=90&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=180&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /><a href="https://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span></span><span class="post-date updated"><i class="fa fa-clock-o"></i>Fév 27, 2018</span><span class="meta-cat"><i class="fa fa-book"></i><a href="https://mediaguinee.org/en-guinee/societe/" rel="category tag">Societe</a></span><span class="meta-comment"><a href="https://mediaguinee.org/boke-eleves-exigent-reprise-cours-circulation-marche-administration-paralyses/#respond"><i class="fa fa-comments"></i>0</a></span></p>                                <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="50239" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>                               </div> 				   
                               <div class="clearfix"></div>
                                <div class="post_content">
									<p>Suite aux barrages imposés depuis hier nuit lundi, 26 février 2018 par des élèves exigeant la reprise effective des cours dans les écoles, la circulation reste bloquée, le marché et les agences de Banques demeurent fermés, provoquant ainsi, la paralysie de l’Administration ce mardi, 27 du mois-ci.</p>
<p>Du côté du Lycée Filira, des bandes des jeunes en majorité mineurs, continuent d’ériger des barrages et incendier les pneus le long des artères principales et secondaires de la commune urbaine (CU) de Boké.</p>
<p>Pendant ce temps, des colonies des femmes cherchent à rallier le marché pour l’achat des condiments. Pour l’heure, les forces de sécurité sont passives.</p>
<p><strong>Mamadouba Camara, Boké</strong></p>
<div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commentaires</h3><p><fb:comments-count href=https://mediaguinee.org/boke-eleves-exigent-reprise-cours-circulation-marche-administration-paralyses/></fb:comments-count> commentaires</p><div class="fb-comments" data-href="https://mediaguinee.org/boke-eleves-exigent-reprise-cours-circulation-marche-administration-paralyses/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>								</div> 
                                
								      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                                                                             
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
        <ul class="blog-share-socials">
        <li class="facebook">
          <a title="Facebook"  href="http://www.facebook.com/share.php?u=https://mediaguinee.org/boke-eleves-exigent-reprise-cours-circulation-marche-administration-paralyses/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
        </li>
        <li class="twitter">
          <a title="Twitter"  href="http://twitter.com/home?status=Boké : les élèves exigent la reprise des cours, circulation, marché et administration paralysés%20-%20https://mediaguinee.org/boke-eleves-exigent-reprise-cours-circulation-marche-administration-paralyses/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
        </li> 
        <li class="googleplus">
          <a title="Google Plus"  href="https://plus.google.com/share?url=https://mediaguinee.org/boke-eleves-exigent-reprise-cours-circulation-marche-administration-paralyses/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
        </li>
        <li class="linkedin">
          <a title="LinkedIn"  href="http://www.linkedin.com/shareArticle?mini=true&url=https://mediaguinee.org/boke-eleves-exigent-reprise-cours-circulation-marche-administration-paralyses/&title=Boké : les élèves exigent la reprise des cours, circulation, marché et administration paralysés" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
        </li>
        <li class="tumblr">
          <a  title="Tumblr" href="http://www.tumblr.com/share/link?url=https://mediaguinee.org/boke-eleves-exigent-reprise-cours-circulation-marche-administration-paralyses/&name=Boké : les élèves exigent la reprise des cours, circulation, marché et administration paralysés" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
        </li>
        <li class="pinterest">
          <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/boke-eleves-exigent-reprise-cours-circulation-marche-administration-paralyses/" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
        </li>
        <li class="mail">
          <a title="Mail" href="mailto:mediaguinee@gmail.com?subject=Boké : les élèves exigent la reprise des cours, circulation, marché et administration paralysés&body=https://mediaguinee.org/boke-eleves-exigent-reprise-cours-circulation-marche-administration-paralyses/" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
        </li>
    </ul>

             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="https://mediaguinee.org/50248-2/" id="prepost"><span>Article Précedent</span>Nomination de Mme Sidibé Fatoumata Kaba au palais de verre de Manhattan comme l’a été Jeanne Martin Cissé dans les années 70 (Par Ibrahima Diallo)</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="https://mediaguinee.org/quete-dinfluence-erdogan-entame-algerie-nouvelle-tournee-afrique/" id="nextpost"><span>Article Suivant</span>En quête d&#039;influence, Erdogan entame en Algérie une nouvelle tournée en Afrique</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                                         
                                                        
                                            

                  
 					<hr class="none" />
                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/boke-eleves-exigent-reprise-cours-circulation-marche-administration-paralyses/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&#038;postid=50239&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=5.8&#038;sig=d8955f626c1fa930230f74cfa02c0901c8179da6#parent=https%3A%2F%2Fmediaguinee.org%2Fboke-eleves-exigent-reprise-cours-circulation-marche-administration-paralyses%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 
        <div class="brack_space"></div>
        </div>
        </div>
          <!-- Start sidebar -->
                    <!-- end sidebar -->

          <!-- Start sidebar -->
          <div class="four columns content_display_col3" id="sidebar"><div id="jellywp_fb_likebox_widget-3" class="widget fblikebox_widget">			<div class="widget-title"><h2>Rejoignez-nous sur Facebook</h2></div>
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/Mediaguinee-566964303417028/?fref=ts"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div><div id="text-26" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'>


function ShorterThan(widthMax) {

                if (screen.width < widthMax) {return true;}  
                else {return false}
    }
var LimitWidth = 728
var MobileZoneID = 438101
var DesktopZoneID = 438099

       
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   if (ShorterThan(LimitWidth)) {document.write ("zoneid="+MobileZoneID);} else {document.write ("zoneid="+DesktopZoneID);}
   document.write("&nodis=1");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

//]]>--></script></div>
		<div class="margin-bottom"></div></div><div id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://mediaguinee.org/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher :</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form><div class="margin-bottom"></div></div><div id="text-32" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'>


function ShorterThan(widthMax) {

                if (screen.width < widthMax) {return true;}  
                else {return false}
    }
var LimitWidth = 728
var MobileZoneID = 438101
var DesktopZoneID = 438099

       
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   if (ShorterThan(LimitWidth)) {document.write ("zoneid="+MobileZoneID);} else {document.write ("zoneid="+DesktopZoneID);}
   document.write("&nodis=1");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

//]]>--></script></div>
		<div class="margin-bottom"></div></div><div id="rec-recent-posts-3" class="widget post_list_widget"><div class="widget-title"><h2>Dernières Infos</h2></div><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li class="appear_animation">
<a  href="https://mediaguinee.org/vers-can-2023-guinee-sejour-dune-mission-de-prospection-prefecture-de-boke/" class="feature-image-link image_post" title="Vers la CAN 2023 en Guinée : séjour d’une mission de prospection dans la préfecture de Boké">              
<img width="100" height="75" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/03/COCAN-02.jpg?resize=100%2C75&amp;ssl=1" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/03/COCAN-02.jpg?resize=100%2C75&amp;ssl=1 100w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/03/COCAN-02.jpg?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/03/COCAN-02.jpg?zoom=2&amp;resize=100%2C75 200w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/03/COCAN-02.jpg?zoom=3&amp;resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="50471" data-permalink="https://mediaguinee.org/vers-can-2023-guinee-sejour-dune-mission-de-prospection-prefecture-de-boke/cocan-02/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/03/COCAN-02.jpg?fit=2592%2C1728&amp;ssl=1" data-orig-size="2592,1728" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1300D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1467309977&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="COCAN 02" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/03/COCAN-02.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/03/COCAN-02.jpg?fit=960%2C640&amp;ssl=1" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE" href="https://mediaguinee.org/sport/">Sport</a></span>   <h3 class="feature-post-title"><a href="https://mediaguinee.org/vers-can-2023-guinee-sejour-dune-mission-de-prospection-prefecture-de-boke/">Vers la CAN 2023 en Guinée : séjour d’une mission de prospection dans la préfecture de Boké</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 01, 2018</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="https://mediaguinee.org/candidatures-ouvertes-8eme-prix-orange-de-lentrepreneur-social-afrique-moyen-orient-poesam/" class="feature-image-link image_post" title="Les candidatures sont ouvertes pour le 8ème Prix Orange de l’Entrepreneur Social en Afrique et au Moyen-Orient (POESAM)">              
<img width="100" height="75" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/03/orange.jpg?resize=100%2C75&amp;ssl=1" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/03/orange.jpg?resize=100%2C75&amp;ssl=1 100w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/03/orange.jpg?zoom=2&amp;resize=100%2C75 200w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/03/orange.jpg?zoom=3&amp;resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="50468" data-permalink="https://mediaguinee.org/candidatures-ouvertes-8eme-prix-orange-de-lentrepreneur-social-afrique-moyen-orient-poesam/orange-65/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/03/orange.jpg?fit=420%2C220&amp;ssl=1" data-orig-size="420,220" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="orange" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/03/orange.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/03/orange.jpg?fit=420%2C220&amp;ssl=1" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="https://mediaguinee.org/publireportage/">Publireportage</a></span>   <h3 class="feature-post-title"><a href="https://mediaguinee.org/candidatures-ouvertes-8eme-prix-orange-de-lentrepreneur-social-afrique-moyen-orient-poesam/">Les candidatures sont ouvertes pour le 8ème Prix Orange de l’Entrepreneur Social en Afrique et au Moyen-Orient (POESAM)</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 01, 2018</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="https://mediaguinee.org/coupe-dafrique-nations-can-guinee-2023-premiere-mission-technique-deployee-terrain/" class="feature-image-link image_post" title="Coupe d’Afrique des Nations (CAN) Guinée 2023 : une première mission technique déployée sur le terrain">              
<img width="100" height="75" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/03/can.jpg?resize=100%2C75&amp;ssl=1" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/03/can.jpg?w=4160&amp;ssl=1 4160w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/03/can.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/03/can.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/03/can.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/03/can.jpg?resize=100%2C75&amp;ssl=1 100w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/03/can.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/03/can.jpg?w=1920 1920w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/03/can.jpg?w=2880 2880w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="50463" data-permalink="https://mediaguinee.org/coupe-dafrique-nations-can-guinee-2023-premiere-mission-technique-deployee-terrain/can-9/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/03/can.jpg?fit=4160%2C3120&amp;ssl=1" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="can" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/03/can.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/03/can.jpg?fit=960%2C720&amp;ssl=1" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE" href="https://mediaguinee.org/sport/">Sport</a></span>   <h3 class="feature-post-title"><a href="https://mediaguinee.org/coupe-dafrique-nations-can-guinee-2023-premiere-mission-technique-deployee-terrain/">Coupe d’Afrique des Nations (CAN) Guinée 2023 : une première mission technique déployée sur le terrain</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 01, 2018</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="https://mediaguinee.org/jt-de-rtg-28-fevrier-2018-edition-de-20h30/" class="feature-image-link image_post" title="JT de la RTG du 28 février 2018 (édition de 20h30)">              
<img width="100" height="75" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/03/rtg.jpg?resize=100%2C75&amp;ssl=1" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/03/rtg.jpg?w=528&amp;ssl=1 528w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/03/rtg.jpg?resize=300%2C223&amp;ssl=1 300w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/03/rtg.jpg?resize=100%2C75&amp;ssl=1 100w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="50460" data-permalink="https://mediaguinee.org/jt-de-rtg-28-fevrier-2018-edition-de-20h30/rtg-19/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/03/rtg.jpg?fit=528%2C392&amp;ssl=1" data-orig-size="528,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;HP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519893102&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rtg" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/03/rtg.jpg?fit=300%2C223&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/03/rtg.jpg?fit=528%2C392&amp;ssl=1" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE" href="https://mediaguinee.org/en-guinee/politique/">Politique</a></span>   <h3 class="feature-post-title"><a href="https://mediaguinee.org/jt-de-rtg-28-fevrier-2018-edition-de-20h30/">JT de la RTG du 28 février 2018 (édition de 20h30)</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 01, 2018</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="https://mediaguinee.org/cooperation-japonaise-jica-ouvre-bureau-a-conakry/" class="feature-image-link image_post" title="Coopération Guinée-Japon : Tokyo tient promesse en ouvrant un bureau de la JICA à Conakry">              
<img width="100" height="75" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/03/JICA.jpg?resize=100%2C75&amp;ssl=1" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/03/JICA.jpg?w=480&amp;ssl=1 480w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/03/JICA.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/03/JICA.jpg?resize=100%2C75&amp;ssl=1 100w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="50453" data-permalink="https://mediaguinee.org/cooperation-japonaise-jica-ouvre-bureau-a-conakry/jica/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/03/JICA.jpg?fit=480%2C360&amp;ssl=1" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="JICA" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/03/JICA.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/03/JICA.jpg?fit=480%2C360&amp;ssl=1" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE" href="https://mediaguinee.org/en-guinee/">En Guinee</a></span>   <h3 class="feature-post-title"><a href="https://mediaguinee.org/cooperation-japonaise-jica-ouvre-bureau-a-conakry/">Coopération Guinée-Japon : Tokyo tient promesse en ouvrant un bureau de la JICA à Conakry</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 01, 2018</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="https://mediaguinee.org/systeme-educatif-paralyse-declaration-de-fesabag/" class="feature-image-link image_post" title="Système éducatif paralysé : déclaration de la FESABAG">              
<img width="100" height="75" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/02/fesabag.jpg?resize=100%2C75&amp;ssl=1" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/02/fesabag.jpg?resize=100%2C75&amp;ssl=1 100w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/02/fesabag.jpg?zoom=2&amp;resize=100%2C75 200w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/02/fesabag.jpg?zoom=3&amp;resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="50450" data-permalink="https://mediaguinee.org/systeme-educatif-paralyse-declaration-de-fesabag/fesabag/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/02/fesabag.jpg?fit=735%2C400&amp;ssl=1" data-orig-size="735,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fesabag" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/02/fesabag.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/02/fesabag.jpg?fit=735%2C400&amp;ssl=1" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE" href="https://mediaguinee.org/en-guinee/economie/">Economie</a></span>   <h3 class="feature-post-title"><a href="https://mediaguinee.org/systeme-educatif-paralyse-declaration-de-fesabag/">Système éducatif paralysé : déclaration de la FESABAG</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 01, 2018</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="https://mediaguinee.org/horoya-ac-generation-foot-tickets-disponibles-a-lentree-stade/" class="feature-image-link image_post" title="HOROYA AC-GÉNÉRATION FOOT : les tickets disponibles à l&rsquo;entrée du stade">              
<img width="100" height="75" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2017/06/Horoya.jpg?resize=100%2C75&amp;ssl=1" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2017/06/Horoya.jpg?resize=100%2C75&amp;ssl=1 100w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2017/06/Horoya.jpg?zoom=2&amp;resize=100%2C75 200w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2017/06/Horoya.jpg?zoom=3&amp;resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="31812" data-permalink="https://mediaguinee.org/coupe-de-la-cafhoroya-mounana-un-revelateur-de-la-nouvelle-envergure-prise-par-lequipe-dantonio-souare/horoya-11/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2017/06/Horoya.jpg?fit=710%2C398&amp;ssl=1" data-orig-size="710,398" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Horoya" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2017/06/Horoya.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2017/06/Horoya.jpg?fit=710%2C398&amp;ssl=1" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE" href="https://mediaguinee.org/communiques/">Communiqués</a></span>   <h3 class="feature-post-title"><a href="https://mediaguinee.org/horoya-ac-generation-foot-tickets-disponibles-a-lentree-stade/">HOROYA AC-GÉNÉRATION FOOT : les tickets disponibles à l&rsquo;entrée du stade</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 01, 2018</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="https://mediaguinee.org/greves-enseignants-negociations-butent-paiement-integral-40-aboubacar-soumah-intransigeant/" class="feature-image-link image_post" title="Grève des enseignants : les négociations butent sur le paiement intégral des 40%, Aboubacar Soumah ferme">              
<img width="100" height="75" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/02/tibou-1.jpg?resize=100%2C75&amp;ssl=1" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/02/tibou-1.jpg?resize=100%2C75&amp;ssl=1 100w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/02/tibou-1.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/02/tibou-1.jpg?zoom=2&amp;resize=100%2C75 200w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/02/tibou-1.jpg?zoom=3&amp;resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="50444" data-permalink="https://mediaguinee.org/greves-enseignants-negociations-butent-paiement-integral-40-aboubacar-soumah-intransigeant/tibou-22/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/02/tibou-1.jpg?fit=1100%2C656&amp;ssl=1" data-orig-size="1100,656" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tibou" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/02/tibou-1.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/02/tibou-1.jpg?fit=960%2C573&amp;ssl=1" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE" href="https://mediaguinee.org/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE" href="https://mediaguinee.org/en-guinee/politique/">Politique</a></span>   <h3 class="feature-post-title"><a href="https://mediaguinee.org/greves-enseignants-negociations-butent-paiement-integral-40-aboubacar-soumah-intransigeant/">Grève des enseignants : les négociations butent sur le paiement intégral des 40%, Aboubacar Soumah ferme</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://mediaguinee.org/author/savanemediaguinee/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Fév 28, 2018</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="https://mediaguinee.org/ogp-fin-travaux-de-session-conseil-dadministration/" class="feature-image-link image_post" title="OGP : fin des travaux de la session du Conseil d’Administration">              
<img width="100" height="75" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/02/paul.jpg?resize=100%2C75&amp;ssl=1" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/02/paul.jpg?resize=100%2C75&amp;ssl=1 100w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/02/paul.jpg?zoom=2&amp;resize=100%2C75 200w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/02/paul.jpg?zoom=3&amp;resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="50441" data-permalink="https://mediaguinee.org/ogp-fin-travaux-de-session-conseil-dadministration/paul-11/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/02/paul.jpg?fit=640%2C420&amp;ssl=1" data-orig-size="640,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="paul" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/02/paul.jpg?fit=300%2C197&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/02/paul.jpg?fit=640%2C420&amp;ssl=1" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE" href="https://mediaguinee.org/en-guinee/economie/">Economie</a></span>   <h3 class="feature-post-title"><a href="https://mediaguinee.org/ogp-fin-travaux-de-session-conseil-dadministration/">OGP : fin des travaux de la session du Conseil d’Administration</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Fév 28, 2018</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="https://mediaguinee.org/mamou-ministre-de-ville-dr-ibrahima-kourouma-confere-cadres-regionaux-prefectoraux/" class="feature-image-link image_post" title="Mamou : le ministre de la Ville Dr Ibrahima Kourouma confère avec ses cadres régionaux et préfectoraux">              
<img width="100" height="75" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/02/mamouu-1.jpg?resize=100%2C75&amp;ssl=1" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/02/mamouu-1.jpg?resize=100%2C75&amp;ssl=1 100w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/02/mamouu-1.jpg?zoom=2&amp;resize=100%2C75 200w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/02/mamouu-1.jpg?zoom=3&amp;resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="50439" data-permalink="https://mediaguinee.org/mamou-ministre-de-ville-dr-ibrahima-kourouma-confere-cadres-regionaux-prefectoraux/mamouu-2/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/02/mamouu-1.jpg?fit=454%2C279&amp;ssl=1" data-orig-size="454,279" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1519817518&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;45&quot;,&quot;iso&quot;:&quot;720&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mamouu" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/02/mamouu-1.jpg?fit=300%2C184&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/02/mamouu-1.jpg?fit=454%2C279&amp;ssl=1" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE" href="https://mediaguinee.org/en-guinee/societe/">Societe</a></span>   <h3 class="feature-post-title"><a href="https://mediaguinee.org/mamou-ministre-de-ville-dr-ibrahima-kourouma-confere-cadres-regionaux-prefectoraux/">Mamou : le ministre de la Ville Dr Ibrahima Kourouma confère avec ses cadres régionaux et préfectoraux</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://mediaguinee.org/author/keitafissado/" title="Articles par Youssouf KEITA" rel="author">Youssouf KEITA</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Fév 28, 2018</span></p></div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
<div class="margin-bottom"></div></div><div id="text-33" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'>


function ShorterThan(widthMax) {

                if (screen.width < widthMax) {return true;}  
                else {return false}
    }
var LimitWidth = 728
var MobileZoneID = 438101
var DesktopZoneID = 438099

       
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   if (ShorterThan(LimitWidth)) {document.write ("zoneid="+MobileZoneID);} else {document.write ("zoneid="+DesktopZoneID);}
   document.write("&nodis=1");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");

//]]>--></script></div>
		<div class="margin-bottom"></div></div></div>          <!-- end sidebar -->
          
       
        
</div>    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns">
		<div class="widget">

<div class="widget-title"><h2>A PROPOS DE</h2></div>				
		
			<div class="jellywp_about_us_widget_wrapper">
				
					<img class="footer_logo_about" src="http://mediaguinee.org/wp-content/uploads/2016/04/logo.png" alt="" />				<p>Mediaguinee est un site guinéen d’information générale diffusant les meilleures actualités en continu. Créé en 2010, Mediaguinee a réussi à s&#039;imposer grâce à un flux d’informations plus attractif et plus innovant pour ses lecteurs. Pour nous contacter: +224622290565      mediaguinee@gmail.com</p>
				<div class="social_icons_widget">	
			<ul class="social-icons-list-widget">
      <li><a href="#" target="_blank"><img src="https://mediaguinee.org/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>     <li><a href="#" target="_blank"><img src="https://mediaguinee.org/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></a></li>               <li><a href="#" target="_blank"><img src="https://mediaguinee.org/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>               <li><a href="#" target="_blank"><img src="https://mediaguinee.org/wp-content/themes/nanomag/img/icons/link.png" alt="linkedin"></a></li>          <li><a href="#" target="_blank"><img src="https://mediaguinee.org/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>     <li><a href="#" target="_blank"><img src="https://mediaguinee.org/wp-content/themes/nanomag/img/icons/blogger.png" alt="Blogger"></a></li>                  <li><a href="#" target="_blank"><img src="https://mediaguinee.org/wp-content/themes/nanomag/img/icons/rss.png" alt="Dropbox"></a></li>                           </ul>
			</div>
			</div>
		</div>
		</div>
            <div class="four columns"><div id="search-3" class="widget widget_search"><div class="widget-title"><h2>RECHERCHER UN ARTICLE</h2></div><form role="search" method="get" id="searchform" class="searchform" action="https://mediaguinee.org/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher :</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></div></div>
                                    <div class="four columns"><div id="text-4" class="widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a id="lcm2K13_769" href="http://monde.lachainemeteo.com/meteo-monde/pays-afrique/previsions-meteo-guinee-1-72-0.php">Meteo Guinée</a></p>
<script src="http://services.lachainemeteo.com/meteodirect/generationjs/javascript?type_affichage=carte&amp;w=300&amp;h=300&amp;idc=lcm2K13&amp;entite=72&amp;type_entite=4&amp;echeance=0&amp;rand=769"></script></div>
		</div></div>
     		        </div>
    </div>
            <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> © Copyright 2016, All Rights Reserved | Designed by <a href="http://it-fam.com/" target="_black">IT Fam</a>
						</div>
            <div class="six columns footer-right">                  
                                        <ul id="menu-menu-footer" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3727"><a href="http://guinee7.com/">Guinee7</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3729"><a href="http://actuconakry.com/">Actuconakry</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://mediaguinee.org/partenaires/">Partenaires</a></li>
</ul>             
             </div>
        </div>  
    </div>
      
</footer>
<!-- End footer -->
<script>  (function(i,s,o,g,r,a,m){i[\'GoogleAnalyticsObject\']=r;i[r]=i[r]||function(){\n  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),\n  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)\n  })(window,document,\'script\',\'https://www.google-analytics.com/analytics.js\',\'ga\');\n\n  ga(\'create\', \'UA-78869616-6\', \'auto\');\n  ga(\'send\', \'pageview\');\n\n</script></div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>	<div style="display:none">
	<div class="grofile-hash-map-e2aed464040557d70a6f55b7edefbfa4">
	</div>
	<div class="grofile-hash-map-ef474811d2fc9c5158bf558884584cbe">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/mediaguinee.org\/wp-admin\/admin-ajax.php","nonce":"b51491c027"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1519917487'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mediaguinee.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201809'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/js/marquee.js?ver=1.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/js/owl.carousel.js?ver=1.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/js/jquery.pageslide.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/js/mediaelement-and-player.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/js/fluidvids.js?ver=1.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/js/jquery.sticky.js?ver=1.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/js/waypoints.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/js/jquery.infinitescroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/js/jquery.slimscroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/js/jquery.knob.js?ver=1.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/js/jquery.bxslider.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/js/custom.js?ver=1.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=289170291414653&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&postid=50239&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.8&sig=d8955f626c1fa930230f74cfa02c0901c8179da6#parent=https%3A%2F%2Fmediaguinee.org%2Fboke-eleves-exigent-reprise-cours-circulation-marche-administration-paralyses%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&postid=50239&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.8&sig=d8955f626c1fa930230f74cfa02c0901c8179da6#parent=https%3A%2F%2Fmediaguinee.org%2Fboke-eleves-exigent-reprise-cours-circulation-marche-administration-paralyses%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201809.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'110671488',post:'50239',tz:'1',srv:'mediaguinee.org'} ]);
	_stq.push([ 'clickTrackerInit', '110671488', '50239' ]);
</script>
</body>
</html>

