<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://mediaguinee.org/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?resize=1000%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?resize=1000%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/" />
<meta property="og:title" content="Conakry : c’est parti pour les travaux du 10è forum des ministres du commerce de la ZMAO" />
<meta property="og:description" content="« Zone de Libre Echange Continentale Africaine : Opportunités et Enjeux pour les Etats Membres de la Zone Monétaire de l&#8217;Afrique de l&#8217;Ouest. » C’est le thème du dixième forum des ministres du commerce de la ZMAO qui a ouvert ses portes ce mardi 10 décembre, à Conakry en présence des différentes des pays membres concernés. [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/">
<meta name="twitter:title" content="Conakry : c’est parti pour les travaux du 10è forum des ministres du commerce de la ZMAO">
<meta name="twitter:description" content="« Zone de Libre Echange Continentale Africaine : Opportunités et Enjeux pour les Etats Membres de la Zone Monétaire de l&#8217;Afrique de l&#8217;Ouest. » C’est le thème du dixième forum des ministres du commerce de la ZMAO qui a ouvert ses portes ce mardi 10 décembre, à Conakry en présence des différentes des pays membres concernés. [&hellip;]">
<title>Conakry : c’est parti pour les travaux du 10è forum des ministres du commerce de la ZMAO - Mediaguinee.org</title>

<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Conakry : c’est parti pour les travaux du 10è forum des ministres du commerce de la ZMAO - Mediaguinee.org" />
<meta property="og:description" content="« Zone de Libre Echange Continentale Africaine : Opportunités et Enjeux pour les Etats Membres de la Zone Monétaire de l&#8217;Afrique de l&#8217;Ouest. » C’est le thème du dixième forum des ministres du commerce de la ZMAO qui a ouvert ses portes ce mardi 10 décembre, à Conakry en présence des différentes des pays membres concernés. &hellip;" />
<meta property="og:url" content="https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/" />
<meta property="og:site_name" content="Mediaguinee.org" />
<meta property="article:publisher" content="https://www.facebook.com/mediaguinee/" />
<meta property="article:section" content="Economie" />
<meta property="article:published_time" content="2019-12-10T16:55:58+00:00" />
<meta property="og:image" content="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?fit=1560%2C1170&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?fit=1560%2C1170&#038;ssl=1" />
<meta property="og:image:width" content="1560" />
<meta property="og:image:height" content="1170" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="« Zone de Libre Echange Continentale Africaine : Opportunités et Enjeux pour les Etats Membres de la Zone Monétaire de l&#8217;Afrique de l&#8217;Ouest. » C’est le thème du dixième forum des ministres du commerce de la ZMAO qui a ouvert ses portes ce mardi 10 décembre, à Conakry en présence des différentes des pays membres concernés. [&hellip;]" />
<meta name="twitter:title" content="Conakry : c’est parti pour les travaux du 10è forum des ministres du commerce de la ZMAO - Mediaguinee.org" />
<meta name="twitter:site" content="@mediaguinee" />
<meta name="twitter:image" content="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?fit=1560%2C1170&#038;ssl=1" />
<meta name="twitter:creator" content="@mediaguinee" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mediaguinee.org/#organization","name":"Mediaguinee","url":"https://mediaguinee.org/","sameAs":["https://www.facebook.com/mediaguinee/","https://twitter.com/mediaguinee"],"logo":{"@type":"ImageObject","@id":"https://mediaguinee.org/#logo","url":"https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png?fit=232%2C125&ssl=1","width":232,"height":125,"caption":"Mediaguinee"},"image":{"@id":"https://mediaguinee.org/#logo"}},{"@type":"WebSite","@id":"https://mediaguinee.org/#website","url":"https://mediaguinee.org/","name":"Mediaguinee.org","description":"La Guin\u00e9e au quotidien","publisher":{"@id":"https://mediaguinee.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mediaguinee.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/#primaryimage","url":"https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?fit=1560%2C1170&ssl=1","width":1560,"height":1170},{"@type":"WebPage","@id":"https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/#webpage","url":"https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/","inLanguage":"fr-FR","name":"Conakry\u00a0: c\u2019est parti pour les travaux du 10\u00e8 forum des ministres du commerce de la ZMAO - Mediaguinee.org","isPartOf":{"@id":"https://mediaguinee.org/#website"},"primaryImageOfPage":{"@id":"https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/#primaryimage"},"datePublished":"2019-12-10T16:55:58+00:00","dateModified":"2019-12-10T16:55:58+00:00","breadcrumb":{"@id":"https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://mediaguinee.org/","url":"https://mediaguinee.org/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://mediaguinee.org/nos-articles/","url":"https://mediaguinee.org/nos-articles/","name":"Nos articles"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/","url":"https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/","name":"Conakry\u00a0: c\u2019est parti pour les travaux du 10\u00e8 forum des ministres du commerce de la ZMAO"}}]},{"@type":"Article","@id":"https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/#article","isPartOf":{"@id":"https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/#webpage"},"author":{"@id":"https://mediaguinee.org/#/schema/person/b3a96c3b9b9daadf9d4a9513dab3d69e"},"headline":"Conakry\u00a0: c\u2019est parti pour les travaux du 10\u00e8 forum des ministres du commerce de la ZMAO","datePublished":"2019-12-10T16:55:58+00:00","dateModified":"2019-12-10T16:55:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/#webpage"},"publisher":{"@id":"https://mediaguinee.org/#organization"},"image":{"@id":"https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/#primaryimage"},"articleSection":"Economie"},{"@type":["Person"],"@id":"https://mediaguinee.org/#/schema/person/b3a96c3b9b9daadf9d4a9513dab3d69e","name":"Mediaguinee","image":{"@type":"ImageObject","@id":"https://mediaguinee.org/#authorlogo","url":"https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=96&d=mm&r=g","caption":"Mediaguinee"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux" href="https://mediaguinee.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux des commentaires" href="https://mediaguinee.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Conakry : c’est parti pour les travaux du 10è forum des ministres du commerce de la ZMAO Flux des commentaires" href="https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-78869616-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-78869616-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://mediaguinee.org/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://mediaguinee.org/wp-content/themes/zox-news/style.css?ver=5.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://mediaguinee.org/wp-content/themes/zox-news/css/reset.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://mediaguinee.org/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://mediaguinee.org/wp-content/themes/zox-news/css/media-queries.css?ver=5.3' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://mediaguinee.org/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/mediaguinee.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.1'></script>
<link rel='https://api.w.org/' href='https://mediaguinee.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mediaguinee.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mediaguinee.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://mediaguinee.org/?p=103546' />
<link rel="alternate" type="application/json+oembed" href="https://mediaguinee.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediaguinee.org%2Fconakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mediaguinee.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediaguinee.org%2Fconakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao%2F&#038;format=xml" />
<meta name='dailymotion-domain-verification' content='dm81z42psl2mwe7u2' />    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #a8102f;
          }
        </style>
		<link rel="stylesheet" href="https://mediaguinee.org/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.3",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/actuconakry-mediaguinee/loader.js');
</script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
				<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'zox-news', amp: false, siteid: 110671488, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<script type="text/javascript">
			(function(){function g(a,c){a:{for(var b=a.length,d="string"==typeof a?a.split(""):a,e=0;e<b;e++)if(e in d&&c.call(void 0,d[e],e,a)){c=e;break a}c=-1}return 0>c?null:"string"==typeof a?a.charAt(c):a[c]};function h(a,c,b){b=null!=b?"="+encodeURIComponent(String(b)):"";if(c+=b){b=a.indexOf("#");0>b&&(b=a.length);var d=a.indexOf("?");if(0>d||d>b){d=b;var e=""}else e=a.substring(d+1,b);a=[a.substr(0,d),e,a.substr(b)];b=a[1];a[1]=c?b?b+"&"+c:c:b;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var k=0;function l(a,c){var b=document.createElement("script");b.src=a;b.onload=function(){c&&c(void 0)};b.onerror=function(){c("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(b)}function m(a){return"string"==typeof a&&0<a.length}
			function p(a,c,b){c=void 0===c?"":c;b=void 0===b?".":b;var d=[];Object.keys(a).forEach(function(e){var f=a[e],n=typeof f;"object"==n&&null!=f||"function"==n?d.push(p(f,c+e+b)):null!==f&&void 0!==f&&(e=encodeURIComponent(c+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(m).join("&")}function q(){return window.__ATA||{}}function r(a,c){a||(q().config=c.c,l(c.url))}var t=Math.floor(1E13*Math.random());q().rid=t;
			var u=q().pageParams,v="//"+(q().serverDomain||"s.pubmine.com")+"/conf",w=window.top===window,x;try{var y=JSON.parse(document.getElementById("oil-configuration").innerText);if("boolean"!==typeof y.gdpr_applies)throw Error("Config doesn't contain gdpr_applies");x=y.gdpr_applies?1:0}catch(a){x=null}
			var z=x,A=window.__ATA_PP||u||null,B=w?document.referrer?document.referrer:null:null,C=w?null:document.referrer?document.referrer:null,D=function(){var a=void 0===a?document.cookie:a;return(a=g(a.split("; "),function(c){return-1!=c.indexOf("__ATA_tuuid=")}))?a.split("=")[1]:""}(),E=p({gdpr:z,pp:A,rid:t,src:B,ref:C,tuuid:D?D:null,vp:window.innerWidth+"x"+window.innerHeight},"",".");
			(function(a){var c;k++;var b="callback__"+Date.now().toString(36)+"_"+k.toString(36);a=h(a,void 0===c?"cb":c,b);window[b]=function(d){r(void 0,d)};l(a,function(d){d&&r(d)})})(v+"?"+E);}).call(this);
		</script><link rel="icon" href="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1.png?fit=270%2C270&#038;ssl=1" />
<style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-103546 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://mediaguinee.org/"><img src="https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png" alt="Mediaguinee.org" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-complet-container"><ul id="menu-menu-complet" class="menu"><li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-292"><a href="https://mediaguinee.org/">Accueil – Mediaguinee.org</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://mediaguinee.org/cat/en-guinee/politique/">Politique</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://mediaguinee.org/cat/en-guinee/culture/">Culture</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-296"><a href="https://mediaguinee.org/cat/en-guinee/economie/">Economie</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="https://mediaguinee.org/cat/international/">International</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://mediaguinee.org/cat/en-guinee/education/">Education</a></li>
<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="https://mediaguinee.org/cat/divers/">Divers</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://mediaguinee.org/cat/en-guinee/tribune/">Tribune</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://mediaguinee.org/cat/faits-divers/">Faits divers</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="https://mediaguinee.org/cat/femmes/">Femmes</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="https://mediaguinee.org/cat/insolite/">Insolite</a></li>
<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://mediaguinee.org/cat/en-guinee/chronique/">Chronique</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="https://mediaguinee.org/cat/interviews/">Interviews</a></li>
<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://mediaguinee.org/cat/people/">People</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://mediaguinee.org/cat/communiques/">Communiqués</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="https://mediaguinee.org/cat/reportage/">Reportage</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="https://mediaguinee.org/cat/revue-de-presse/">Revue de presse</a></li>
<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310"><a href="https://mediaguinee.org/cat/sport-et-sante/sante/">Santé</a></li>
<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="https://mediaguinee.org/cat/sport-et-sante/sport/">Sport</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="https://mediaguinee.org/cat/sur-la-toile/">Sur la toile</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="https://mediaguinee.org/cat/video/">Vidéo</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/mediaguinee/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/mediaguinee" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/channel/UCQrFFbwGEc3DS4eDaTuMw3A" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://mediaguinee.org/">
	<input type="text" name="s" id="s" value="Recherche" onfocus='if (this.value == "Recherche") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Recherche"; }' />
	<input type="hidden" id="searchsubmit" value="Recherche" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<table style="width: 100%; border-collapse: collapse;">
<tbody>
<tr>
<td style="width: 50%;"><a href="https://sport.guineegames.com/mobile/guineegames/gn/#/"><img class="alignnone size-full wp-image-454" src="https://mediaguinee.org/wp-content/uploads/2019/10/GUINEEgames.gif" alt="" width="692" height="85" /></a></td>
<td style="width: 50%;"><img class="alignnone size-full wp-image-183" src="https://mediaguinee.org/wp-content/uploads/2019/09/BEGEC__copie2.jpg" alt="" width="692" height="85" /></td>
</tr>
<tr>
<td style="width: 50%;"><a href="https://www.facebook.com/Orange.France/?brand_redir=100874856761066"><img class="alignnone size-full wp-image-92139" src="https://mediaguinee.org/wp-content/uploads/2019/12/End-of-Year-Digital-et-Web-Recharge-460x68.png" alt="" width="692" height="100" /></a></td>
<td style="width: 50%;"><a href="http://groupe-guicopres.com/"><img class="alignnone size-full wp-image-182" src="https://mediaguinee.org/wp-content/uploads/2019/02/guicopres.png" alt="" width="460" height="60" /></a></td>
</tr>
</tbody>
</table>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/mediaguinee/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/mediaguinee" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/channel/UCQrFFbwGEc3DS4eDaTuMw3A" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://mediaguinee.org/"><img itemprop="logo" src="https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png" alt="Mediaguinee.org" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://mediaguinee.org/"><img src="https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png" alt="Mediaguinee.org" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Mediaguinee.org</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Conakry : c’est parti pour les travaux du 10è forum des ministres du commerce de la ZMAO</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31"><a href="https://mediaguinee.org/">Accueil</a></li>
<li id="menu-item-35" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://mediaguinee.org/cat/en-guinee/politique/">Politique</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/acte-6-du-fndc-a-labe-les-defenseurs-de-la-constitution-reeditent-lexploit/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/fndc-labé.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="103543" data-permalink="https://mediaguinee.org/acte-6-du-fndc-a-labe-les-defenseurs-de-la-constitution-reeditent-lexploit/fndc-labe/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/fndc-labé.jpg?fit=960%2C540&amp;ssl=1" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fndc labé" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/fndc-labé.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/fndc-labé.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/fndc-labé.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/fndc-labé.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/fndc-labé.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/fndc-labé.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Acte 6 du Fndc à Labé : les défenseurs de la constitution rééditent l’exploit&#8230;</p></a></li><li><a href="https://mediaguinee.org/rencontre-avec-la-delegation-internationale-le-pouvoir-envoie-les-seconds-couteaux/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/pouvoir-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="103530" data-permalink="https://mediaguinee.org/rencontre-avec-la-delegation-internationale-le-pouvoir-envoie-les-seconds-couteaux/pouvoir-1/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/pouvoir-1.jpg?fit=1300%2C573&amp;ssl=1" data-orig-size="1300,573" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1575995526&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pouvoir (1)" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/pouvoir-1.jpg?fit=300%2C132&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/pouvoir-1.jpg?fit=740%2C326&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/pouvoir-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/pouvoir-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/pouvoir-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/pouvoir-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/pouvoir-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Rencontre avec la délégation internationale : la Mouvance envoie les seconds couteaux</p></a></li><li><a href="https://mediaguinee.org/lopposition-rencontre-la-delegation-internationale-ils-prouvent-quapres-la-presidence-il-y-a-une-vie-dalein/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/cellou-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="103518" data-permalink="https://mediaguinee.org/lopposition-rencontre-la-delegation-internationale-ils-prouvent-quapres-la-presidence-il-y-a-une-vie-dalein/cellou-1-13/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/cellou-1.jpg?fit=1300%2C635&amp;ssl=1" data-orig-size="1300,635" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1575985206&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cellou (1)" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/cellou-1.jpg?fit=300%2C147&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/cellou-1.jpg?fit=740%2C361&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/cellou-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/cellou-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/cellou-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/cellou-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/cellou-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/cellou-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>L’opposition rencontre la délégation internationale : ‘’ils prouvent qu&#8217;après la Présidence, il y a une vie’’ (Dalein)</p></a></li><li><a href="https://mediaguinee.org/kindia-ouverture-du-proces-des-cinq-membres-du-fndc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/farinta.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="101156" data-permalink="https://mediaguinee.org/kindia-5-membres-du-fndc-arretes-dont-le-coordinateur-regional/farinta-4/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/farinta.jpg?fit=720%2C367&amp;ssl=1" data-orig-size="720,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="farinta" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/farinta.jpg?fit=300%2C153&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/farinta.jpg?fit=720%2C367&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/farinta.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/farinta.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/farinta.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Kindia : ouverture du procès des cinq membres du FNDC</p></a></li><li><a href="https://mediaguinee.org/nzerekore-le-fndc-dit-niet-a-la-demande-des-autorites-de-surseoir-a-la-marche-du-jeudi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Nzérékoré.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="88234" data-permalink="https://mediaguinee.org/nzerekore-en-replique-au-gouverneur-le-fndc-projette-une-marche-le-jeudi-prochain/nzerekore-3/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Nzérékoré.jpg?fit=720%2C404&amp;ssl=1" data-orig-size="720,404" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="N&#8217;zérékoré" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Nzérékoré.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Nzérékoré.jpg?fit=720%2C404&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Nzérékoré.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Nzérékoré.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Nzérékoré.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>N&#8217;zérékoré : le FNDC dit niet à la demande des autorités de surseoir à la marche de ce jeudi</p></a></li></ul></div></div></li>
<li id="menu-item-33" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://mediaguinee.org/cat/en-guinee/economie/">Economie</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="103547" data-permalink="https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/corruption-1/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?fit=1560%2C1170&amp;ssl=1" data-orig-size="1560,1170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="corruption (1)" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Conakry : c’est parti pour les travaux du 10è forum des ministres du commerce de la ZMAO</p></a></li><li><a href="https://mediaguinee.org/bouna-keita-pca-annonce-la-relance-effective-de-lhuilerie-de-dabola-dans-45-jours/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/bouna-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="103227" data-permalink="https://mediaguinee.org/bouna-keita-pca-annonce-la-relance-effective-de-lhuilerie-de-dabola-dans-45-jours/bouna-1/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/bouna-1.jpg?fit=1282%2C658&amp;ssl=1" data-orig-size="1282,658" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1575592632&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bouna (1)" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/bouna-1.jpg?fit=300%2C154&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/bouna-1.jpg?fit=740%2C380&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/bouna-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/bouna-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/bouna-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/bouna-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/bouna-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/bouna-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Bouna Keïta, PCA annonce que ‘’la relance de l&#8217;huilerie de Dabola sera effective dans 45 jours’’</p></a></li><li><a href="https://mediaguinee.org/forum-tunisie-guinee-lobjectif-est-de-doubler-le-volume-des-echanges-entre-les-deux-pays-bassem-loukil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Tunisie-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="103147" data-permalink="https://mediaguinee.org/forum-tunisie-guinee-lobjectif-est-de-doubler-le-volume-des-echanges-entre-les-deux-pays-bassem-loukil/tunisie-1/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Tunisie-1.jpg?fit=1284%2C697&amp;ssl=1" data-orig-size="1284,697" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1575490372&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tunisie (1)" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Tunisie-1.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Tunisie-1.jpg?fit=740%2C402&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Tunisie-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Tunisie-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Tunisie-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Tunisie-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Tunisie-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Tunisie-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Forum Tunisie-Guinée : ‘’l’objectif est de doubler le volume des échanges entre les deux pays’’ (Loukil)</p></a></li><li><a href="https://mediaguinee.org/parlement-le-volet-recettes-de-la-loi-de-finances-initiale-2020-adopte-a-une-large-majorite-des-deputes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Parlement-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="103038" data-permalink="https://mediaguinee.org/parlement-le-volet-recettes-de-la-loi-de-finances-initiale-2020-adopte-a-une-large-majorite-des-deputes/parlement-1/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Parlement-1.jpg?fit=1292%2C727&amp;ssl=1" data-orig-size="1292,727" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1575402020&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Parlement (1)" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Parlement-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Parlement-1.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Parlement-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Parlement-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Parlement-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Parlement-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Parlement-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Parlement-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Parlement : le volet recettes de la loi de finances initiale 2020 adopté à une large majorité des députés</p></a></li><li><a href="https://mediaguinee.org/la-justice-britannique-confirme-que-le-magnat-steinmetz-doit-125-md-de-dollars-au-groupe-vale/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/bsgr.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="102825" data-permalink="https://mediaguinee.org/la-justice-britannique-confirme-que-le-magnat-steinmetz-doit-125-md-de-dollars-au-groupe-vale/bsgr/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/bsgr.jpg?fit=1023%2C575&amp;ssl=1" data-orig-size="1023,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bsgr" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/bsgr.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/bsgr.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/bsgr.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/bsgr.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/bsgr.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/bsgr.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>La justice britannique confirme que le magnat Steinmetz doit 1,25 md de dollars au groupe Vale</p></a></li></ul></div></div></li>
<li id="menu-item-36" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/affaire-qnet-tiegboro-la-cour-supreme-reporte-son-verdict-au-17-decembre-prochain/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Cour-supreme.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="99156" data-permalink="https://mediaguinee.org/affaire-qnet-la-cour-supreme-renvoit-lexamen-au-5-novembre-prochain-a-la-demande-de-lavocat-du-colonel-tiegboro/cour-supreme-2/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Cour-supreme.jpg?fit=1290%2C724&amp;ssl=1" data-orig-size="1290,724" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1571756010&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cour supreme" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Cour-supreme.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Cour-supreme.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Cour-supreme.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Cour-supreme.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Cour-supreme.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Cour-supreme.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Cour-supreme.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Cour-supreme.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Affaire Qnet-Tiégboro: la Cour suprême reporte son verdict au 17 décembre prochain </p></a></li><li><a href="https://mediaguinee.org/faranah-le-regne-des-voleurs-de-moto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/faranah-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="102209" data-permalink="https://mediaguinee.org/faranah-collusion-entre-un-minibus-et-un-camion-fait-9-morts-et-12-blesses-bilan-provisoire/faranah-15/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/faranah-1.jpg?fit=1300%2C644&amp;ssl=1" data-orig-size="1300,644" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1563978873&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="faranah" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/faranah-1.jpg?fit=300%2C149&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/faranah-1.jpg?fit=740%2C366&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/faranah-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/faranah-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/faranah-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/faranah-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/faranah-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/faranah-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Faranah : le règne des voleurs de moto</p></a></li><li><a href="https://mediaguinee.org/manque-de-courant-a-conakry-le-coup-de-sang-des-citoyens/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Conakry.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="90008" data-permalink="https://mediaguinee.org/conakry-15e-ville-la-plus-chere-dafrique-devant-bamako-nairobi-ouaga-addis-abeba-le-caire-et-rabat/conakry-4/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Conakry.jpg?fit=1300%2C733&amp;ssl=1" data-orig-size="1300,733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Conakry" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Conakry.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Conakry.jpg?fit=740%2C417&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Conakry.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Conakry.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Conakry.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Conakry.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Conakry.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Conakry.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Manque de courant à Conakry : le coup de sang des citoyens…</p></a></li><li><a href="https://mediaguinee.org/labe-limam-elhadj-lamarana-bah-perit-dans-un-accident-de-la-circulation-a-safatou/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/imam.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="103448" data-permalink="https://mediaguinee.org/labe-limam-elhadj-lamarana-bah-perit-dans-un-accident-de-la-circulation-a-safatou/imam-4/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/imam.jpg?fit=720%2C624&amp;ssl=1" data-orig-size="720,624" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="imam" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/imam.jpg?fit=300%2C260&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/imam.jpg?fit=720%2C624&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/imam.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/imam.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/imam.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Labé : l’imam Elhadj Lamarana Bah périt dans un accident de la circulation à Safatou</p></a></li><li><a href="https://mediaguinee.org/boke-lancement-dune-campagne-de-sensibilisation-et-de-depistage-volontaire-des-ist-vih-sida-par-la-smb/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/smb.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="103442" data-permalink="https://mediaguinee.org/boke-lancement-dune-campagne-de-sensibilisation-et-de-depistage-volontaire-des-ist-vih-sida-par-la-smb/smb-36/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/smb.jpeg?fit=1728%2C1152&amp;ssl=1" data-orig-size="1728,1152" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="smb" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/smb.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/smb.jpeg?fit=740%2C494&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/smb.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/smb.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/smb.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/smb.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/smb.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/smb.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Boké : lancement d’une campagne de sensibilisation et de dépistage volontaire des IST-VIH SIDA par la SMB</p></a></li></ul></div></div></li>
<li id="menu-item-32" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://mediaguinee.org/cat/en-guinee/culture/">Culture</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/acte-2-du-festival-lassiry-graffiti-les-organisateurs-devoilent-le-theme-de-cette-annee/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/grafitti.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="103406" data-permalink="https://mediaguinee.org/acte-2-du-festival-lassiry-graffiti-les-organisateurs-devoilent-le-theme-de-cette-annee/grafitti/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/grafitti.jpg?fit=1548%2C716&amp;ssl=1" data-orig-size="1548,716" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grafitti" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/grafitti.jpg?fit=300%2C139&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/grafitti.jpg?fit=740%2C343&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/grafitti.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/grafitti.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/grafitti.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/grafitti.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/grafitti.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/grafitti.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Acte 2 du festival &#8220;Lassiry Graffiti’’ : les organisateurs dévoilent le thème de cette année</p></a></li><li><a href="https://mediaguinee.org/10e-edition-top-5-de-guinee-podium-magazine-devoile-les-artistes-en-lice/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/marco.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="102837" data-permalink="https://mediaguinee.org/10e-edition-top-5-de-guinee-podium-magazine-devoile-les-artistes-en-lice/marco-3/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/marco.jpeg?fit=1032%2C477&amp;ssl=1" data-orig-size="1032,477" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marco" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/marco.jpeg?fit=300%2C139&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/marco.jpeg?fit=740%2C342&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/marco.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/marco.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/marco.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/marco.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>10è édition top 5 de Guinée : Podium Magazine dévoile les artistes en lice</p></a></li><li><a href="https://mediaguinee.org/miss-guinee-canada-2019-la-2e-dauphine-aicha-traore-ambitionne-daider-financierement-les-personnes-atteintes-de-lanemie-falciforme-en-guinee/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/78204210_557865161613676_1274968446341218304_n-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="102666" data-permalink="https://mediaguinee.org/miss-guinee-canada-2019-la-2e-dauphine-aicha-traore-ambitionne-daider-financierement-les-personnes-atteintes-de-lanemie-falciforme-en-guinee__trashed/78204210_557865161613676_1274968446341218304_n-2/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/78204210_557865161613676_1274968446341218304_n-1.jpg?fit=960%2C1029&amp;ssl=1" data-orig-size="960,1029" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="78204210_557865161613676_1274968446341218304_n" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/78204210_557865161613676_1274968446341218304_n-1.jpg?fit=280%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/78204210_557865161613676_1274968446341218304_n-1.jpg?fit=740%2C793&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/78204210_557865161613676_1274968446341218304_n-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/78204210_557865161613676_1274968446341218304_n-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/78204210_557865161613676_1274968446341218304_n-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/78204210_557865161613676_1274968446341218304_n-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Miss Guinée Canada 2019 : la 2è dauphine, Aicha Traoré ambitionne d’aider financièrement les personnes atteintes de l’anémie falciforme en Guinée !</p></a></li><li><a href="https://mediaguinee.org/1ere-edition-de-la-grande-nuit-du-conte-de-guinee-cest-le-20-decembre-prochain-a-conakry/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Petit-Tonton.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="102323" data-permalink="https://mediaguinee.org/1ere-edition-de-la-grande-nuit-du-conte-de-guinee-cest-le-20-decembre-a-conakry__trashed/petit-tonton/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Petit-Tonton.jpeg?fit=1080%2C607&amp;ssl=1" data-orig-size="1080,607" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Petit Tonton" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Petit-Tonton.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Petit-Tonton.jpeg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Petit-Tonton.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Petit-Tonton.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Petit-Tonton.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Petit-Tonton.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Petit-Tonton.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>1ère édition de la ‘’grande nuit du conte de Guinée’’ : c’est le 20 décembre prochain à Conakry </p></a></li><li><a href="https://mediaguinee.org/concert-dariel-sheney-a-conakry-maria-la-star-aux-rondeurs-na-pas-joue/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Maria1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="102273" data-permalink="https://mediaguinee.org/concert-dariel-sheney-a-conakry-maria-la-star-aux-rondeurs-na-pas-joue/maria1/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Maria1.jpg?fit=1300%2C680&amp;ssl=1" data-orig-size="1300,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Maria1" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Maria1.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Maria1.jpg?fit=740%2C387&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Maria1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Maria1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Maria1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Maria1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Maria1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Maria1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Concert d’Ariel Sheney à Conakry : Maria, la star aux rondeurs n’a pas joué !</p></a></li></ul></div></div></li>
<li id="menu-item-37" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://mediaguinee.org/cat/faits-divers/">Faits divers</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/faranah-une-mere-de-famille-perd-la-vie-dans-un-accident-de-la-circulation/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/20191201_152353.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="102882" data-permalink="https://mediaguinee.org/faranah-une-mere-de-famille-perd-la-vie-dans-un-accident-de-la-circulation/20191201_152353/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/20191201_152353.jpg?fit=960%2C540&amp;ssl=1" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J400F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1575213833&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0017331022530329&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20191201_152353" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/20191201_152353.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/20191201_152353.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/20191201_152353.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/20191201_152353.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/20191201_152353.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/20191201_152353.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Faranah : une mère de famille perd la vie dans un accident de la circulation</p></a></li><li><a href="https://mediaguinee.org/kindia-un-presume-bandit-arrete-apres-avoir-ouvert-le-feu-sur-un-motard/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/20191129_102906.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="102677" data-permalink="https://mediaguinee.org/kindia-un-presume-bandit-arrete-apres-avoir-ouvert-le-feu-sur-un-motard/20191129_102906/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/20191129_102906.jpg?fit=960%2C467&amp;ssl=1" data-orig-size="960,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J410F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1575023346&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20191129_102906" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/20191129_102906.jpg?fit=300%2C146&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/20191129_102906.jpg?fit=740%2C360&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/20191129_102906.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/20191129_102906.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/20191129_102906.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/20191129_102906.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Kindia : un présumé bandit arrêté après avoir ouvert le feu sur un motard</p></a></li><li><a href="https://mediaguinee.org/kindia-une-mosquee-et-tout-son-contenu-reduits-en-cendres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/IMG_20191126_123715_2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="102395" data-permalink="https://mediaguinee.org/kindia-une-mosquee-et-tout-son-contenu-reduits-en-cendres/img_20191126_123715_2/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/IMG_20191126_123715_2.jpg?fit=960%2C460&amp;ssl=1" data-orig-size="960,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;TECNO KB7j&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1574771835&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.62&quot;,&quot;iso&quot;:&quot;121&quot;,&quot;shutter_speed&quot;:&quot;0.002439&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20191126_123715_2" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/IMG_20191126_123715_2.jpg?fit=300%2C144&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/IMG_20191126_123715_2.jpg?fit=740%2C355&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/IMG_20191126_123715_2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/IMG_20191126_123715_2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/IMG_20191126_123715_2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/IMG_20191126_123715_2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Kindia : une mosquée et tout son contenu réduits en cendres</p></a></li><li><a href="https://mediaguinee.org/kindia-un-eleve-poignarde-au-niveau-de-la-tete-par-un-groupe-de-bandits/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/1574688429020_IMG_20191124_142347.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="102362" data-permalink="https://mediaguinee.org/kindia-un-eleve-poignarde-au-niveau-de-la-tete-par-un-groupe-de-bandits/1574688429020_img_20191124_142347/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/1574688429020_IMG_20191124_142347.jpg?fit=1000%2C796&amp;ssl=1" data-orig-size="1000,796" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;TECNO LA6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1574605428&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008338&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1574688429020_IMG_20191124_142347" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/1574688429020_IMG_20191124_142347.jpg?fit=300%2C239&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/1574688429020_IMG_20191124_142347.jpg?fit=740%2C589&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/1574688429020_IMG_20191124_142347.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/1574688429020_IMG_20191124_142347.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/1574688429020_IMG_20191124_142347.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/1574688429020_IMG_20191124_142347.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/1574688429020_IMG_20191124_142347.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Kindia : un élève poignardé au niveau de la tête par un groupe de bandits</p></a></li><li><a href="https://mediaguinee.org/nzerekore-un-tronc-darbre-se-renverse-sur-un-chauffeur-de-la-societe-foret-forte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/72474506_430658181194981_7242491613375627264_n.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="102126" data-permalink="https://mediaguinee.org/nzerekore-un-tronc-darbre-se-renverse-sur-un-chauffeur-de-la-societe-foret-forte/72474506_430658181194981_7242491613375627264_n/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/72474506_430658181194981_7242491613375627264_n.jpg?fit=780%2C585&amp;ssl=1" data-orig-size="780,585" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="72474506_430658181194981_7242491613375627264_n" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/72474506_430658181194981_7242491613375627264_n.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/72474506_430658181194981_7242491613375627264_n.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/72474506_430658181194981_7242491613375627264_n.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/72474506_430658181194981_7242491613375627264_n.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/72474506_430658181194981_7242491613375627264_n.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>N&#8217;zérékoré : un tronc d&#8217;arbre tombe sur un chauffeur de la société Forêt forte</p></a></li></ul></div></div></li>
<li id="menu-item-38" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://mediaguinee.org/cat/international/">International</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/la-delegation-internationale-rencontre-le-groupe-national-de-contact-nous-avons-eu-des-echanges-tres-fructueux/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/GNC-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="103552" data-permalink="https://mediaguinee.org/la-delegation-internationale-rencontre-le-groupe-national-de-contact-nous-avons-eu-des-echanges-tres-fructueux/gnc-1/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/GNC-1.jpg?fit=2048%2C995&amp;ssl=1" data-orig-size="2048,995" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GNC (1)" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/GNC-1.jpg?fit=300%2C146&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/GNC-1.jpg?fit=740%2C360&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/GNC-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/GNC-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/GNC-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/GNC-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/GNC-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/GNC-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>La délégation internationale rencontre le Groupe National de Contact : ‘’nous avons eu des échanges très fructueux’’</p></a></li><li><a href="https://mediaguinee.org/nobel-de-la-paix-lethiopien-abiy-plaide-pour-lunion-contre-la-haine/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/ethiopie.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="103540" data-permalink="https://mediaguinee.org/nobel-de-la-paix-lethiopien-abiy-plaide-pour-lunion-contre-la-haine/ethiopie-6/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/ethiopie.jpg?fit=970%2C444&amp;ssl=1" data-orig-size="970,444" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ethiopie" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/ethiopie.jpg?fit=300%2C137&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/ethiopie.jpg?fit=740%2C339&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/ethiopie.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/ethiopie.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/ethiopie.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/ethiopie.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Nobel de la paix: l&#8217;Ethiopien Abiy plaide pour l&#8217;union contre la haine</p></a></li><li><a href="https://mediaguinee.org/angleterre-un-garcon-hospitalise-a-meme-le-sol-a-cause-dun-manque-de-lits/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/sol.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="103498" data-permalink="https://mediaguinee.org/angleterre-un-garcon-hospitalise-a-meme-le-sol-a-cause-dun-manque-de-lits/sol/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/sol.jpg?fit=660%2C371&amp;ssl=1" data-orig-size="660,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sol" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/sol.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/sol.jpg?fit=660%2C371&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/sol.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/sol.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/sol.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Angleterre : un garçon hospitalisé à même le sol à cause d’un manque de lits</p></a></li><li><a href="https://mediaguinee.org/destitution-de-trump-les-democrates-vantent-leur-dossier-en-beton/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/09/trump.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="96711" data-permalink="https://mediaguinee.org/trump-a-bien-demande-au-president-ukrainien-denqueter-sur-biden/trump-28/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/09/trump.jpeg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trump" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/09/trump.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/09/trump.jpeg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/09/trump.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/09/trump.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/09/trump.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/09/trump.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Destitution de Trump : les démocrates vantent leur &#8220;dossier en béton&#8221;</p></a></li><li><a href="https://mediaguinee.org/la-maire-dun-village-francais-interdit-a-ses-habitants-de-mourir-le-week-end/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/france.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="103409" data-permalink="https://mediaguinee.org/la-maire-dun-village-francais-interdit-a-ses-habitants-de-mourir-le-week-end/france-8/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/france.jpg?fit=694%2C463&amp;ssl=1" data-orig-size="694,463" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="france" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/france.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/france.jpg?fit=694%2C463&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/france.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/france.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/france.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>La maire d&#8217;un village français interdit à ses habitants de mourir le week-end</p></a></li></ul></div></div></li>
<li id="menu-item-39" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://mediaguinee.org/cat/communiques/">Communiqués</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/desserte-en-courant-a-conakry-important-communique-dedg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="103400" data-permalink="https://mediaguinee.org/desserte-en-courant-a-conakry-important-communique-dedg/edg-5/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?fit=1200%2C676&amp;ssl=1" data-orig-size="1200,676" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="edg" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?fit=740%2C417&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Desserte en courant à Conakry : important communiqué d&#8217;EDG</p></a></li><li><a href="https://mediaguinee.org/guicopres-avis-de-recrutement-pour-le-poste-de-chef-de-carriere/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Guicopres-logo.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="103347" data-permalink="https://mediaguinee.org/guicopres-avis-de-recrutement-pour-le-poste-de-chef-de-carriere/guicopres-logo/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Guicopres-logo.png?fit=470%2C354&amp;ssl=1" data-orig-size="470,354" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Guicopres-logo" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Guicopres-logo.png?fit=300%2C226&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Guicopres-logo.png?fit=470%2C354&amp;ssl=1" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Guicopres-logo.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Guicopres/Avis de recrutement pour le poste de chef de Carrière</p></a></li><li><a href="https://mediaguinee.org/la-guinee-accueille-le-10e-forum-des-ministres-du-commerce-de-la-zmao-communique/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Bannière-ZMAO.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="103274" data-permalink="https://mediaguinee.org/la-guinee-accueille-le-10e-forum-des-ministres-du-commerce-de-la-zmao-communique/banniere-zmao/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Bannière-ZMAO.jpg?fit=800%2C400&amp;ssl=1" data-orig-size="800,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1575469161&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bannière ZMAO" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Bannière-ZMAO.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Bannière-ZMAO.jpg?fit=740%2C370&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Bannière-ZMAO.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Bannière-ZMAO.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Bannière-ZMAO.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Bannière-ZMAO.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>La Guinée accueille le 10è forum des ministres du Commerce de la ZMAO (communiqué)</p></a></li><li><a href="https://mediaguinee.org/mediaguinee-com-recherche-des-correspondants-a-yomou-mamou-et-boffa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Logo-MG-1.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="102999" data-permalink="https://mediaguinee.org/mediaguinee-com-recherche-des-correspondants-a-yomou-mamou-et-boffa/logo-mg-2/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Logo-MG-1.png?fit=600%2C252&amp;ssl=1" data-orig-size="600,252" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo MG" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Logo-MG-1.png?fit=300%2C126&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Logo-MG-1.png?fit=600%2C252&amp;ssl=1" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Logo-MG-1.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Mediaguinee.com recherche des correspondants à Yomou, Mamou et Boffa</p></a></li><li><a href="https://mediaguinee.org/appel-a-candidatures-directeur-general-directrice-generale-electricite-de-guinee-edg-sa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/edg.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="101516" data-permalink="https://mediaguinee.org/appel-a-candidatures-directeur-general-directrice-generale-electricite-de-guinee-edg-sa/edg-4/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/edg.jpg?fit=960%2C504&amp;ssl=1" data-orig-size="960,504" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="edg" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/edg.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/edg.jpg?fit=740%2C389&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/edg.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/edg.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/edg.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/edg.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Appel à candidatures/ Directeur général/directrice générale Electricité de Guinée (Edg sa)</p></a></li></ul></div></div></li>
<li id="menu-item-41" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://mediaguinee.org/cat/en-guinee/education/">Education</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/universite-de-kindia-dr-jacques-kourouma-passe-le-temoin-a-dr-daniel-lamah/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/IMG_20191021_130611_5.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="99097" data-permalink="https://mediaguinee.org/universite-de-kindia-dr-jacques-kourouma-passe-le-temoin-a-dr-daniel-lamah/img_20191021_130611_5/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/IMG_20191021_130611_5.jpg?fit=960%2C480&amp;ssl=1" data-orig-size="960,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Infinix X606&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1571663171&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;1238&quot;,&quot;shutter_speed&quot;:&quot;0.039997&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20191021_130611_5" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/IMG_20191021_130611_5.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/IMG_20191021_130611_5.jpg?fit=740%2C370&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/IMG_20191021_130611_5.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/IMG_20191021_130611_5.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/IMG_20191021_130611_5.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/IMG_20191021_130611_5.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Université de Kindia : Dr Jacques Kourouma passe le témoin à Dr Daniel Lamah</p></a></li><li><a href="https://mediaguinee.org/guinee-education-ou-sont-passees-les-reformes-engagees-par-le-ministre-ibrahima-kalil-konate-k%c2%b2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/K2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="82182" data-permalink="https://mediaguinee.org/lex-ministre-k%c2%b2-se-souvient-de-sekou-toure-il-a-ete-a-la-base-de-tout-developpement-en-guinee/k2/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/K2.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="K2" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/K2.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/K2.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/K2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/K2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/K2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/K2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Guinée / Education : Où sont passées les reformes engagées par le Ministre Ibrahima Kalil Konaté (K²) ?</p></a></li><li><a href="https://mediaguinee.org/resultat-de-lexamen-dentree-en-7e-annee-kankan-enregistre-42-du-taux-dadmission/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="92338" data-permalink="https://mediaguinee.org/resultat-de-lexamen-dentree-en-7e-annee-kankan-enregistre-42-du-taux-dadmission/kankan-15/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kankan" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Résultat de l’examen d’entrée en 7è année : Kankan enregistre 42% du taux d’admission</p></a></li><li><a href="https://mediaguinee.org/enseignement-superieur-le-snaesurs-suspend-son-mot-dordre-de-greve/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/gamal.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="83894" data-permalink="https://mediaguinee.org/enseignement-superieur-le-snaesurs-appelle-a-une-greve-generale-et-illimitee-a-compter-du-vendredi-19-avril-copie/gamal/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/gamal.jpg?fit=700%2C360&amp;ssl=1" data-orig-size="700,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gamal" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/gamal.jpg?fit=300%2C154&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/gamal.jpg?fit=700%2C360&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/gamal.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/gamal.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/gamal.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Enseignement supérieur : le Snaesurs suspend son mot d&#8217;ordre de grève&#8230;</p></a></li><li><a href="https://mediaguinee.org/le-ministre-abdoulaye-yero-a-propos-de-la-non-orientation-en-medecine-les-notes-se-payaient/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="25" data-permalink="https://mediaguinee.org/le-ministre-abdoulaye-yero-a-propos-de-la-non-orientation-en-medecine-les-notes-se-payaient/ministre-abdoulay-yero/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?fit=1000%2C667&amp;ssl=1" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MINISTRE Abdoulay yero" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?fit=740%2C494&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Le ministre Abdoulaye Yéro à propos de la non orientation en Médecine : « les notes se payaient… »</p></a></li></ul></div></div></li>
<li id="menu-item-42" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://mediaguinee.org/cat/reportage/">Reportage</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/traitement-deau-potable-le-japon-offre-des-produits-chimiques-a-la-seg/"><div class="mvp-mega-img"></div><p>Traitement d’eau potable: le Japon offre des produits chimiques à la SEG</p></a></li><li><a href="https://mediaguinee.org/dans-moins-de-10-mois-itqane-livrera-clef-en-mains-a-la-guinee-le-centre-moderne-de-formation-professionnelle-des-metiers-en-btp-hotellerie-et-restauratio/"><div class="mvp-mega-img"></div><p>Dans moins de 10 mois, Itqane, livrera ‘’clef en mains’’ à la Guinée, le Centre Moderne de Formation Professionnelle des métiers&#8230; de Nongo</p></a></li><li><a href="https://mediaguinee.org/reforme-de-ladministration-guineenne-la-grande-mue/"><div class="mvp-mega-img"></div><p>Réforme de l’administration guinéenne: la grande mue</p></a></li><li><a href="https://mediaguinee.org/trump-et-les-femmes-lenquete-accablante-du-new-york-times/"><div class="mvp-mega-img"></div><p>Trump et les femmes : l&#039;enquête accablante du &quot;New York Times&quot;</p></a></li></ul></div></div></li>
<li id="menu-item-43" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://mediaguinee.org/cat/interviews/">Interviews</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/aboubacar-sidiki-camara-lors-du-forum-de-la-jeunesse-de-siguiri-on-a-elabore-plus-de-75-projets-pour-faire-face-a-lemploi-des-jeunes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="98259" data-permalink="https://mediaguinee.org/aboubacar-sidiki-camara-lors-du-forum-de-la-jeunesse-de-siguiri-on-a-elabore-plus-de-75-projets-pour-faire-face-a-lemploi-des-jeunes/sidiki-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?fit=1300%2C649&amp;ssl=1" data-orig-size="1300,649" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sidiki" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?fit=740%2C369&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Aboubacar Sidiki Camara : lors du forum de la jeunesse de Siguiri, ‘’on a élaboré plus de 75 projets pour faire face à l’emploi des jeunes’’</p></a></li><li><a href="https://mediaguinee.org/sory-camara-deroule-son-plan-dassainissement-nous-allons-lentement-mais-efficacement-parce-quon-ne-veut-pas-echouer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="93345" data-permalink="https://mediaguinee.org/sory-camara-deroule-son-plan-dassainissement-nous-allons-lentement-mais-efficacement-parce-quon-ne-veut-pas-echouer/anasp-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?fit=1300%2C614&amp;ssl=1" data-orig-size="1300,614" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ANASP 2" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?fit=300%2C142&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?fit=740%2C350&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Sory Camara déroule son plan d’assainissement : ‘’nous allons lentement mais efficacement parce qu&#8217;on ne veut pas échouer’’</p></a></li><li><a href="https://mediaguinee.org/mohamed-diawara-magistrat-ne-peux-cas-etre-de-magistrats-independants-a-desarmer-interview/"><div class="mvp-mega-img"></div><p>Mohamed Diawara, magistrat : ‘’je ne peux, en aucun cas, être de ces magistrats indépendants à désarmer’’ (interview)</p></a></li><li><a href="https://mediaguinee.org/me-maurice-togba-zogbelemou-a-propos-de-crise-a-cour-constitutionnelle-sommes-devant-accompli/"><div class="mvp-mega-img"></div><p>Me Togba Zogbélémou à propos de la crise à la Cour constitutionnelle : ‘’nous sommes devant un fait accompli’’</p></a></li><li><a href="https://mediaguinee.org/crise-a-cour-constitutionnelle-quen-pense-lassociation-juristes-promotion-de-letat-de-droit/"><div class="mvp-mega-img"></div><p>Crise à la Cour constitutionnelle : ce qu’en pense l’Association des juristes pour la promotion de l’Etat de droit</p></a></li></ul></div></div></li>
<li id="menu-item-40" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://mediaguinee.org/cat/video/">Vidéo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/hadja-andree-toure-mohamed-na-rien-fait-cette-fille-dont-on-dit-quil-la-prise-comme-esclave-cest-une-cousine-a-sa-femme/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="85841" data-permalink="https://mediaguinee.org/exclusif-hadja-andree-toure-sur-le-code-civil-revise-cetait-deja-dit-depuis-la-1ere-republique/hadja-andree/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?fit=1300%2C587&amp;ssl=1" data-orig-size="1300,587" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1557620462&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hadja Andrée" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?fit=740%2C334&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Hadja Andrée Touré : ‘’Mohamed n’a rien fait ! Cette fille dont on dit qu&#8217;il l’a prise comme esclave, c&#8217;est une cousine à sa femme’’ (vidéo)</p></a></li><li><a href="https://mediaguinee.org/jacinda-ardern-premiere-ministre-les-migrants-ont-choisi-de-faire-de-la-nouvelle-zelande-leur-maison-et-cest-leur-maison-ils-sont-des-notres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/PM-NZ1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="81419" data-permalink="https://mediaguinee.org/jacinda-ardern-premiere-ministre-les-migrants-ont-choisi-de-faire-de-la-nouvelle-zelande-leur-maison-et-cest-leur-maison-ils-sont-des-notres/aptopix-new-zealand-mosque-shootings/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/PM-NZ1.jpg?fit=510%2C288&amp;ssl=1" data-orig-size="510,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;In this photo released by New Zealand Prime Minister&#039;s Office, Prime Minister Jacinda Ardern, center, meets representatives of the Muslim community, Saturday, March 16, 2019 at the Canterbury Refugee Centre in Christchurch, New Zealand. New Zealand&#039;s prime minister says the \&quot;primary perpetrator\&quot; in the killing of at least 49 people in two Christchurch mosques was living in Dunedin, a seaside city south of Christchurch. (New Zealand Prime Minister Office via AP)&quot;,&quot;created_timestamp&quot;:&quot;1552693597&quot;,&quot;copyright&quot;:&quot;Copyright 2018 The Associated Press. All rights reserved&quot;,&quot;focal_length&quot;:&quot;145&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;APTOPIX New Zealand Mosque Shootings&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="APTOPIX New Zealand Mosque Shootings" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/PM-NZ1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/PM-NZ1.jpg?fit=510%2C288&amp;ssl=1" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/PM-NZ1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Jacinda Ardern, Première ministre : ‘’les migrants ont choisi de faire de la Nouvelle-Zélande leur maison et c&#8217;est leur maison. Ils sont des nôtres’’</p></a></li><li><a href="https://mediaguinee.org/video-voici-comment-le-boeing-737-dethiopian-airlines-a-crashe-avec-157-personnes-a-bord/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Ethiopian.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80875" data-permalink="https://mediaguinee.org/video-voici-comment-le-boeing-737-dethiopian-airlines-a-crashe-avec-157-personnes-a-bord/ethiopian-2/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Ethiopian.jpg?fit=640%2C410&amp;ssl=1" data-orig-size="640,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ethiopian" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Ethiopian.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Ethiopian.jpg?fit=640%2C410&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Ethiopian.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Ethiopian.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Ethiopian.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Voici comment le Boeing 737 d&#8217;Ethiopian Airlines a crashé avec 157 personnes à bord</p></a></li><li><a href="https://mediaguinee.org/cellou-dalein-sur-laffaire-kaporo-rails-alpha-conde-a-fait-assassiner-103-de-nos-enfants-maintenant-il-vient-les-chasser-de-leurs-logements/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Cellou-Dalein.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80686" data-permalink="https://mediaguinee.org/cellou-dalein-sur-laffaire-kaporo-rails-alpha-conde-a-fait-assassiner-103-de-nos-enfants-maintenant-il-vient-les-chasser-de-leurs-logements/cellou-dalein-3/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Cellou-Dalein.jpg?fit=480%2C271&amp;ssl=1" data-orig-size="480,271" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cellou Dalein" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Cellou-Dalein.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Cellou-Dalein.jpg?fit=480%2C271&amp;ssl=1" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Cellou-Dalein.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Cellou Dalein : Alpha Condé ‘’a fait assassiner 103 de nos enfants, maintenant il les chasse de leurs logements’’</p></a></li><li><a href="https://mediaguinee.org/kaporo-rails-lufdg-lance-une-campagne-de-collecte-de-fonds-en-faveur-des-deguerpis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80117" data-permalink="https://mediaguinee.org/kaporo-rails-lufdg-lance-une-campagne-de-collecte-de-fonds-en-faveur-des-deguerpis/ufdg-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?fit=960%2C480&amp;ssl=1" data-orig-size="960,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UFDG" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?fit=740%2C370&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Collecte de fonds au siège de l&#8217;UFDG en faveur des déguerpis de Kaporo-rails</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-103546 current" data-id="103546" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/economie/">Economie</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/">Conakry : c’est parti pour les travaux du 10è forum des ministres du commerce de la ZMAO</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/&amp;t=Conakry : c’est parti pour les travaux du 10è forum des ministres du commerce de la ZMAO', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Conakry : c’est parti pour les travaux du 10è forum des ministres du commerce de la ZMAO &amp;url=https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?resize=590%2C354&#038;ssl=1&amp;description=Conakry : c’est parti pour les travaux du 10è forum des ministres du commerce de la ZMAO', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Conakry : c’est parti pour les travaux du 10è forum des ministres du commerce de la ZMAO&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-103226 " data-id="103226" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/economie/">Economie</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/bouna-keita-pca-annonce-la-relance-effective-de-lhuilerie-de-dabola-dans-45-jours/">Bouna Keïta, PCA annonce que ‘’la relance de l'huilerie de Dabola sera effective dans 45 jours’’</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/bouna-keita-pca-annonce-la-relance-effective-de-lhuilerie-de-dabola-dans-45-jours/&amp;t=Bouna Keïta, PCA annonce que ‘’la relance de l&#8217;huilerie de Dabola sera effective dans 45 jours’’', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Bouna Keïta, PCA annonce que ‘’la relance de l&#8217;huilerie de Dabola sera effective dans 45 jours’’ &amp;url=https://mediaguinee.org/bouna-keita-pca-annonce-la-relance-effective-de-lhuilerie-de-dabola-dans-45-jours/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/bouna-keita-pca-annonce-la-relance-effective-de-lhuilerie-de-dabola-dans-45-jours/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/bouna-1.jpg?resize=590%2C354&#038;ssl=1&amp;description=Bouna Keïta, PCA annonce que ‘’la relance de l&#8217;huilerie de Dabola sera effective dans 45 jours’’', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Bouna Keïta, PCA annonce que ‘’la relance de l&#8217;huilerie de Dabola sera effective dans 45 jours’’&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/bouna-keita-pca-annonce-la-relance-effective-de-lhuilerie-de-dabola-dans-45-jours/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-103142 " data-id="103142" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/economie/">Economie</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/forum-tunisie-guinee-lobjectif-est-de-doubler-le-volume-des-echanges-entre-les-deux-pays-bassem-loukil/">Forum Tunisie-Guinée : ‘’l’objectif est de doubler le volume des échanges entre les deux pays’’ (Loukil)</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/forum-tunisie-guinee-lobjectif-est-de-doubler-le-volume-des-echanges-entre-les-deux-pays-bassem-loukil/&amp;t=Forum Tunisie-Guinée : ‘’l’objectif est de doubler le volume des échanges entre les deux pays’’ (Loukil)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Forum Tunisie-Guinée : ‘’l’objectif est de doubler le volume des échanges entre les deux pays’’ (Loukil) &amp;url=https://mediaguinee.org/forum-tunisie-guinee-lobjectif-est-de-doubler-le-volume-des-echanges-entre-les-deux-pays-bassem-loukil/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/forum-tunisie-guinee-lobjectif-est-de-doubler-le-volume-des-echanges-entre-les-deux-pays-bassem-loukil/&amp;media=https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Tunisie-1.jpg?resize=590%2C354&#038;ssl=1&amp;description=Forum Tunisie-Guinée : ‘’l’objectif est de doubler le volume des échanges entre les deux pays’’ (Loukil)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Forum Tunisie-Guinée : ‘’l’objectif est de doubler le volume des échanges entre les deux pays’’ (Loukil)&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/forum-tunisie-guinee-lobjectif-est-de-doubler-le-volume-des-echanges-entre-les-deux-pays-bassem-loukil/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-103036 " data-id="103036" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/divers/">Divers</a>
													<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/economie/">Economie</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/parlement-le-volet-recettes-de-la-loi-de-finances-initiale-2020-adopte-a-une-large-majorite-des-deputes/">Parlement : le volet recettes de la loi de finances initiale 2020 adopté à une large majorité des députés</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/parlement-le-volet-recettes-de-la-loi-de-finances-initiale-2020-adopte-a-une-large-majorite-des-deputes/&amp;t=Parlement : le volet recettes de la loi de finances initiale 2020 adopté à une large majorité des députés', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Parlement : le volet recettes de la loi de finances initiale 2020 adopté à une large majorité des députés &amp;url=https://mediaguinee.org/parlement-le-volet-recettes-de-la-loi-de-finances-initiale-2020-adopte-a-une-large-majorite-des-deputes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/parlement-le-volet-recettes-de-la-loi-de-finances-initiale-2020-adopte-a-une-large-majorite-des-deputes/&amp;media=https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Parlement-1.jpg?resize=590%2C354&#038;ssl=1&amp;description=Parlement : le volet recettes de la loi de finances initiale 2020 adopté à une large majorité des députés', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Parlement : le volet recettes de la loi de finances initiale 2020 adopté à une large majorité des députés&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/parlement-le-volet-recettes-de-la-loi-de-finances-initiale-2020-adopte-a-une-large-majorite-des-deputes/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-102824 " data-id="102824" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/economie/">Economie</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/la-justice-britannique-confirme-que-le-magnat-steinmetz-doit-125-md-de-dollars-au-groupe-vale/">La justice britannique confirme que le magnat Steinmetz doit 1,25 md de dollars au groupe Vale</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/la-justice-britannique-confirme-que-le-magnat-steinmetz-doit-125-md-de-dollars-au-groupe-vale/&amp;t=La justice britannique confirme que le magnat Steinmetz doit 1,25 md de dollars au groupe Vale', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=La justice britannique confirme que le magnat Steinmetz doit 1,25 md de dollars au groupe Vale &amp;url=https://mediaguinee.org/la-justice-britannique-confirme-que-le-magnat-steinmetz-doit-125-md-de-dollars-au-groupe-vale/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/la-justice-britannique-confirme-que-le-magnat-steinmetz-doit-125-md-de-dollars-au-groupe-vale/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/bsgr.jpg?resize=590%2C354&#038;ssl=1&amp;description=La justice britannique confirme que le magnat Steinmetz doit 1,25 md de dollars au groupe Vale', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=La justice britannique confirme que le magnat Steinmetz doit 1,25 md de dollars au groupe Vale&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/la-justice-britannique-confirme-que-le-magnat-steinmetz-doit-125-md-de-dollars-au-groupe-vale/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-101796 " data-id="101796" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/economie/">Economie</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/attribution-des-blocs-1-2-de-simandou-comment-smb-a-remporte-loffre-par-akoumba-diallo/">Attribution des blocs 1 & 2 de Simandou : Comment SMB a remporté l’offre (Par Akoumba Diallo)</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/attribution-des-blocs-1-2-de-simandou-comment-smb-a-remporte-loffre-par-akoumba-diallo/&amp;t=Attribution des blocs 1 &#038; 2 de Simandou : Comment SMB a remporté l’offre (Par Akoumba Diallo)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Attribution des blocs 1 &#038; 2 de Simandou : Comment SMB a remporté l’offre (Par Akoumba Diallo) &amp;url=https://mediaguinee.org/attribution-des-blocs-1-2-de-simandou-comment-smb-a-remporte-loffre-par-akoumba-diallo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/attribution-des-blocs-1-2-de-simandou-comment-smb-a-remporte-loffre-par-akoumba-diallo/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/akoumba.jpg?resize=590%2C354&#038;ssl=1&amp;description=Attribution des blocs 1 &#038; 2 de Simandou : Comment SMB a remporté l’offre (Par Akoumba Diallo)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Attribution des blocs 1 &#038; 2 de Simandou : Comment SMB a remporté l’offre (Par Akoumba Diallo)&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/attribution-des-blocs-1-2-de-simandou-comment-smb-a-remporte-loffre-par-akoumba-diallo/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-101790 " data-id="101790" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/economie/">Economie</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/retour-au-calme-a-kintinian-les-divergences-aplanies-entre-la-sag-et-la-communaute-locale/">Retour au calme à Kintinian : les divergences aplanies entre la SAG et la communauté locale</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/retour-au-calme-a-kintinian-les-divergences-aplanies-entre-la-sag-et-la-communaute-locale/&amp;t=Retour au calme à Kintinian : les divergences aplanies entre la SAG et la communauté locale', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Retour au calme à Kintinian : les divergences aplanies entre la SAG et la communauté locale &amp;url=https://mediaguinee.org/retour-au-calme-a-kintinian-les-divergences-aplanies-entre-la-sag-et-la-communaute-locale/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/retour-au-calme-a-kintinian-les-divergences-aplanies-entre-la-sag-et-la-communaute-locale/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/magas.jpg?resize=590%2C354&#038;ssl=1&amp;description=Retour au calme à Kintinian : les divergences aplanies entre la SAG et la communauté locale', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Retour au calme à Kintinian : les divergences aplanies entre la SAG et la communauté locale&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/retour-au-calme-a-kintinian-les-divergences-aplanies-entre-la-sag-et-la-communaute-locale/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-101653 " data-id="101653" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/economie/">Economie</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/mines-signature-dun-accord-pour-la-relance-de-lusine-de-kiniero/">Mines : signature d'un accord pour la relance de l'usine de Kinièrö</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/mines-signature-dun-accord-pour-la-relance-de-lusine-de-kiniero/&amp;t=Mines : signature d&#8217;un accord pour la relance de l&#8217;usine de Kinièrö', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Mines : signature d&#8217;un accord pour la relance de l&#8217;usine de Kinièrö &amp;url=https://mediaguinee.org/mines-signature-dun-accord-pour-la-relance-de-lusine-de-kiniero/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/mines-signature-dun-accord-pour-la-relance-de-lusine-de-kiniero/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Magas-1.jpg?resize=590%2C354&#038;ssl=1&amp;description=Mines : signature d&#8217;un accord pour la relance de l&#8217;usine de Kinièrö', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Mines : signature d&#8217;un accord pour la relance de l&#8217;usine de Kinièrö&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/mines-signature-dun-accord-pour-la-relance-de-lusine-de-kiniero/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-101628 " data-id="101628" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/economie/">Economie</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/boke-le-consortium-smb-winning-debloque-plus-de-13-milliards-dans-le-cadre-de-son-plan-dindemnisations-et-de-compensation/">Boké : le Consortium SMB-Winning débloque plus de 13 milliards dans le cadre de son plan d’indemnisations et de compensation</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/boke-le-consortium-smb-winning-debloque-plus-de-13-milliards-dans-le-cadre-de-son-plan-dindemnisations-et-de-compensation/&amp;t=Boké : le Consortium SMB-Winning débloque plus de 13 milliards dans le cadre de son plan d’indemnisations et de compensation', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Boké : le Consortium SMB-Winning débloque plus de 13 milliards dans le cadre de son plan d’indemnisations et de compensation &amp;url=https://mediaguinee.org/boke-le-consortium-smb-winning-debloque-plus-de-13-milliards-dans-le-cadre-de-son-plan-dindemnisations-et-de-compensation/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/boke-le-consortium-smb-winning-debloque-plus-de-13-milliards-dans-le-cadre-de-son-plan-dindemnisations-et-de-compensation/&amp;media=https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/SMB.jpeg?resize=590%2C354&#038;ssl=1&amp;description=Boké : le Consortium SMB-Winning débloque plus de 13 milliards dans le cadre de son plan d’indemnisations et de compensation', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Boké : le Consortium SMB-Winning débloque plus de 13 milliards dans le cadre de son plan d’indemnisations et de compensation&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/boke-le-consortium-smb-winning-debloque-plus-de-13-milliards-dans-le-cadre-de-son-plan-dindemnisations-et-de-compensation/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-101462 " data-id="101462" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/economie/">Economie</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/djoma-group-la-societe-de-kabinet-sylla-bill-gates-rafle-le-transport-de-chalco/">Djoma Group, la société de Kabinet Sylla ‘’Bill Gates’’ rafle le transport de Chalco</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/djoma-group-la-societe-de-kabinet-sylla-bill-gates-rafle-le-transport-de-chalco/&amp;t=Djoma Group, la société de Kabinet Sylla ‘’Bill Gates’’ rafle le transport de Chalco', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Djoma Group, la société de Kabinet Sylla ‘’Bill Gates’’ rafle le transport de Chalco &amp;url=https://mediaguinee.org/djoma-group-la-societe-de-kabinet-sylla-bill-gates-rafle-le-transport-de-chalco/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/djoma-group-la-societe-de-kabinet-sylla-bill-gates-rafle-le-transport-de-chalco/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/BILL-GATES.jpeg?resize=590%2C354&#038;ssl=1&amp;description=Djoma Group, la société de Kabinet Sylla ‘’Bill Gates’’ rafle le transport de Chalco', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Djoma Group, la société de Kabinet Sylla ‘’Bill Gates’’ rafle le transport de Chalco&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/djoma-group-la-societe-de-kabinet-sylla-bill-gates-rafle-le-transport-de-chalco/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-103546" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://mediaguinee.org/cat/en-guinee/economie/"><span class="mvp-post-cat left">Economie</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Conakry : c’est parti pour les travaux du 10è forum des ministres du commerce de la ZMAO</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt src="https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=46&#038;d=mm&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=92&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=46&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">26 minutes environ</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-12-10">10 décembre 2019</time></span>
										<meta itemprop="dateModified" content="2019-12-10"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://mediaguinee.org/author/savanem/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1560" height="1170" src="https://mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" data-attachment-id="103547" data-permalink="https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/corruption-1/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?fit=1560%2C1170&amp;ssl=1" data-orig-size="1560,1170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="corruption (1)" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?w=1560&amp;ssl=1 1560w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?w=1480&amp;ssl=1 1480w" data-lazy-sizes="(max-width: 1560px) 100vw, 1560px" data-lazy-src="https://mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																								<meta itemprop="url" content="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?resize=1000%2C600&#038;ssl=1">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																										<div class="mvp-alp-soc-reg left relative">
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/&amp;t=Conakry : c’est parti pour les travaux du 10è forum des ministres du commerce de la ZMAO', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Conakry : c’est parti pour les travaux du 10è forum des ministres du commerce de la ZMAO &amp;url=https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?resize=590%2C354&#038;ssl=1&amp;description=Conakry : c’est parti pour les travaux du 10è forum des ministres du commerce de la ZMAO', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Conakry : c’est parti pour les travaux du 10è forum des ministres du commerce de la ZMAO&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
</div>
																																																							<div id="mvp-content-main" class="left relative">
														<div class="mvp-alp-soc-reg left relative">
<div class="mvp-alp-soc-wrap"></div>
</div>
<div id="mvp-content-main" class="left relative">
<div class="pf-content">
<p>« Zone de Libre Echange Continentale Africaine : Opportunités et Enjeux pour les Etats Membres de la Zone Monétaire de l&#8217;Afrique de l&#8217;Ouest. » C’est le thème du dixième forum des ministres du commerce de la ZMAO qui a ouvert ses portes ce mardi 10 décembre, à Conakry en présence des différentes des pays membres concernés.</p>
<p><img data-attachment-id="103548" data-permalink="https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/commrce/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commrce.jpg?fit=1560%2C1170&amp;ssl=1" data-orig-size="1560,1170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="commrce" data-image-description data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commrce.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commrce.jpg?fit=740%2C555&amp;ssl=1" class="alignnone wp-image-103548 size-full jetpack-lazy-image" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commrce.jpg?resize=740%2C555&#038;ssl=1" alt width="740" height="555" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commrce.jpg?w=1560&amp;ssl=1 1560w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commrce.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commrce.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commrce.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commrce.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commrce.jpg?w=1480&amp;ssl=1 1480w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commrce.jpg?resize=740%2C555&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="103548" data-permalink="https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/commrce/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commrce.jpg?fit=1560%2C1170&amp;ssl=1" data-orig-size="1560,1170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="commrce" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commrce.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commrce.jpg?fit=740%2C555&amp;ssl=1" class="alignnone wp-image-103548 size-full" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commrce.jpg?resize=740%2C555&#038;ssl=1" alt="" width="740" height="555" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commrce.jpg?w=1560&amp;ssl=1 1560w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commrce.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commrce.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commrce.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commrce.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commrce.jpg?w=1480&amp;ssl=1 1480w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1870189416508001"
     data-ad-slot="8577781773"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Le coup d’envoi des travaux de cette rencontre a été donné par la secrétaire générale du ministère du Commerce, Aminata Kourouma qui avait à ses côtés plusieurs personnalités nationales et étrangères venues prendre part aux discussions.</p>
<p>Le Forum est un événement annuel organisé par l&#8217;IMAO en collaboration avec ses partenaires et se tient dans les États Membres de la ZMAO sur une base tournante. La première édition a été organisée par la Gambie en 2008, la deuxième par le Ghana en 2009, la troisième par le Nigeria en 2010, la quatrième par la Sierra Leone en 2011, la cinquième par le Ghana en 2012, la sixième par la Guinée en 2013, la septième par la Gambie en 2015, la huitième par le Liberia en 2016 et la neuvième par le Nigéria du 27 au 30 décembre 2019 et le dixième forum se tient en ce moment en Guinée du 10 au 13 décembre 2019.</p>
<p>L&#8217;objectif du Forum est de promouvoir la bonne gouvernance en matière de commerce, de promouvoir la facilitation des échanges pour améliorer le commerce intra-ZMAO et régional, et de renforcer la coopération et la mise en réseau entre les parties prenantes pour une intégration commerciale plus soutenue.</p>
<p>C’est pourquoi dans son allocution de circonstance, elle (secrétaire générale) a salué et remercié les différentes délégations de la région qui ont fait le déplacement à Conakry. <em>« C&#8217;est également l&#8217;occasion de remercier le remarquable travail de l&#8217;IMAO et ses partenaires pour leur implication à cette réunion du comité technique annuelle organisée à base tournante entre les Etats membres de la ZMAO. </em><em>La présente réunion vise à romouvoir la bonne gouvernance en matière de commerce, de promouvoir la facilitation des échanges pour améliorer le commerce intra-ZMAO et régional, et de renforcer la coopération et la mise en réseau entre les parties prenantes pour une intégration commerciale plus soutenue. J&#8217;ose donc espérer que les discussions aboutiront à l&#8217;amélioration de la facilitation des échanges dans notre sous-région »,</em> a-t-elle indiqué.</p>
<p><img data-attachment-id="103549" data-permalink="https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/commerce-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commerce.jpg?fit=1560%2C1170&amp;ssl=1" data-orig-size="1560,1170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="commerce" data-image-description data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commerce.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commerce.jpg?fit=740%2C555&amp;ssl=1" class="alignnone wp-image-103549 size-full jetpack-lazy-image" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commerce.jpg?resize=740%2C555&#038;ssl=1" alt width="740" height="555" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commerce.jpg?w=1560&amp;ssl=1 1560w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commerce.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commerce.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commerce.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commerce.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commerce.jpg?w=1480&amp;ssl=1 1480w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commerce.jpg?resize=740%2C555&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="103549" data-permalink="https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/commerce-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commerce.jpg?fit=1560%2C1170&amp;ssl=1" data-orig-size="1560,1170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="commerce" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commerce.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commerce.jpg?fit=740%2C555&amp;ssl=1" class="alignnone wp-image-103549 size-full" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commerce.jpg?resize=740%2C555&#038;ssl=1" alt="" width="740" height="555" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commerce.jpg?w=1560&amp;ssl=1 1560w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commerce.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commerce.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commerce.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commerce.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/commerce.jpg?w=1480&amp;ssl=1 1480w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></p>
<p>Poursuivant, elle dira que faciliter le commerce n’est pas seulement un objectif de développement, mais c’est plutôt un impératif à la croissance économique et à l’intégration sous-régionale. <em>« A terme, cela contribuera à réduire la pauvreté et à accroître la stabilité politique. </em><em>Selon les résultats des études, les obstacles au commerce freinent la croissance économique en Afrique de l’Ouest. Les barrières commerciales et les tracasseries routières font monter les prix à la consommation, en même temps qu’elles découragent les investisseurs. Ainsi, cette réunion technique est particulièrement opportune, en ce qu’il vise à promouvoir la prospérité pour la ZMAO et les atouts pour atteindre cette prospérité ne manquent pas. Dans le cas spécifique de la Guinée, la dernière mission d&#8217;évaluation de la Task-Force de la CEDEAO en 2018, a fait ressortir un nombre important de postes de contrôle, des prélèvements illicites de sommes d’argent et une attente très longue à la frontière. </em></p>
<p><em>En outre, le nombre réduit d&#8217;entreprises et produits d&#8217;origine guinéenne agrées au Schéma de Libéralisation des Echanges de la CEDEAO (SLEC) et les mauvais états des infrastructures physiques existantes sont entre autres, les facteurs qui limitent les potentiels de croissance du pays. </em></p>
<p><strong>Youssouf Keita</strong></p>
<p>+224 666 48 71 30</p>
<p><em> </em></p>
<p><em> </em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>.</p>
</div>
</div>
<div id="adafrica_video_bottom_site"></div><div id="adafrica_video_bottom_post"></div><div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe loading="lazy" style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="about:blank" width="100%" height="100%"   allow="autoplay" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://dailymotion.com/embed/playlist/x6dswp?autoplay=1&#038;mute=1"></iframe><noscript><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6dswp?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></noscript></div><div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i1.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png?w=740&#038;ssl=1" alt="Print Friendly, PDF &amp; Email" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png?w=740&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i1.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png?w=740&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></noscript></a></div><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Publicités</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-5-5defd4256cef1">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-5-5defd4256cef1',  {
						collapseEmpty: 'before',
						sectionId: '1106714881',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-6-5defd4256cf00">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-6-5defd4256cf00',  {
						collapseEmpty: 'before',
						sectionId: '1106714884',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1870189416508001"
     data-ad-slot="8577781773"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
																											</div><!--mvp-content-main-->
																																																										<div class="mvp-alp-soc-reg left relative">
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/&amp;t=Conakry : c’est parti pour les travaux du 10è forum des ministres du commerce de la ZMAO', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Conakry : c’est parti pour les travaux du 10è forum des ministres du commerce de la ZMAO &amp;url=https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/corruption-1.jpg?resize=590%2C354&#038;ssl=1&amp;description=Conakry : c’est parti pour les travaux du 10è forum des ministres du commerce de la ZMAO', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Conakry : c’est parti pour les travaux du 10è forum des ministres du commerce de la ZMAO&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
</div>
																																																							<div id="mvp-content-bot" class="left">
														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Sujets liés</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png"/>
																	<meta itemprop="url" content="https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Mediaguinee.org">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continuer la lecture</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe loading="lazy" style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="about:blank" width="100%" height="100%"   allow="autoplay" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://dailymotion.com/embed/playlist/x6dswp?autoplay=1&#038;mute=1"></iframe><noscript><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6dswp?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></noscript></div>														</div><!--mvp-post-bot-ad-->
																																																																																			<div id="mvp-comments-button" class="left relative mvp-com-click-103546 mvp-com-but-103546">
																<span class="mvp-comment-but-text">Cliquer ici pour Commenter</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-103546 mvp-com-click-main">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/conakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe loading="lazy" title="Formulaire de commentaire" src="about:blank" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&#038;postid=103546&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1377acbbb88d05c14cac60e589bc60897a0aff5b#parent=https%3A%2F%2Fmediaguinee.org%2Fconakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao%2F"></iframe><noscript><iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&#038;postid=103546&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1377acbbb88d05c14cac60e589bc60897a0aff5b#parent=https%3A%2F%2Fmediaguinee.org%2Fconakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe></noscript>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-103546").on("click", function(){
  	    $(".mvp-com-click-id-103546").show();
	    $(".mvp-disqus-thread-103546").show();
  	    $(".mvp-com-but-103546").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="taboola-2" class="mvp-side-widget widget_taboola"><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-rr', container:'taboola-2', placement:'mvp-sidebar-widget-post-2', target_type: 'mix'});</script></section><section id="taboola-5" class="mvp-side-widget widget_taboola"><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-5', placement:'mvp-sidebar-widget-post-5', target_type: 'mix'});</script></section>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Publicités</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-7-5defd42574cfa">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-7-5defd42574cfa',  {
						collapseEmpty: 'before',
						sectionId: '1106714883',
						location: 150,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><section id="rss-2" class="mvp-side-widget widget_rss"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a class="rsswidget" href="http://partner.dw.com/syndication/feeds/VAF_mediaguinee_Actualites.29241-media.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://mediaguinee.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.dw.com/french/?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media">Ailleurs dans le monde</a></span></h4></div><ul><li><a class='rsswidget' href='https://www.dw.com/fr/le-barrage-de-la-renaissance-sur-le-nil-un-projet-qui-fait-grincer-des-dents/a-51601332?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Le barrage de la Renaissance sur le Nil, un projet qui fait grincer des dents</a> <span class="rss-date">9 décembre 2019</span><div class="rssSummary">Les représentants de l&#039;Egypte, de l&#039;Ethiopie et du Soudan sont à Washington pour une réunion ministérielle. Une rencontre pour évaluer les résultats des négociations au sujet du grand barrage de la Renaissance (GERD). </div></li><li><a class='rsswidget' href='https://www.dw.com/fr/l-ue-l%C3%A8ve-ses-sanctions-contre-deux-personnalit%C3%A9s-de-la-rdc/a-51600295?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>L’UE lève ses sanctions contre deux personnalités de la RDC</a> <span class="rss-date">9 décembre 2019</span><div class="rssSummary">Le Conseil de l’UE a décidé de lever ses sanctions contre l’ancien porte-parole du gouvernement congolais Lambert Mende et l&#039;ex chef de la sécurité intérieure et de l’Agence nationale des renseignements Roger Kibelisa. </div></li><li><a class='rsswidget' href='https://www.dw.com/fr/allemagne-le-spd-reste-dans-la-coalition-au-pouvoir/a-51599644?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Allemagne, le SPD reste dans la coalition au pouvoir</a> <span class="rss-date">9 décembre 2019</span><div class="rssSummary">La rencontre en France sur l’avenir de l’Ukraine est commentée par la presse allemande, mais il est également question des conclusions du congrès des sociaux démocrates allemands et de la coalition au pouvoir à Berlin.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/les-citoyens-attendent-plus-de-la-cop25/a-51596505?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Les citoyens attendent plus de la COP25</a> <span class="rss-date">9 décembre 2019</span><div class="rssSummary">Militants écologistes, associations, ONG ou particuliers se mobilisent à Madrid pour rappeler l&#039;urgence climatique aux dirigeants politiques. Ils appellent notamment à oser changer de système économique.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/la-russie-exclue-des-jeux-olympiques-pour-quatre-ans/a-51592435?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>La Russie exclue des Jeux Olympiques pour quatre ans</a> <span class="rss-date">9 décembre 2019</span><div class="rssSummary">L&#039;Agence mondiale antidopage a décidé ce lundi d&#039;exclure la Russie des Jeux olympiques pour quatre ans. Les sportifs russes ne pourront participer au JO de Tokyo en 2020 et de Pékin en 2022 que sous bannière &quot;neutre&quot;.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/rdc-des-d%C3%A9put%C3%A9s-exigent-la-mutation-des-soldats-dans-l-est/a-51585153?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>RDC: des députés exigent la mutation des soldats dans l&#039;est</a> <span class="rss-date">9 décembre 2019</span><div class="rssSummary">Face aux massacres commis par les rebelles ADF contre les populations civiles du territoire de Beni, dans la province du Nord-Kivu (est), l’opinion exige la mutation des officiers de l’armée congolaise.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/bundesliga-j14-gladbach-vient-%C3%A0-bout-du-bayern-munich/a-51584280?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Bundesliga J14 : Gladbach vient à bout du Bayern Munich</a> <span class="rss-date">9 décembre 2019</span><div class="rssSummary">Menés 0-1, les Poulains ont fini par s&#039;imposer face aux Bavarois dans les dernières minutes de la rencontre. Gladbach est leader, avec un point de plus que le RB Leipzig. Le Bayern est septième.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/von-der-leyen-en-afrique-pour-son-premier-d%C3%A9placement-hors-ue/a-51581915?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Von der Leyen en Afrique pour son premier déplacement hors UE</a> <span class="rss-date">8 décembre 2019</span><div class="rssSummary">Ursula von der Leyen, la nouvelle présidente de la Commission de l&#039;Union européenne, a choisi Addis Abeba pour son tout premier déplacement après sa prise de fonction. Un voyage court avec un agenda chargé.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/angela-merkel-%C3%A0-auschwitz-un-message-%C3%A0-l-antis%C3%A9mitisme/a-51563478?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Angela Merkel à Auschwitz, un message à l&#039;antisémitisme</a> <span class="rss-date">6 décembre 2019</span><div class="rssSummary">L&#039;ancien camp de concentration d&#039;Auschwitz incarne l&#039;horreur de l&#039;extermination des juifs planifiée et exécutée par le régime nazi. Pour Angela Merkel, chacun devrait se sentir en sécurité en Allemagne et en Europe.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/emmanuel-macron-et-la-pr%C3%A9sence-militaire-fran%C3%A7aise-au-sahel/a-51563127?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Emmanuel Macron et la présence militaire française au Sahel</a> <span class="rss-date">6 décembre 2019</span><div class="rssSummary">Au menu : la démographie en Afrique. Egalement, la sortie président français Emmanuel Macron en marge du sommet de l’Otan, invitant les présidents des pays du G5-Sahel à Pau en France, est commentée dans la presse.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/rdc-l-arm%C3%A9e-nie-%C3%AAtre-complice-des-adf/a-51552917?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>RDC : l’armée nie être complice des ADF</a> <span class="rss-date">6 décembre 2019</span><div class="rssSummary">Le porte-parole de l&#039;armée congolaise considère l&#039;hypothèse d&#039;une complicité &quot;impossible&quot;. Un rapport de mai 2015 des Nations unies évoquait pourtant une &quot; ample collusion » entre les FARDC et les ADF. </div></li><li><a class='rsswidget' href='https://www.dw.com/fr/les-nig%C3%A9riens-agac%C3%A9s-par-la-convocation-d-emmanuel-macron/a-51548958?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Les Nigériens agacés par la convocation d&#039;Emmanuel Macron</a> <span class="rss-date">6 décembre 2019</span><div class="rssSummary">Pour entendre leurs positions sur les appels au départ des forces françaises, Emmanuel Macron a convoqué les dirigeants africains du G5 Sahel en France. Mais les propos du chef de l&#039;Etat français passent mal au Niger.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/emmanuel-macron-jette-une-pierre-dans-le-g5-sahel/a-51548768?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Emmanuel Macron jette une pierre dans le G5 Sahel</a> <span class="rss-date">6 décembre 2019</span><div class="rssSummary">Le président français exige des chefs d&#039;Etats du G5 Sahel, une clarification de leur soutien à la présence militaire française sur leur territoire. </div></li><li><a class='rsswidget' href='https://www.dw.com/fr/mauricio-pochettino-n-est-pas-dans-le-plan-du-bayern/a-51555225?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Mauricio Pochettino n&#039;est pas dans le plan du Bayern</a> <span class="rss-date">6 décembre 2019</span><div class="rssSummary">Le Bayern travaille en coulisse pour choisir un nouvel entraineur sur le long terme. Libre de tout contrat, l&#039;Argentin Mauricio Pochettino n&#039;est pourtant pas dans le viseur du club champion d&#039;Allemagne</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/bayern-munich-mauricio-pochettino-n-est-pas-envi%C3%A9-par-le-club/a-51554436?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Bayern Munich: Mauricio Pochettino n&#039;est pas envié par le club</a> <span class="rss-date">6 décembre 2019</span><div class="rssSummary">Le Bayern travaille en coulisse pour choisir un nouvel entraineur sur le long terme. Libre de tout contrat, l&#039;Argentin Mauricio Pochettino n&#039;est pourtant pas dans le viseur du club champion d&#039;Allemagne.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/rca-le-comit%C3%A9-de-suivi-du-processus-%C3%A9lectoral-contest%C3%A9-par-l-opposition/a-51551649?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>RCA : le comité de suivi du processus électoral contesté par l&#039;opposition</a> <span class="rss-date">6 décembre 2019</span><div class="rssSummary">A un an des échéances électorales en Centrafrique, un comité stratégique d’appui au processus électoral a été créé par le gouvernement et cela malgré l’existence de l’Autorité nationale des élections (ANE).</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/menace-de-boycott-sur-la-pr%C3%A9sidentielle-en-alg%C3%A9rie/a-51548818?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Menace de boycott sur la présidentielle en Algérie</a> <span class="rss-date">5 décembre 2019</span><div class="rssSummary">L’élection présidentielle du 12 décembre est peut-être la plus difficile du pays. Les opinions pour et contre sont dans un face-à-face inattendu et seul le taux de participation pourra les départager.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/avec-la-russie-le-baton-et-la-carotte/a-51548660?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Avec la Russie, le baton et la carotte</a> <span class="rss-date">5 décembre 2019</span><div class="rssSummary">Les services secrets russes sont accusés de mener des activités douteuses depuis le territoire de plusieurs pays européens. La presse souhaite alors la fermeté tout en gardant le contact avec Moscou sur certains sujets.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/une-affaire-skripal-fa%C3%A7on-allemande/a-51546495?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Une affaire Skripal façon allemande</a> <span class="rss-date">5 décembre 2019</span><div class="rssSummary">Deux employés de l&#039;ambassade russe à Berlin déclarées personae non grata pour ne pas assez coopérer dans une enquête sur un meurtre commis en Allemagne, qui pourrait avoir été commandité en haut lieu.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/nouvelle-arrestation-d-un-militant-des-droits-de-l-homme-au-tchad/a-51539025?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Nouvelle arrestation d&#039;un militant des droits de l&#039;Homme au Tchad</a> <span class="rss-date">5 décembre 2019</span><div class="rssSummary">D&#039;abord interpellé pour diffamation, Mahamat Nour Ahmat Ibedou est désormais accusé de meurtre et tentative de meurtre. A N&#039;Djamena, comme dans la diaspora, des voix s&#039;élèvent pour dénoncer cette nouvelle arrestation.</div></li></ul></section>			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://mediaguinee.org/"><img src="https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png" alt="Mediaguinee.org" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/mediaguinee/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/mediaguinee" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/channel/UCQrFFbwGEc3DS4eDaTuMw3A" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31"><a href="https://mediaguinee.org/">Accueil</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://mediaguinee.org/cat/en-guinee/politique/">Politique</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://mediaguinee.org/cat/en-guinee/economie/">Economie</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://mediaguinee.org/cat/en-guinee/culture/">Culture</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://mediaguinee.org/cat/faits-divers/">Faits divers</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://mediaguinee.org/cat/international/">International</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://mediaguinee.org/cat/communiques/">Communiqués</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://mediaguinee.org/cat/en-guinee/education/">Education</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://mediaguinee.org/cat/reportage/">Reportage</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://mediaguinee.org/cat/interviews/">Interviews</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://mediaguinee.org/cat/video/">Vidéo</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Contactez- nous: sur <a href="mailto:mediaguinee@gmail.com">mediaguinee@gmail.com</a> - Copyright © 2019 Designed by <a href="http://it-fam.com/">IT-fam.com</a></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
  <script async="async" src="//www.adafrica.net/apivideo/dailymotion/v2/advertvideo.js?1575998501"></script>
  <script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>      <script type="text/javascript">

          var pfHeaderImgUrl = 'https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/mediaguinee.org\/wp-admin\/admin-ajax.php","nonce":"623f67cc94","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mediaguinee.org\/wp-login.php?redirect_to=https%3A%2F%2Fmediaguinee.org%2Fconakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.3'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/scripts.js?ver=5.3'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/retina.js?ver=5.3'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/flexslider.js?ver=5.3'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/alp.js?ver=5.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

		<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&postid=103546&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1377acbbb88d05c14cac60e589bc60897a0aff5b#parent=https%3A%2F%2Fmediaguinee.org%2Fconakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&postid=103546&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1377acbbb88d05c14cac60e589bc60897a0aff5b#parent=https%3A%2F%2Fmediaguinee.org%2Fconakry-cest-parti-pour-les-travaux-du-10e-forum-des-ministres-du-commerce-de-la-zmao%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'110671488',post:'103546',tz:'1',srv:'mediaguinee.org'} ]);
	_stq.push([ 'clickTrackerInit', '110671488', '103546' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://mediaguinee.org/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1575998501 -->