<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://mediaguinee.org/xmlrpc.php">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Coyah : une jeune femme décède en donnant naissance à son bébé</title>
<link rel="canonical" href="https://mediaguinee.org/coyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coyah : une jeune femme décède en donnant naissance à son bébé" />
<meta property="og:description" content="L&#8217;acte s&#8217;est passé vendredi matin à Coyah. Une jeune femme MK serait morte en couches en voulant donner naissance à une magnifique petite fille. Selon des explications, la jeune femme serait rentrée en travail depuis la veille aux environs de 23 heures. Son mari étant en voyage à l&#8217;intérieur du pays, elle a été conduite..." />
<meta property="og:url" content="https://mediaguinee.org/coyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe/" />
<meta property="og:site_name" content="Mediaguinee.org" />
<meta property="article:publisher" content="https://www.facebook.com/mediaguinee/" />
<meta property="article:published_time" content="2021-04-25T23:43:23+00:00" />
<meta property="article:modified_time" content="2021-04-25T23:48:34+00:00" />
<meta property="og:image" content="https://mediaguinee.org/wp-content/uploads/2021/04/index-1.jpg" />
<meta property="og:image:width" content="299" />
<meta property="og:image:height" content="168" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@mediaguinee" />
<meta name="twitter:site" content="@mediaguinee" />
<meta name="twitter:label1" content="Écrit par">
<meta name="twitter:data1" content="Mediaguinee">
<meta name="twitter:label2" content="Durée de lecture est.">
<meta name="twitter:data2" content="2 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mediaguinee.org/#organization","name":"Mediaguinee.org","url":"https://mediaguinee.org/","sameAs":["https://www.facebook.com/mediaguinee/","https://twitter.com/mediaguinee"],"logo":{"@type":"ImageObject","@id":"https://mediaguinee.org/#logo","inLanguage":"fr-FR","url":"https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png","contentUrl":"https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png","width":232,"height":125,"caption":"Mediaguinee.org"},"image":{"@id":"https://mediaguinee.org/#logo"}},{"@type":"WebSite","@id":"https://mediaguinee.org/#website","url":"https://mediaguinee.org/","name":"Mediaguinee.org","description":"La Guin\u00e9e au quotidien","publisher":{"@id":"https://mediaguinee.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://mediaguinee.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://mediaguinee.org/coyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe/#primaryimage","inLanguage":"fr-FR","url":"https://mediaguinee.org/wp-content/uploads/2021/04/index-1.jpg","contentUrl":"https://mediaguinee.org/wp-content/uploads/2021/04/index-1.jpg","width":299,"height":168},{"@type":"WebPage","@id":"https://mediaguinee.org/coyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe/#webpage","url":"https://mediaguinee.org/coyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe/","name":"Coyah : une jeune femme d\u00e9c\u00e8de en donnant naissance \u00e0 son b\u00e9b\u00e9","isPartOf":{"@id":"https://mediaguinee.org/#website"},"primaryImageOfPage":{"@id":"https://mediaguinee.org/coyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe/#primaryimage"},"datePublished":"2021-04-25T23:43:23+00:00","dateModified":"2021-04-25T23:48:34+00:00","breadcrumb":{"@id":"https://mediaguinee.org/coyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://mediaguinee.org/coyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe/"]}]},{"@type":"BreadcrumbList","@id":"https://mediaguinee.org/coyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://mediaguinee.org/","url":"https://mediaguinee.org/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://mediaguinee.org/coyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe/","url":"https://mediaguinee.org/coyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe/","name":"Coyah : une jeune femme d\u00e9c\u00e8de en donnant naissance \u00e0 son b\u00e9b\u00e9"}}]},{"@type":["Article","NewsArticle"],"@id":"https://mediaguinee.org/coyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe/#article","isPartOf":{"@id":"https://mediaguinee.org/coyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe/#webpage"},"author":{"@id":"https://mediaguinee.org/#/schema/person/65847bb7d5f7da83c5305ba4fdb784ea"},"headline":"Coyah : une jeune femme d\u00e9c\u00e8de en donnant naissance \u00e0 son b\u00e9b\u00e9","datePublished":"2021-04-25T23:43:23+00:00","dateModified":"2021-04-25T23:48:34+00:00","mainEntityOfPage":{"@id":"https://mediaguinee.org/coyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe/#webpage"},"commentCount":0,"publisher":{"@id":"https://mediaguinee.org/#organization"},"image":{"@id":"https://mediaguinee.org/coyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe/#primaryimage"},"articleSection":"Divers","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://mediaguinee.org/coyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://mediaguinee.org/#organization"}},{"@type":"Person","@id":"https://mediaguinee.org/#/schema/person/65847bb7d5f7da83c5305ba4fdb784ea","name":"Mediaguinee","image":{"@type":"ImageObject","@id":"https://mediaguinee.org/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=96&d=mm&r=g","caption":"Mediaguinee"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux" href="https://mediaguinee.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux des commentaires" href="https://mediaguinee.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Coyah : une jeune femme décède en donnant naissance à son bébé Flux des commentaires" href="https://mediaguinee.org/coyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://mediaguinee.org/wp-includes/css/dist/block-library/style.min.css'  media='all' /> -->
<link rel="stylesheet" type="text/css" href="//mediaguinee.org/wp-content/cache/wpfc-minified/11nxv4cq/dchzc.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-theme-css'  href='https://mediaguinee.org/wp-includes/css/dist/block-library/theme.min.css'  media='all' /> -->
<!-- <link rel='stylesheet' id='core-front-css'  href='https://mediaguinee.org/wp-content/plugins/theme-core/assets/css/na-core-front.css'  media='all' /> -->
<link rel="stylesheet" type="text/css" href="//mediaguinee.org/wp-content/cache/wpfc-minified/22b4fdox/dchzc.css" media="all"/>
<link rel='stylesheet' id='nerubian_fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C300i%2C400%2C500%2C700%2C900%7COswald%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext'  media='all' />
<!-- <link rel='stylesheet' id='bootstrap-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/bootstrap.min.css'  media='all' /> -->
<!-- <link rel='stylesheet' id='awesome-font-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/font-awesome.min.css'  media='all' /> -->
<!-- <link rel='stylesheet' id='jquery-ui-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/jquery-ui.min.css'  media='all' /> -->
<!-- <link rel='stylesheet' id='themify-icons-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/themify-icons.css'  media='all' /> -->
<!-- <link rel='stylesheet' id='photoswipe-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/photoswipe.css'  media='all' /> -->
<!-- <link rel='stylesheet' id='default-skin-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/default-skin/default-skin.css'  media='all' /> -->
<!-- <link rel='stylesheet' id='nerubian-main-css'  href='https://mediaguinee.org/wp-content/themes/Md/style.css'  media='all' /> -->
<!-- <link rel='stylesheet' id='nerubian-css-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/style-default.min.css'  media='all' /> -->
<link rel="stylesheet" type="text/css" href="//mediaguinee.org/wp-content/cache/wpfc-minified/2zn2dqqa/dchzc.css" media="all"/>
<style id='nerubian-css-inline-css' type='text/css'>
/* Custom  Font size */
body ,.entry-content {
font-size: 18px;
}
/* Custom  Font size */
.entry-title,.widgettitle,.title-left{
font-family: Roboto;
}
</style>
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://mediaguinee.org/wp-content/plugins/jetpack/css/jetpack.css'  media='all' /> -->
<link rel="stylesheet" type="text/css" href="//mediaguinee.org/wp-content/cache/wpfc-minified/d5y7gs9y/dchzc.css" media="all"/>
<script src='//mediaguinee.org/wp-content/cache/wpfc-minified/5f6l70k/bpzp7.js' type="text/javascript"></script>
<!-- <script  src='https://mediaguinee.org/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> -->
<!-- <script  src='https://mediaguinee.org/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> -->
<script  src='https://www.googletagmanager.com/gtag/js?id=UA-78869616-6' id='google_gtagjs-js' async></script>
<script  id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-78869616-6", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://mediaguinee.org/wp-json/" /><link rel="alternate" type="application/json" href="https://mediaguinee.org/wp-json/wp/v2/posts/152255" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mediaguinee.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mediaguinee.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://mediaguinee.org/?p=152255' />
<link rel="alternate" type="application/json+oembed" href="https://mediaguinee.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediaguinee.org%2Fcoyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mediaguinee.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediaguinee.org%2Fcoyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.30.0" /><meta name='dailymotion-domain-verification' content='dm81z42psl2mwe7u2' />						  <style type="text/css">
@media screen {
.printfriendly {
position: relative;
z-index: 1000;
margin: 12px 12px 12px 12px;
}
.printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
font-weight: 600;
cursor: pointer;
text-decoration: none;
border: none;
-webkit-box-shadow: none;
-moz-box-shadow: none;
box-shadow: none;
outline:none;
font-size: 14px !important;
color: #a8102f !important;
}
.printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
}
@media print {
.printfriendly {display: none}
}
.pf-button.pf-button-excerpt {
display: none;
}
</style>
<meta property="fb:app_id" content="" />
<meta property="fb:app_id" content="" />
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://mediaguinee.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-152255 single-format-standard wp-embed-responsive wpb-js-composer js-comp-ver-5.7 vc_responsive">
<div id="page" class="wrapper site">
<div class="canvas-overlay"></div>
<header id="masthead" class="site-header header-simple style_black" style = "background-image: url(&#039;https://mediaguinee.org/wp-content/uploads/2020/04/7995091.jpg&#039;)">
<div id="nerubian-header">
<div class="header-content bar header-fixed">
<div class="container">
<div class="nerubian-header-content ">
<!--Logo-->
<div class="header-content-logo">
<div class="site-logo" id="logo">
<a href="https://mediaguinee.org/" rel="home">
<img src="https://mediaguinee.org/wp-content/uploads/2020/04/Logo-mediaguinee-2.png" alt="Mediaguinee.org" />
</a>
</div>
</div>
<!-- Menu-->
<div class="header-content-menu">
<div id="na-menu-primary" class="nav-menu clearfix">
<nav class="text-center na-menu-primary clearfix">
<ul id="menu-menu-principal" class="nav navbar-nav na-menu mega-menu"><li id="menu-item-115514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-115514"><a href="https://mediaguinee.org/">Accueil</a></li>
<li id="menu-item-115538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115538"><a href="https://mediaguinee.org/en-guinee/">En Guinée</a>
<ul class="sub-menu">
<li id="menu-item-35" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://mediaguinee.org/en-guinee/politique/">Politique</a></li>
<li id="menu-item-33" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://mediaguinee.org/en-guinee/economie/">Economie</a></li>
<li id="menu-item-36" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://mediaguinee.org/en-guinee/societe/">Societé</a></li>
<li id="menu-item-115519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115519"><a href="https://mediaguinee.org/en-guinee/culture/">Culture</a></li>
</ul>
</li>
<li id="menu-item-38" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://mediaguinee.org/international/">Monde</a></li>
<li id="menu-item-116093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116093"><a href="https://mediaguinee.org/sport-et-sante/">Sport et Sante</a></li>
<li id="menu-item-115521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115521"><a href="https://mediaguinee.org/interviews/">Interviews</a></li>
<li id="menu-item-115522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115522"><a href="https://mediaguinee.org/en-guinee/tribune/">Tribune</a></li>
<li id="menu-item-115523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115523"><a href="https://mediaguinee.org/communique/">Communique</a></li>
<li id="menu-item-40" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://mediaguinee.org/video/">Video</a></li>
</ul>                            </nav>
</div>
</div>
<!--Seacrch & Cart-->
<div class="header-content-right">
<div class="searchform-mini">
<button class="btn-mini-search"><i class="ti-search"></i></button>
</div>
<div class="searchform-wrap search-transition-wrap nerubian-hidden">
<div class="search-transition-inner">
<form method="get"  class="searchform" action="https://mediaguinee.org/">
<div class="input-group">
<input type="text" class="form-control" placeholder="Recherche ..." value="" name="s" />
<span class="input-group-btn">
<button class="btn btn-primary"><i class="ti-search"></i></button>
</span>
</div>
</form>                                <button class="btn-mini-close pull-right"><i class="fa fa-close"></i></button>
</div>
</div>
</div>
</div>
</div><!-- .container -->
</div>
</div>
</header><!-- .site-header -->    <div id="content" class="site-content"><div class="wrap-content" role="main">
<div class="container">
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1870189416508001"
data-ad-slot="8577781773"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="entry-header clearfix">
<header class="entry-header-title">
<h1 class="entry-title">Coyah : une jeune femme décède en donnant naissance à son bébé</h1>                </header>
<!-- .entry-header -->
<div class="entry-avatar clearfix">
<img alt src="https://secure.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=45&#038;d=mm&#038;r=g" class="avatar avatar-45 photo jetpack-lazy-image" height="45" width="45" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=90&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=45&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></noscript>
<div class="avatar-meta">
<span class="author-title">
<a class="author-link" href="https://mediaguinee.org/author/keitafissado/" rel="author">
Mediaguinee                                </a>
</span>
<span class="post-date">
<span class="posted-on"><span class="screen-reader-text">Posté le </span><a href="https://mediaguinee.org/coyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe/" rel="bookmark"><time class="entry-date published" datetime="2021-04-26T01:43:23+02:00">26 avril 2021</time><time class="updated" datetime="2021-04-26T01:48:34+02:00">26 avril 2021</time></a></span>                            </span>
</div>
</div>
</div>
<div class="row single-main-content">
<div class="main-content content-right col-sx-12 col-sm-12 col-md-9 col-lg-9">
<div class="content-inner">
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1870189416508001"
data-ad-slot="8577781773"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="box box-article">
<article id="post-152255" class="post-152255 post type-post status-publish format-standard has-post-thumbnail hentry category-divers">
<div class="post-image single-image">
<figure class="wp-single-image">
<a href="https://mediaguinee.org/wp-content/uploads/2021/04/index-1.jpg" data-size="299x168">
<img  class="wp-post-image" src="https://mediaguinee.org/wp-content/uploads/2021/04/index-1.jpg" alt=""/>
<span class="caption-image"></span>
</a>
</figure>
</div>
<div class="entry-content clearfix">
<div class="share-social-fixed share-padding-left">
<div class="social share-links clearfix">
<ul class="social-icons list-unstyled list-inline">
<li class="social-item facebook">
<a href="http://www.facebook.com/sharer.php?u=https://mediaguinee.org/coyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="social-item twitter">
<a href="https://twitter.com/share?url=https://mediaguinee.org/coyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe/&text=Coyah : une jeune femme décède en donnant naissance à son bébé&via=Mediaguinee" title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="social-item google">
<a href="https://plus.google.com/share?url=https://mediaguinee.org/coyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe/" class="googleplus" title="google +" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i class="fa fa-google-plus"></i>
</a>
</li>
<li class="social-item linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://mediaguinee.org/coyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe/&title=pinterest&summary=Coyah : une jeune femme décède en donnant naissance à son bébé&source=Coyah : une jeune femme décède en donnant naissance à son bébé">
<i class="fa fa-linkedin"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="entry-content-inner padding-left">
<div class="pf-content"><div class="printfriendly pf-button pf-button-content pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF &amp; Email" data-lazy-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></noscript></a></div>
<p>L&#8217;acte s&#8217;est passé vendredi matin à Coyah. Une jeune femme MK serait morte en couches en voulant donner naissance à une magnifique petite fille.</p>
<p>Selon des explications, la jeune femme serait rentrée en travail depuis la veille aux environs de 23 heures. Son mari étant en voyage à l&#8217;intérieur du pays, elle a été conduite dans une petite clinique de la place par son jeune frère et son épouse.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1870189416508001"
data-ad-slot="8577781773"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>De 23 heures la veille, ce n&#8217;est que le lendemain matin à 9 heures que le vrai travail débuta. Malheureusement pour MK et son bébé, elle était trop fatiguée pour pousser. <em>« Elle est morte à l&#8217;accouchement. Elle avait beaucoup saigné. Donc elle était fatiguée et ne pouvait plus bien pousser. Ce qui a fait que l&#8217;enfant était mort-né »,</em> explique son jeune frère encore sous le choc.</p>
<p>Même si pour ce genre de cas, assez récurrent d&#8217;ailleurs, les femmes s&#8217;en remettent toujours à la volonté divine, il ne serait pas exagérer d&#8217;accuser le manque d&#8217;infrastructures sanitaires de qualité dans les zones rurales. Selon le jeune frère de la victime, faute d&#8217;équipements chirurgicaux, elle n&#8217;a pu se faire opérer.</p>
<p><em>« C&#8217;est une petite clinique et ils n&#8217;ont pas d&#8217;équipements chirurgicaux. C&#8217;est pourquoi ils n&#8217;ont pas pu la césariser en urgence »,</em> a-t-il déploré.</p>
<p>Selon l&#8217;OMS, la plupart des décès maternels sont dus aux hémorragies, aux infections, aux avortements à risque et à l’éclampsie (forte hypertension artérielle pouvant entraîner des convulsions) ou à des complications aggravées par la grossesse. Dans tous les cas, le manque d&#8217;accès aux soins, leur coût excessif et leur piètre qualité sont aussi des éléments déterminants.</p>
<p><strong>&nbsp;</strong><strong>Maciré Camara</strong><strong></strong></p>
<div class="dailymotion-cpe" playlist="x6dswp" pip-at-start="true" width="640" height="360"></div></div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1870189416508001"
data-ad-slot="8577781773"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 2 -->
</div>
</div>
<!--    Author bio.-->
<div class="entry-footer clearfix">
<div class="entry-footer-social clearfix">
<div class="entry-footer-left">
</div>
<div class="entry-footer-right hidden-md hidden-lg">
<div class="social share-links clearfix">
<div class="count-share">
<ul class="social-icons list-unstyled list-inline">
<li class="social-item facebook">
<a href="http://www.facebook.com/sharer.php?u=https://mediaguinee.org/coyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="social-item twitter">
<a href="https://twitter.com/share?url=https://mediaguinee.org/coyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe/"  title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="social-item google">
<a href="https://plus.google.com/share?url=https://mediaguinee.org/coyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe/" class="googleplus" title="google +" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i class="fa fa-google-plus"></i>
</a>
</li>
<li class="social-item linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://mediaguinee.org/coyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe/&title=pinterest&summary=Coyah : une jeune femme décède en donnant naissance à son bébé&source=Coyah : une jeune femme décède en donnant naissance à son bébé">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li class="social-item whatsapp">
<a href="whatsapp://send?text=https://mediaguinee.org/coyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe/" data-action="share/whatsapp/share">
<i class="fa fa-whatsapp"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="box box-author">
</div>
<div class="entry_pagination">
<div class="post-pagination pagination clearfix">
<a class="page-numbers pull-left page-prev" title="prev post" href="https://mediaguinee.org/vaccins-anti-covid-19-la-guinee-a-receptionne-200-000-doses-de-vaccin-sinopharm/">
<i class="fa fa-arrow-left" aria-hidden="true"></i>
<span class="btn-prev">Previous post</span>
<p class="title-pagination">Vaccins anti-covid-19 : la Guinée a réceptionné 200.000 doses de vaccin Sinopharm</p>
</a>
</div>
</div>
<div id="comments" class="box box-comment">
<div class="comments-list">
</div>
<div class="commentform">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="heading widgettitles">Laisser un Commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coyah-une-jeune-femme-decede-en-donnant-naissance-a-son-bebe/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://mediaguinee.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="h-info">Votre adresse de messagerie ne sera pas publiée.</p><div class="row"><div class="form-group col-md-6">
<input type="text" name="author" placeholder="Name*" class="form-control" id="author" value=""  aria-required='true' />
</div>
<div class="form-group col-md-6">
<input id="email" name="email" class="form-control" placeholder="Email*" type="text" value=""  aria-required='true' />
</div> </div>
<div class="form-group">
<input id="url" name="url" class="form-control" placeholder="Site web" type="text" value=""  />
</div>
<div class="form-group">
<textarea rows="8" id="comment" class="form-control" placeholder="Comment*" name="comment" aria-required='true'></textarea>
</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster Un Commentaire" /> <input type='hidden' name='comment_post_ID' value='152255' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="73504e7ead" /></p><input type="hidden" id="ak_js" name="ak_js" value="228"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
</div><!-- end commentform -->
</div><!-- end comments --><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>                </div>
</div>
<div id="archive-sidebar" class="sidebar sidebar-right col-sx-12 col-sm-12 col-md-3 col-lg-3 archive-sidebar single-sidebar">
<aside id="fb_page-4" class="widget widget_fb_page"><h2 class="widgettitle">Mediaguinee sur Facebook</h2>        <div class="fb-page"
data-href="https://www.facebook.com/mediaguinee/"
data-adapt-container-width="true"
data-hide-cover="false"
data-show-facepile="true"
data-show-posts="false">
</div>
</aside><aside id="nerubian_most_views-3" class="widget widget_nerubian_most_views"><h2 class="widgettitle">Les Plus vus</h2>            <div class="most-views-content">
<div class="post-widget archive-blog posts-listing">
<article class="post-item post-grid disss clearfix post-152221 post type-post status-publish format-standard has-post-thumbnail hentry category-la-une">
<div class="article-tran hover-share-item">
<div class="post-image">
<a href="https://mediaguinee.org/exclusif-alpha-conde-reunit-autour-de-lui-plusieurs-acteurs-du-football-guineen-ce-dimanche/" class="bgr-item"></a>
<a href=" https://mediaguinee.org/exclusif-alpha-conde-reunit-autour-de-lui-plusieurs-acteurs-du-football-guineen-ce-dimanche/">
<img  class="lazy" src="https://mediaguinee.org/wp-content/themes/Md/assets/images/layzyload-grid.jpg"  data-lazy="https://mediaguinee.org/wp-content/uploads/2020/11/alpha-conde-2-510x290.jpg" data-src="https://mediaguinee.org/wp-content/uploads/2020/11/alpha-conde-2-510x290.jpg" alt="post-image"/>
</a>
<span class="post-cat">                <a href="https://mediaguinee.org/la-une/"   title="" >La Une</a>
</span>
</div>
<div class="article-content">
<div class="entry-header clearfix">
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://mediaguinee.org/exclusif-alpha-conde-reunit-autour-de-lui-plusieurs-acteurs-du-football-guineen-ce-dimanche/" rel="bookmark">Exclusif. Alpha Condé réunit autour de lui plusieurs acteurs du football guinéen, ce dimanche</a></h3>                        </header>
</div>
<div class="article-meta clearfix">
<span class="byline"><i class="fa fa-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Auteur </span><a class="url fn n" href="https://mediaguinee.org/author/savanem/">Mediaguinee</a></span></span><span class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><span class="screen-reader-text">Posté le </span><a href="https://mediaguinee.org/exclusif-alpha-conde-reunit-autour-de-lui-plusieurs-acteurs-du-football-guineen-ce-dimanche/" rel="bookmark"><time class="entry-date published" datetime="2021-04-25T19:19:23+02:00">25 avril 2021</time><time class="updated" datetime="2021-04-25T19:45:13+02:00">25 avril 2021</time></a></span>	<div class="entry-meta-right">
</div>
</div>
<div class="entry-content">
Jamais élection à la Féguifoot n&#8217;a provoqué autant de tollé comme celle prevue le 14 mai prochain. Plus la date approche, plus des voix...
</div>
</div>
</div>
</article><!-- #post-## -->
<article class="post-item post-sidebar clearfix post-152232 post type-post status-publish format-standard has-post-thumbnail hentry category-la-une">
<div class="article-image">
<div class="post-image">
<a href=" https://mediaguinee.org/rencontre-au-palais-ce-que-fatma-samoura-dit-a-propos-de-la-candidature/">
<img  class="lazy" src="https://mediaguinee.org/wp-content/themes/Md/assets/images/layzyload-sidebar.jpg"  data-original="https://mediaguinee.org/wp-content/uploads/2021/04/Alpha-124x100.jpg" data-src="https://mediaguinee.org/wp-content/uploads/2021/04/Alpha-124x100.jpg" alt="post-image"/>
</a>
</div>
</div>
<div class="article-content side-item-text ">
<div class="entry-header clearfix">
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://mediaguinee.org/rencontre-au-palais-ce-que-fatma-samoura-dit-a-propos-de-la-candidature/" rel="bookmark">Rencontre au palais : ce que Fatma Samoura a dit à propos de la candidature de Antonio Souaré&#8230;</a></h3>            </header>
</div>
</div>
</article><!-- #post-## -->
<article class="post-item post-sidebar clearfix post-152189 post type-post status-publish format-standard has-post-thumbnail hentry category-la-une">
<div class="article-image">
<div class="post-image">
<a href=" https://mediaguinee.org/ramadan-a-nzerekore-jets-de-pierres-signales-a-kpama2-le-pire-evite-de-justesse/">
<img  class="lazy" src="https://mediaguinee.org/wp-content/themes/Md/assets/images/layzyload-sidebar.jpg"  data-original="https://mediaguinee.org/wp-content/uploads/2019/06/Nzérékoré-124x100.jpg" data-src="https://mediaguinee.org/wp-content/uploads/2019/06/Nzérékoré-124x100.jpg" alt="post-image"/>
</a>
</div>
</div>
<div class="article-content side-item-text ">
<div class="entry-header clearfix">
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://mediaguinee.org/ramadan-a-nzerekore-jets-de-pierres-signales-a-kpama2-le-pire-evite-de-justesse/" rel="bookmark">Ramadan à N&#8217;zérékoré : jets de pierres signalés à kpama2, le pire évité de justesse&#8230;</a></h3>            </header>
</div>
</div>
</article><!-- #post-## -->
<article class="post-item post-sidebar clearfix post-152205 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-et-sante">
<div class="article-image">
<div class="post-image">
<a href=" https://mediaguinee.org/election-a-la-feguifoot-10-questions-pour-mieux-comprendre-par-kamprad/">
<img  class="lazy" src="https://mediaguinee.org/wp-content/themes/Md/assets/images/layzyload-sidebar.jpg"  data-original="https://mediaguinee.org/wp-content/uploads/2019/05/Féguifoot-124x100.jpg" data-src="https://mediaguinee.org/wp-content/uploads/2019/05/Féguifoot-124x100.jpg" alt="post-image"/>
</a>
</div>
</div>
<div class="article-content side-item-text ">
<div class="entry-header clearfix">
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://mediaguinee.org/election-a-la-feguifoot-10-questions-pour-mieux-comprendre-par-kamprad/" rel="bookmark">Election à la Féguifoot : 10 questions pour mieux comprendre (Par Kamprad)</a></h3>            </header>
</div>
</div>
</article><!-- #post-## -->
<article class="post-item post-sidebar clearfix post-152204 post type-post status-publish format-standard has-post-thumbnail hentry category-la-une">
<div class="article-image">
<div class="post-image">
<a href=" https://mediaguinee.org/mohamed-bangoura-si-le-mouvement-syndical-guineen-est-en-train-de-mourir-cest-par-la-faute-de-lustg-que-dirige-abdoulaye-camara-et-amadou-diallo-de-la-cntg/">
<img  class="lazy" src="https://mediaguinee.org/wp-content/themes/Md/assets/images/layzyload-sidebar.jpg"  data-original="https://mediaguinee.org/wp-content/uploads/2021/04/received_4175280029182940-124x100.jpeg" data-src="https://mediaguinee.org/wp-content/uploads/2021/04/received_4175280029182940-124x100.jpeg" alt="post-image"/>
</a>
</div>
</div>
<div class="article-content side-item-text ">
<div class="entry-header clearfix">
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://mediaguinee.org/mohamed-bangoura-si-le-mouvement-syndical-guineen-est-en-train-de-mourir-cest-par-la-faute-de-lustg-que-dirige-abdoulaye-camara-et-amadou-diallo-de-la-cntg/" rel="bookmark">Mohamed Bangoura: « si le mouvement syndical guinéen est en train de mourir, c&#8217;est par la faute de l&#8217;USTG que dirige Abdoulaye Camara et Amadou Diallo de la CNTG »</a></h3>            </header>
</div>
</div>
</article><!-- #post-## -->
</div>
</div>
</aside>            </div>
</div><!-- .content-area -->
</div>
</div>
        </div><!-- .site-content -->
<footer id="na-footer" class="na-footer  footer-1">
<!--    Footer center-->
<!--    Footer center-->
<div class="footer-center clearfix">
<div class="container">
<div class="container-inner">
<div class="row">
<div class="col-md-4 col-sm-12">
<div id="contact_info-2" class="widget first widget_contact_info"><h2 class="widgettitle">Contact info</h2>      <div class="contact-inner clearfix">
<p class="description">
<span>Fondé en 2010, Mediaguinee.com est site guinéen d’informations générales qui a pour but d’informer.
Notre expérience dans la presse a fait que nous avons ressenti le besoin de créer un organe indépendant
qui nous permet non seulement de nous assurer une certaine autonomie par rapport aux groupes de
pression et surtout d’assurer une continuité du flux d’informations dans un organe de qualité, qui donne la
parole à tout le monde.</span>
</p>
<ul class="contact-info">
<li>
<b>Addresse:</b>
<span>Bonfi - CONAKRY (GUINÉE)</span>
</li>
<li>
<b>Téléphone: </b>
<span>+224 622 29 05 65</span>
</li>
<li>
<b>E-mail: </b>
<a href="mailto:mediaguinee@gmail.com" ><span>mediaguinee@gmail.com</span></a>
</li>
</ul>
</div>
</div>                            </div>
<div class="col-md-4 col-sm-12">
<div id="twitter-4" class="widget first widget_twitter"><h2 class="widgettitle">MEDIAGUINEE SUR TWITTER</h2>        <div class="nerubian-twitter">
<a class="twitter-timeline" href="https://twitter.com/mediaguinee"
data-chrome="noheader noscrollbar nofooter noborders transparent"
data-width="300"
data-height="250"
data-theme="dark" >
Les Tweets par                       mediaguinee                   </a>
</div>
</div>                            </div>
<div class="col-md-4 col-sm-12">
<div id="fb_page-3" class="widget first widget_fb_page"><h2 class="widgettitle">Mediaguinee sur Facebook</h2>        <div class="fb-page"
data-href="https://www.facebook.com/mediaguinee/"
data-adapt-container-width="true"
data-hide-cover="false"
data-show-facepile="true"
data-show-posts="false">
</div>
</div>                            </div>
</div>
</div>
</div>
</div>
<!--    Footer bottom-->
<div class="footer-bottom clearfix">
<div class="container">
<div class="container-inner">
<div class="row">
<div class="col-md-6 col-sm-12">
<div class="coppy-right">
<span>Copyrights © 2020 IT FAM. All Rights Reserved.</span>
</div>
</div>
<div class="col-md-6 col-sm-12 footer-bottom-left">
</div>
</div>
</div>
</div>
</div>
</footer><!-- .site-footer -->
</div><!-- .site -->
<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5efa5e0a01c66f4989879d9d")
</script>		<script type="text/javascript" id="pf_script">
var pfHeaderImgUrl = 'https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png';
var pfHeaderTagline = '';
var pfdisableClickToDel = '0';
var pfImagesSize = 'full-size';
var pfImageDisplayStyle = 'right';
var pfEncodeImages = '0';
var pfDisableEmail = '0';
var pfDisablePDF = '0';
var pfDisablePrint = '0';
var pfCustomCSS = '';
var pfPlatform = 'WordPress';
</script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script  src='https://mediaguinee.org/wp-content/plugins/theme-core/assets/js/imagesloaded.pkgd.min.js' id='imagesloaded-js-js'></script>
<script  src='https://mediaguinee.org/wp-content/plugins/theme-core/assets/js/jquery.infinitescroll.min.js' id='infinitescroll-js-js'></script>
<script type='text/javascript' id='core-front-js-extra'>
/* <![CDATA[ */
var NaScript = {"home_url":"https:\/\/mediaguinee.org\/","ajax_url":"https:\/\/mediaguinee.org\/wp-admin\/admin-ajax.php?_wpnonce=f4e5a602c3","admin_theme_url":"https:\/\/mediaguinee.org\/wp-admin\/themes.php?_wpnonce=f4e5a602c3"};
/* ]]> */
</script>
<script  src='https://mediaguinee.org/wp-content/plugins/theme-core/assets/js/dev/na-core-front.js' id='core-front-js'></script>
<script  src='https://mediaguinee.org/wp-content/plugins/theme-core/assets/js/dev/na-core-admin.js' id='core-admin-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/bootstrap.min.js' id='bootstrap-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/html5.min.js' id='html5-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/jquery.slicknav.min.js' id='slicknav-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/skip-link-focus-fix.min.js' id='skip-link-focus-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/jquery.sticky-sidebar.js' id='sticky-sidebar-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/slick.min.js' id='slick-js'></script>
<script  src='https://mediaguinee.org/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' id='isotope-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/jquery.lazy.js' id='lazy-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/jquery.nanoscroller.min.js' id='nanoscroller-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/photoswipe.min.js' id='photoswipe-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/photoswipe-ui-default.min.js' id='photoswipe-ui-default-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/jquery.videoController.min.js' id='videoController-js'></script>
<script  src='https://mediaguinee.org/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script  src='https://mediaguinee.org/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script  src='https://mediaguinee.org/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script  src='https://mediaguinee.org/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/dev/nerubian-init.js' id='nerubian-init-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/dev/slick-init.js' id='nerubian-slick-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/dev/nerubian.js' id='nerubian-js'></script>
<script  src='https://mediaguinee.org/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script  src='https://mediaguinee.org/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script  src='https://mediaguinee.org/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async"  src='https://mediaguinee.org/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/tweets-widgets.min.js' id='tweets-widgets-js'></script>
<script src='https://stats.wp.com/e-202116.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'110671488',post:'152255',tz:'2',srv:'mediaguinee.org'} ]);
_stq.push([ 'clickTrackerInit', '110671488', '152255' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.24451184272766 seconds, on 26-04-21 1:48:54 -->