<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://mediaguinee.org/xmlrpc.php">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Foot : le bras de Sékou YaIani de Gangan FC amputé !</title>
	<link rel="canonical" href="https://mediaguinee.org/foot-le-bras-de-sekou-yaiani-de-gangan-fc-ampute/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Foot : le bras de Sékou YaIani de Gangan FC amputé !" />
	<meta property="og:description" content="Tiste nouvelle pour le football guinéen. Le jeune joueur de l&rsquo;équipe fanion de Kindia qui s&rsquo;était blessé la saison dernière à Friguiagbé dans un derby Kindianais vient de voir son bras amputé. Selon nos informations, c&rsquo;est en Tunisie où il a été évacué en début de semaine que son bras a été amputé. C&rsquo;est après des..." />
	<meta property="og:url" content="https://mediaguinee.org/foot-le-bras-de-sekou-yaiani-de-gangan-fc-ampute/" />
	<meta property="og:site_name" content="Mediaguinee.org" />
	<meta property="article:publisher" content="https://www.facebook.com/mediaguinee/" />
	<meta property="article:published_time" content="2021-10-27T18:58:28+00:00" />
	<meta property="article:modified_time" content="2021-10-27T18:58:30+00:00" />
	<meta property="og:image" content="https://mediaguinee.org/wp-content/uploads/2021/10/20211027_184905.jpg" />
	<meta property="og:image:width" content="540" />
	<meta property="og:image:height" content="428" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mediaguinee" />
	<meta name="twitter:site" content="@mediaguinee" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Mediaguinee" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mediaguinee.org/#organization","name":"Mediaguinee.org","url":"https://mediaguinee.org/","sameAs":["https://www.facebook.com/mediaguinee/","https://twitter.com/mediaguinee"],"logo":{"@type":"ImageObject","@id":"https://mediaguinee.org/#logo","inLanguage":"fr-FR","url":"https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png","contentUrl":"https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png","width":232,"height":125,"caption":"Mediaguinee.org"},"image":{"@id":"https://mediaguinee.org/#logo"}},{"@type":"WebSite","@id":"https://mediaguinee.org/#website","url":"https://mediaguinee.org/","name":"Mediaguinee.org","description":"La Guin\u00e9e au quotidien","publisher":{"@id":"https://mediaguinee.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://mediaguinee.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://mediaguinee.org/foot-le-bras-de-sekou-yaiani-de-gangan-fc-ampute/#primaryimage","inLanguage":"fr-FR","url":"https://mediaguinee.org/wp-content/uploads/2021/10/20211027_184905.jpg","contentUrl":"https://mediaguinee.org/wp-content/uploads/2021/10/20211027_184905.jpg","width":540,"height":428},{"@type":"WebPage","@id":"https://mediaguinee.org/foot-le-bras-de-sekou-yaiani-de-gangan-fc-ampute/#webpage","url":"https://mediaguinee.org/foot-le-bras-de-sekou-yaiani-de-gangan-fc-ampute/","name":"Foot : le bras de S\u00e9kou YaIani de Gangan FC amput\u00e9 !","isPartOf":{"@id":"https://mediaguinee.org/#website"},"primaryImageOfPage":{"@id":"https://mediaguinee.org/foot-le-bras-de-sekou-yaiani-de-gangan-fc-ampute/#primaryimage"},"datePublished":"2021-10-27T18:58:28+00:00","dateModified":"2021-10-27T18:58:30+00:00","breadcrumb":{"@id":"https://mediaguinee.org/foot-le-bras-de-sekou-yaiani-de-gangan-fc-ampute/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://mediaguinee.org/foot-le-bras-de-sekou-yaiani-de-gangan-fc-ampute/"]}]},{"@type":"BreadcrumbList","@id":"https://mediaguinee.org/foot-le-bras-de-sekou-yaiani-de-gangan-fc-ampute/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://mediaguinee.org/"},{"@type":"ListItem","position":2,"name":"Foot : le bras de S\u00e9kou YaIani de Gangan FC amput\u00e9 !"}]},{"@type":["Article","NewsArticle"],"@id":"https://mediaguinee.org/foot-le-bras-de-sekou-yaiani-de-gangan-fc-ampute/#article","isPartOf":{"@id":"https://mediaguinee.org/foot-le-bras-de-sekou-yaiani-de-gangan-fc-ampute/#webpage"},"author":{"@id":"https://mediaguinee.org/#/schema/person/b3a96c3b9b9daadf9d4a9513dab3d69e"},"headline":"Foot : le bras de S\u00e9kou YaIani de Gangan FC amput\u00e9 !","datePublished":"2021-10-27T18:58:28+00:00","dateModified":"2021-10-27T18:58:30+00:00","mainEntityOfPage":{"@id":"https://mediaguinee.org/foot-le-bras-de-sekou-yaiani-de-gangan-fc-ampute/#webpage"},"wordCount":239,"commentCount":0,"publisher":{"@id":"https://mediaguinee.org/#organization"},"image":{"@id":"https://mediaguinee.org/foot-le-bras-de-sekou-yaiani-de-gangan-fc-ampute/#primaryimage"},"thumbnailUrl":"https://mediaguinee.org/wp-content/uploads/2021/10/20211027_184905.jpg","articleSection":["La Une"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://mediaguinee.org/foot-le-bras-de-sekou-yaiani-de-gangan-fc-ampute/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://mediaguinee.org/#organization"}},{"@type":"Person","@id":"https://mediaguinee.org/#/schema/person/b3a96c3b9b9daadf9d4a9513dab3d69e","name":"Mediaguinee","image":{"@type":"ImageObject","@id":"https://mediaguinee.org/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=96&d=mm&r=g","caption":"Mediaguinee"},"sameAs":["https://mediaguinee.org"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux" href="https://mediaguinee.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux des commentaires" href="https://mediaguinee.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Foot : le bras de Sékou YaIani de Gangan FC amputé ! Flux des commentaires" href="https://mediaguinee.org/foot-le-bras-de-sekou-yaiani-de-gangan-fc-ampute/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mediaguinee.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css'  media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css'  media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css'  media='all' />
<link rel='stylesheet' id='core-front-css'  href='https://mediaguinee.org/wp-content/plugins/theme-core/assets/css/na-core-front.css'  media='all' />
<link rel='stylesheet' id='nerubian_fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C300i%2C400%2C500%2C700%2C900%7COswald%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext'  media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/bootstrap.min.css'  media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/font-awesome.min.css'  media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/jquery-ui.min.css'  media='all' />
<link rel='stylesheet' id='themify-icons-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/themify-icons.css'  media='all' />
<link rel='stylesheet' id='photoswipe-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/photoswipe.css'  media='all' />
<link rel='stylesheet' id='default-skin-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/default-skin/default-skin.css'  media='all' />
<link rel='stylesheet' id='nerubian-main-css'  href='https://mediaguinee.org/wp-content/themes/Md/style.css'  media='all' />
<link rel='stylesheet' id='nerubian-css-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/style-default.min.css'  media='all' />
<style id='nerubian-css-inline-css' type='text/css'>

		/* Custom  Font size */
		body ,.entry-content {
            font-size: 18px;
		}
	

		/* Custom  Font size */
		.entry-title,.widgettitle,.title-left{
            font-family: Roboto;
		}
	
</style>
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://mediaguinee.org/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css'  media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.2/css/jetpack.css'  media='all' />
<script  src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script  src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type="text/plain" class="cmplz-script"  src='https://www.googletagmanager.com/gtag/js?id=UA-78869616-6' id='google_gtagjs-js' async></script>
<script  id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["mediaguinee.org"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-78869616-6", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://mediaguinee.org/wp-json/" /><link rel="alternate" type="application/json" href="https://mediaguinee.org/wp-json/wp/v2/posts/168209" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mediaguinee.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mediaguinee.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://mediaguinee.org/?p=168209' />
<link rel="alternate" type="application/json+oembed" href="https://mediaguinee.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediaguinee.org%2Ffoot-le-bras-de-sekou-yaiani-de-gangan-fc-ampute%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mediaguinee.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediaguinee.org%2Ffoot-le-bras-de-sekou-yaiani-de-gangan-fc-ampute%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.42.0" /><meta name='dailymotion-domain-verification' content='dm81z42psl2mwe7u2' />
<!-- mediaguinee mobile v1 - Developed by http://it-fam.com/ -->
						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #a8102f !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
				<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.8.1",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/actuconakry-mediaguinee/loader.js');
</script>    <meta property="fb:app_id" content="" />
    <meta property="fb:app_id" content="" />
	<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
	<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://mediaguinee.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-168209 single-format-standard wp-embed-responsive wpb-js-composer js-comp-ver-5.7 vc_responsive">
<div id="page" class="wrapper site">
    <div class="canvas-overlay"></div>
    
<header id="masthead" class="site-header header-simple style_black" style = "background-image: url(&#039;https://mediaguinee.org/wp-content/uploads/2020/04/7995091.jpg&#039;)">
    <div id="nerubian-header">
                <div class="header-content bar header-fixed">
            <div class="container">
                <div class="nerubian-header-content ">
                    <!--Logo-->
                    <div class="header-content-logo">
                            <div class="site-logo" id="logo">
        <a href="https://mediaguinee.org/" rel="home">
                            <img src="https://mediaguinee.org/wp-content/uploads/2020/04/Logo-mediaguinee-2.png" alt="Mediaguinee.org" />
            

        </a>
    </div>
                            </div>
                    <!-- Menu-->
                    <div class="header-content-menu">
                        <div id="na-menu-primary" class="nav-menu clearfix">
                            <nav class="text-center na-menu-primary clearfix">
                                <ul id="menu-menu-principal" class="nav navbar-nav na-menu mega-menu"><li id="menu-item-115514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-115514"><a href="https://mediaguinee.org/">Accueil</a></li>
<li id="menu-item-115538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115538"><a href="https://mediaguinee.org/en-guinee/">En Guinée</a>
<ul class="sub-menu">
	<li id="menu-item-35" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://mediaguinee.org/en-guinee/politique/">Politique</a></li>
	<li id="menu-item-33" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://mediaguinee.org/en-guinee/economie/">Economie</a></li>
	<li id="menu-item-36" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://mediaguinee.org/en-guinee/societe/">Societé</a></li>
	<li id="menu-item-115519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115519"><a href="https://mediaguinee.org/en-guinee/culture/">Culture</a></li>
</ul>
</li>
<li id="menu-item-38" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://mediaguinee.org/international/">Monde</a></li>
<li id="menu-item-116093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116093"><a href="https://mediaguinee.org/sport-et-sante/">Sport et Sante</a></li>
<li id="menu-item-115521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115521"><a href="https://mediaguinee.org/interviews/">Interviews</a></li>
<li id="menu-item-115522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115522"><a href="https://mediaguinee.org/en-guinee/tribune/">Tribune</a></li>
<li id="menu-item-115523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115523"><a href="https://mediaguinee.org/communique/">Communique</a></li>
<li id="menu-item-40" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://mediaguinee.org/video/">Video</a></li>
</ul>                            </nav>
                        </div>
                    </div>
                    <!--Seacrch & Cart-->
                    <div class="header-content-right">
                        <div class="searchform-mini">
                            <button class="btn-mini-search"><i class="ti-search"></i></button>
                        </div>
                        <div class="searchform-wrap search-transition-wrap nerubian-hidden">
                            <div class="search-transition-inner">
                                <form method="get"  class="searchform" action="https://mediaguinee.org/">

    <div class="input-group">
        <input type="text" class="form-control" placeholder="Recherche ..." value="" name="s" />
        <span class="input-group-btn">
            <button class="btn btn-primary"><i class="ti-search"></i></button>
        </span>
    </div>

</form>                                <button class="btn-mini-close pull-right"><i class="fa fa-close"></i></button>
                            </div>
                        </div>
                    </div>
                </div>
            </div><!-- .container -->
        </div>
    </div>
</header><!-- .site-header -->    <div id="content" class="site-content"><div class="wrap-content" role="main">
    <div class="container">
        <div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script type="text/plain" class="cmplz-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1870189416508001"
     data-ad-slot="8577781773"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            <div class="entry-header clearfix">
                <header class="entry-header-title">
                    <h1 class="entry-title">Foot : le bras de Sékou YaIani de Gangan FC amputé !</h1>                </header>
                <!-- .entry-header -->
                
                                    <div class="entry-avatar clearfix">
                        <img alt='' src='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/>
                        <div class="avatar-meta">
                            <span class="author-title">
                                <a class="author-link" href="https://mediaguinee.org/author/savanem/" rel="author">
                                    Mediaguinee                                </a>
                            </span>
                            <span class="post-date">
                                <span class="posted-on"><span class="screen-reader-text">Posté le </span><a href="https://mediaguinee.org/foot-le-bras-de-sekou-yaiani-de-gangan-fc-ampute/" rel="bookmark"><time class="entry-date published" datetime="2021-10-27T20:58:28+02:00">27 octobre 2021</time><time class="updated" datetime="2021-10-27T20:58:30+02:00">27 octobre 2021</time></a></span>                            </span>
                        </div>
                    </div>
                            </div>
        
        <div class="row single-main-content">
            <div class="main-content content-right col-sx-12 col-sm-12 col-md-9 col-lg-9">
                <div class="content-inner">
                    <div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script type="text/plain" class="cmplz-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1870189416508001"
     data-ad-slot="8577781773"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class="box box-article">
    <article id="post-168209" class="post-168209 post type-post status-publish format-standard has-post-thumbnail hentry category-la-une">
                                                                        <div class="post-image single-image">
                                                                                                                                            <figure class="wp-single-image">
                                <a href="https://mediaguinee.org/wp-content/uploads/2021/10/20211027_184905.jpg" data-size="540x428">
                                    <img  class="wp-post-image" src="https://mediaguinee.org/wp-content/uploads/2021/10/20211027_184905.jpg" alt=""/>
                                    <span class="caption-image"></span>
                                </a>
                            </figure>
                        </div>
                                                
            <div class="entry-content clearfix">

                <div class="share-social-fixed share-padding-left">
                                            
<div class="social share-links clearfix">
    
    <ul class="social-icons list-unstyled list-inline">
                <li class="social-item facebook">
            <a href="http://www.facebook.com/sharer.php?u=https://mediaguinee.org/foot-le-bras-de-sekou-yaiani-de-gangan-fc-ampute/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
                        <li class="social-item twitter">
            <a href="https://twitter.com/share?url=https://mediaguinee.org/foot-le-bras-de-sekou-yaiani-de-gangan-fc-ampute/&text=Foot : le bras de Sékou YaIani de Gangan FC amputé !&via=Mediaguinee" title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
                        <li class="social-item google">
            <a href="https://plus.google.com/share?url=https://mediaguinee.org/foot-le-bras-de-sekou-yaiani-de-gangan-fc-ampute/" class="googleplus" title="google +" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                <i class="fa fa-google-plus"></i>
            </a>
        </li>
                        <li class="social-item linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://mediaguinee.org/foot-le-bras-de-sekou-yaiani-de-gangan-fc-ampute/&title=pinterest&summary=Foot : le bras de Sékou YaIani de Gangan FC amputé !&source=Foot : le bras de Sékou YaIani de Gangan FC amputé !">
                <i class="fa fa-linkedin"></i>
            </a>
        </li>
                    </ul>
</div>
                                                        </div>

                <div class="entry-content-inner padding-left">
                    <div class="pf-content"><div class="printfriendly pf-button pf-button-content pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></a></div>
<p>Tiste nouvelle pour le football guinéen. Le jeune joueur de l&rsquo;équipe fanion de Kindia qui s&rsquo;était blessé la saison dernière à Friguiagbé dans un derby Kindianais vient de voir son bras amputé. </p>



<figure class="wp-block-image"><img/></figure>



<p>Selon nos informations, c&rsquo;est en Tunisie où il a été évacué en début de semaine que son bras a été amputé. C&rsquo;est après des mois de douleur, de détresse et surtout d&rsquo;appel au secours que le natif de Kindia vient de subir cette affreuse finalité. </p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script type="text/plain" class="cmplz-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1870189416508001"
     data-ad-slot="8577781773"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<p>Sékou YALANI Camara ex sociétaire de fusion sportive de Kindia et joueur de Gangan FC ne vas plus taper dans le ballon. Son bras qui s&rsquo;est fracturé a été finalement amputé. Un résultat qui le privera de taper à nouveau dans le ballon. Pourtant l&rsquo;avenir de cette jeune pépite était certain dans le football. </p>



<figure class="wp-block-image size-full"><img loading="lazy" width="540" height="960" src="https://mediaguinee.org/wp-content/uploads/2021/10/received_3007190829497495.jpeg" alt="" class="wp-image-168211" srcset="https://mediaguinee.org/wp-content/uploads/2021/10/received_3007190829497495.jpeg 540w, https://mediaguinee.org/wp-content/uploads/2021/10/received_3007190829497495-169x300.jpeg 169w" sizes="(max-width: 540px) 100vw, 540px" /></figure>



<p>A rappeler quelques jours après sa blessure, les médecins de l&rsquo;hôpital régional de Kindia avait voulu amputer son bras mais par après, le président de la fédération guinéenne de football a volé à son secours. Seulement, cette opération a accusé de retard. Sékou YALANI Camara a passé plus 4 mois à l&rsquo;hôpital sino-guinéen de Conakry. En ce qui concerne sa formation, le Gangan FC de Kindia, ça été un véritable fiasco. </p>



<p><strong>Aboubacar Dramé, correspondant régional à Kindia</strong></p>



<p>.+224 623 08 09 10</p>
<div class="dailymotion-cpe" playlist="x6dswp" pip-at-start="true" width="640" height="360"></div></div><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script type="text/plain" class="cmplz-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1870189416508001"
     data-ad-slot="8577781773"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 2 -->

                </div>
            </div>
            <!--    Author bio.-->
            <div class="entry-footer clearfix">
                <div class="entry-footer-social clearfix">
                    <div class="entry-footer-left">
                        

                    </div>
                                        <div class="entry-footer-right hidden-md hidden-lg">
                        <div class="social share-links clearfix">
        <div class="count-share">
        <ul class="social-icons list-unstyled list-inline">
                        <li class="social-item facebook">
                <a href="http://www.facebook.com/sharer.php?u=https://mediaguinee.org/foot-le-bras-de-sekou-yaiani-de-gangan-fc-ampute/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
                                    <li class="social-item twitter">
                <a href="https://twitter.com/share?url=https://mediaguinee.org/foot-le-bras-de-sekou-yaiani-de-gangan-fc-ampute/"  title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
                                    <li class="social-item google">
                <a href="https://plus.google.com/share?url=https://mediaguinee.org/foot-le-bras-de-sekou-yaiani-de-gangan-fc-ampute/" class="googleplus" title="google +" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
                                    <li class="social-item linkedin">
                <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://mediaguinee.org/foot-le-bras-de-sekou-yaiani-de-gangan-fc-ampute/&title=pinterest&summary=Foot : le bras de Sékou YaIani de Gangan FC amputé !&source=Foot : le bras de Sékou YaIani de Gangan FC amputé !">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
                                                    <li class="social-item whatsapp">
                    <a href="whatsapp://send?text=https://mediaguinee.org/foot-le-bras-de-sekou-yaiani-de-gangan-fc-ampute/" data-action="share/whatsapp/share">
                        <i class="fa fa-whatsapp"></i>
                    </a>
                </li>
            
        </ul>
    </div>
</div>
                    </div>
                </div>

            </div>
    </article>
</div>

<div class="box box-author">
    </div>
<div class="entry_pagination">
	<div class="post-pagination pagination clearfix">
							<a class="page-numbers pull-left page-prev" title="prev post" href="https://mediaguinee.org/labe-un-chauffeur-en-provenance-de-kankan-detourne-une-passagere-et-la-viole-par-deux-fois-au-quartier-hafia/">
				<i class="fa fa-arrow-left" aria-hidden="true"></i>
				<span class="btn-prev">Previous post</span>
				<p class="title-pagination">Labé : Un chauffeur en provenance de Kankan détourne une passagère et la viole par deux fois au quartier Hafia.</p>
			</a>
				
	</div>
</div>
<div id="comments" class="box box-comment">
            <div class="comments-list">

            
                    </div>
                            <div class="commentform">
                	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="heading widgettitles">Laisser un Commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/foot-le-bras-de-sekou-yaiani-de-gangan-fc-ampute/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://mediaguinee.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="h-info">Votre adresse de messagerie ne sera pas publiée.</p><div class="row"><div class="form-group col-md-6">
                                                <input type="text" name="author" placeholder="Name*" class="form-control" id="author" value=""  aria-required='true' />
                                                </div>
<div class="form-group col-md-6">
                                                <input id="email" name="email" class="form-control" placeholder="Email*" type="text" value=""  aria-required='true' />
                                                </div> </div>
<div class="form-group">
                                                <input id="url" name="url" class="form-control" placeholder="Site web" type="text" value=""  />
                                                </div>
<div class="form-group">
                                                    <textarea rows="8" id="comment" class="form-control" placeholder="Comment*" name="comment" aria-required='true'></textarea>
                                                </div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster Un Commentaire" /> <input type='hidden' name='comment_post_ID' value='168209' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5d23e1bf61" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="143"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	            </div><!-- end commentform -->
            </div><!-- end comments --><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <button class="pswp__button pswp__button--share" title="Share"></button>

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>

    </div>

</div>                </div>
            </div>
            <div id="archive-sidebar" class="sidebar sidebar-right col-sx-12 col-sm-12 col-md-3 col-lg-3 archive-sidebar single-sidebar">
                <aside id="fb_page-4" class="widget widget_fb_page"><h2 class="widgettitle">Mediaguinee sur Facebook</h2>        <div class="fb-page"
             data-href="https://www.facebook.com/mediaguinee/"
             data-adapt-container-width="true"
             data-hide-cover="false"
             data-show-facepile="true"
             data-show-posts="false">
        </div>
        </aside><aside id="nerubian_most_views-3" class="widget widget_nerubian_most_views"><h2 class="widgettitle">Les Plus vus</h2>            <div class="most-views-content">
                                    <div class="post-widget archive-blog posts-listing">
                                                                                    
<article class="post-item post-grid disss clearfix post-168174 post type-post status-publish format-standard has-post-thumbnail hentry category-la-une">
    <div class="article-tran hover-share-item">
                                                                            <div class="post-image">
                        <a href="https://mediaguinee.org/labe-elle-tire-le-sexe-de-son-homme-jeune-marie-qui-meurt-famille/" class="bgr-item"></a>
                        <a href=" https://mediaguinee.org/labe-elle-tire-le-sexe-de-son-homme-jeune-marie-qui-meurt-famille/">
                            <img  class="lazy" src="https://mediaguinee.org/wp-content/themes/Md/assets/images/layzyload-grid.jpg"  data-lazy="https://mediaguinee.org/wp-content/uploads/2020/10/viol-510x290.jpg" data-src="https://mediaguinee.org/wp-content/uploads/2020/10/viol-510x290.jpg" alt="post-image"/>
                        </a>
                                                <span class="post-cat">                <a href="https://mediaguinee.org/la-une/"   title="" >La Une</a>
                            </span>
                    </div>
                                <div class="article-content">
                    <div class="entry-header clearfix">
                        <header class="entry-header-title">
                            <h3 class="entry-title"><a href="https://mediaguinee.org/labe-elle-tire-le-sexe-de-son-homme-jeune-marie-qui-meurt-famille/" rel="bookmark">Labé : elle tire le sexe de son homme, jeune marié, qui meurt (famille)</a></h3>                        </header>
                    </div>
                    <div class="article-meta clearfix">
                        <span class="byline"><i class="fa fa-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Auteur </span><a class="url fn n" href="https://mediaguinee.org/author/savanem/">Mediaguinee</a></span></span><span class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><span class="screen-reader-text">Posté le </span><a href="https://mediaguinee.org/labe-elle-tire-le-sexe-de-son-homme-jeune-marie-qui-meurt-famille/" rel="bookmark"><time class="entry-date published" datetime="2021-10-27T16:28:28+02:00">27 octobre 2021</time><time class="updated" datetime="2021-10-27T16:28:30+02:00">27 octobre 2021</time></a></span>	<div class="entry-meta-right">
					</div>

                    </div>
                    <div class="entry-content">
                        Dans la matinée de ce mercredi 27 octobre, c’est un jeune marié d’une trentaine d’années qui a tiré sa révérence après quatre jours d’hospitalisation,...
                    </div>
                </div>
                        </div>

</article><!-- #post-## -->
                                                                                                                    
<article class="post-item post-sidebar clearfix post-168109 post type-post status-publish format-standard has-post-thumbnail hentry category-la-une">
    <div class="article-image">
                                                                    <div class="post-image">
                        <a href=" https://mediaguinee.org/gouvernement-quatre-autres-ministres-dont-trois-femmes-nommes/">
                            <img  class="lazy" src="https://mediaguinee.org/wp-content/themes/Md/assets/images/layzyload-sidebar.jpg"  data-original="https://mediaguinee.org/wp-content/uploads/2021/10/20211026_211753-124x100.jpg" data-src="https://mediaguinee.org/wp-content/uploads/2021/10/20211026_211753-124x100.jpg" alt="post-image"/>
                        </a>
                    </div>
                                    </div>
    <div class="article-content side-item-text ">
        <div class="entry-header clearfix">
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://mediaguinee.org/gouvernement-quatre-autres-ministres-dont-trois-femmes-nommes/" rel="bookmark">Gouvernement : quatre autres ministres dont trois femmes nommés</a></h3>            </header>
        </div>
    </div>
</article><!-- #post-## -->
                                                                                                                    
<article class="post-item post-sidebar clearfix post-168162 post type-post status-publish format-standard has-post-thumbnail hentry category-la-une">
    <div class="article-image">
                                                                    <div class="post-image">
                        <a href=" https://mediaguinee.org/tpi-de-dixinn-marie-madeleine-dioubate-et-ses-complices-condamnes-a-de-lourdes-peines-dans-laffaire-du-diamant-de-45-millions-deuros/">
                            <img  class="lazy" src="https://mediaguinee.org/wp-content/themes/Md/assets/images/layzyload-sidebar.jpg"  data-original="https://mediaguinee.org/wp-content/uploads/2021/10/20211027_123232-1-124x100.jpg" data-src="https://mediaguinee.org/wp-content/uploads/2021/10/20211027_123232-1-124x100.jpg" alt="post-image"/>
                        </a>
                    </div>
                                    </div>
    <div class="article-content side-item-text ">
        <div class="entry-header clearfix">
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://mediaguinee.org/tpi-de-dixinn-marie-madeleine-dioubate-et-ses-complices-condamnes-a-de-lourdes-peines-dans-laffaire-du-diamant-de-45-millions-deuros/" rel="bookmark">Affaire diamant détourné : la politique Marie-Madeleine condamnée à payer 45 millions d’euros à Djénabou Diallo</a></h3>            </header>
        </div>
    </div>
</article><!-- #post-## -->
                                                                                                                    
<article class="post-item post-sidebar clearfix post-168127 post type-post status-publish format-standard has-post-thumbnail hentry category-la-une">
    <div class="article-image">
                                                                    <div class="post-image">
                        <a href=" https://mediaguinee.org/nomination-de-yaya-sow-aux-transports-ce-que-lon-sait/">
                            <img  class="lazy" src="https://mediaguinee.org/wp-content/themes/Md/assets/images/layzyload-sidebar.jpg"  data-original="https://mediaguinee.org/wp-content/uploads/2021/10/20211027_095306-124x100.jpg" data-src="https://mediaguinee.org/wp-content/uploads/2021/10/20211027_095306-124x100.jpg" alt="post-image"/>
                        </a>
                    </div>
                                    </div>
    <div class="article-content side-item-text ">
        <div class="entry-header clearfix">
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://mediaguinee.org/nomination-de-yaya-sow-aux-transports-ce-que-lon-sait/" rel="bookmark">Nomination de Yaya Sow aux Transports : ce que l&rsquo;on sait&#8230;</a></h3>            </header>
        </div>
    </div>
</article><!-- #post-## -->
                                                                                                                    
<article class="post-item post-sidebar clearfix post-168123 post type-post status-publish format-standard has-post-thumbnail hentry category-economie">
    <div class="article-image">
                                                                    <div class="post-image">
                        <a href=" https://mediaguinee.org/mines-retrait-des-blocs-1-et-2-de-simandou-de-la-societe-vale-bsgr-des-revelations-inquietantes-contre-alpha-conde/">
                            <img  class="lazy" src="https://mediaguinee.org/wp-content/themes/Md/assets/images/layzyload-sidebar.jpg"  data-original="https://mediaguinee.org/wp-content/uploads/2021/10/IMG-20211027-WA0002-124x100.jpg" data-src="https://mediaguinee.org/wp-content/uploads/2021/10/IMG-20211027-WA0002-124x100.jpg" alt="post-image"/>
                        </a>
                    </div>
                                    </div>
    <div class="article-content side-item-text ">
        <div class="entry-header clearfix">
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://mediaguinee.org/mines-retrait-des-blocs-1-et-2-de-simandou-de-la-societe-vale-bsgr-des-revelations-inquietantes-contre-alpha-conde/" rel="bookmark">Mines: Retrait des blocs 1 et 2 de Simandou de la Société Valé-BSGR, des révélations inquiétantes contre Alpha Condé</a></h3>            </header>
        </div>
    </div>
</article><!-- #post-## -->
                                                                            </div>
                            </div>

        </aside>            </div>

        </div><!-- .content-area -->
        
    </div>
</div>
        </div><!-- .site-content -->
            <footer id="na-footer" class="na-footer  footer-1">

        <!--    Footer center-->
                    <!--    Footer center-->
            <div class="footer-center clearfix">
                <div class="container">
                    <div class="container-inner">
                        <div class="row">
                            <div class="col-md-4 col-sm-12">
                                <div id="contact_info-2" class="widget first widget_contact_info"><h2 class="widgettitle">Contact info</h2>      <div class="contact-inner clearfix">
                                  <p class="description">
                  <span>Fondé en 2010, Mediaguinee.com est site guinéen d’informations générales qui a pour but d’informer.
Notre expérience dans la presse a fait que nous avons ressenti le besoin de créer un organe indépendant
qui nous permet non seulement de nous assurer une certaine autonomie par rapport aux groupes de
pression et surtout d’assurer une continuité du flux d’informations dans un organe de qualité, qui donne la
parole à tout le monde.</span>
              </p>
          
          <ul class="contact-info">
                                <li>
                    <b>Addresse:</b>
                    <span>Bonfi - CONAKRY (GUINÉE)</span>
                </li>
                
                                                  <li>
                      <b>Téléphone: </b>
                      <span>+224 622 29 05 65</span>
                  </li>

                
                
                                    <li>
                        <b>E-mail: </b>
                        <a href="mailto:mediaguinee@gmail.com" ><span>mediaguinee@gmail.com</span></a>
                    </li>
                          </ul>
      </div>
      </div>                            </div>
                            <div class="col-md-4 col-sm-12">
                                <div id="twitter-4" class="widget first widget_twitter"><h2 class="widgettitle">MEDIAGUINEE SUR TWITTER</h2>        <div class="nerubian-twitter">
                   <a class="twitter-timeline" href="https://twitter.com/mediaguinee"
                        data-chrome="noheader noscrollbar nofooter noborders transparent"
                        data-width="300"
                        data-height="250"
                        data-theme="dark" >
                       Les Tweets par                       mediaguinee                   </a>
        </div>
        </div>                            </div>
                            <div class="col-md-4 col-sm-12">
                                <div id="fb_page-3" class="widget first widget_fb_page"><h2 class="widgettitle">Mediaguinee sur Facebook</h2>        <div class="fb-page"
             data-href="https://www.facebook.com/mediaguinee/"
             data-adapt-container-width="true"
             data-hide-cover="false"
             data-show-facepile="true"
             data-show-posts="false">
        </div>
        </div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        
        <!--    Footer bottom-->
        <div class="footer-bottom clearfix">
            <div class="container">
                <div class="container-inner">
                    <div class="row">

                        <div class="col-md-6 col-sm-12">
                            <div class="coppy-right">
                                                                    <span>Copyrights © 2020 IT FAM. All Rights Reserved.</span>
                                                            </div>
                        </div>
                        <div class="col-md-6 col-sm-12 footer-bottom-left">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>


    </footer><!-- .site-footer -->
    </div><!-- .site -->

<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5efa5e0a01c66f4989879d9d")
</script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = 'https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<script  src='https://mediaguinee.org/wp-content/plugins/theme-core/assets/js/imagesloaded.pkgd.min.js' id='imagesloaded-js-js'></script>
<script  src='https://mediaguinee.org/wp-content/plugins/theme-core/assets/js/jquery.infinitescroll.min.js' id='infinitescroll-js-js'></script>
<script type='text/javascript' id='core-front-js-extra'>
/* <![CDATA[ */
var NaScript = {"home_url":"https:\/\/mediaguinee.org\/","ajax_url":"https:\/\/mediaguinee.org\/wp-admin\/admin-ajax.php?_wpnonce=0c7f8148e1","admin_theme_url":"https:\/\/mediaguinee.org\/wp-admin\/themes.php?_wpnonce=0c7f8148e1"};
/* ]]> */
</script>
<script  src='https://mediaguinee.org/wp-content/plugins/theme-core/assets/js/dev/na-core-front.js' id='core-front-js'></script>
<script  src='https://mediaguinee.org/wp-content/plugins/theme-core/assets/js/dev/na-core-admin.js' id='core-admin-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/bootstrap.min.js' id='bootstrap-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/html5.min.js' id='html5-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/jquery.slicknav.min.js' id='slicknav-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/skip-link-focus-fix.min.js' id='skip-link-focus-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/jquery.sticky-sidebar.js' id='sticky-sidebar-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/slick.min.js' id='slick-js'></script>
<script  src='https://mediaguinee.org/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' id='isotope-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/jquery.lazy.js' id='lazy-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/jquery.nanoscroller.min.js' id='nanoscroller-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/photoswipe.min.js' id='photoswipe-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/photoswipe-ui-default.min.js' id='photoswipe-ui-default-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/jquery.videoController.min.js' id='videoController-js'></script>
<script  src='https://c0.wp.com/c/5.8.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script  src='https://c0.wp.com/c/5.8.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script  src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script  src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/dev/nerubian-init.js' id='nerubian-init-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/dev/slick-init.js' id='nerubian-slick-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/dev/nerubian.js' id='nerubian-js'></script>
<script  src='https://mediaguinee.org/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"","banner_version":"13","version":"5.5.1","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Fonctionnel<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_statistics\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_statistics\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_statistics\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_statistics\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Statistiques<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Marketing<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #21759b\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #21759b;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #ffffff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#ffffff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F56E28;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"center","title":"bottom-right minimal","theme":"minimal","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"visible","header":"","accept":"Accepter","revoke":"G\u00e9rer le consentement","dismiss":"Tout refuser","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Politique de cookies","readmore_impressum":"Impressum","accept_informational":"Accepter","message_optout":"Nous utilisons des cookies pour optimiser notre site web et notre service.","message_optin":"Nous utilisons des cookies pour optimiser notre site web et notre service.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"476","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"5c9e5405d5","url":"https:\/\/mediaguinee.org\/wp-json\/complianz\/v1\/?lang=fr&locale=fr_FR","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"13","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#f9f9f9","colorpalette_background_border":"#f9f9f9","colorpalette_text_color":"#191e23","colorpalette_text_hyperlink_color":"#191e23","colorpalette_toggles_background":"#21759b","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#1e73be","colorpalette_button_accept_border":"#21759b","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#21759b","colorpalette_button_settings_background":"#f1f1f1","colorpalette_button_settings_border":"#21759b","colorpalette_button_settings_text":"#21759b","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"fade","animation_fade":"opacity 1s ease","animation_slide":"","view_preferences":"Pr\u00e9f\u00e9rences","save_preferences":"Enregistrer les pr\u00e9f\u00e9rences","accept_all":"Tout accepter","readmore_url":{"eu":"https:\/\/mediaguinee.org\/politique-de-cookies-eu\/"},"privacy_link":{"eu":""},"placeholdertext":"Cliquez pour accepter les cookies de marketing et activer ce contenu"};
/* ]]> */
</script>
<script  src='https://mediaguinee.org/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js' id='cmplz-cookie-config-js'></script>
<script  src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/tweets-widgets.min.js' id='tweets-widgets-js'></script>
				<script type="text/plain" async class="cmplz-script cmplz-stats" src="https://www.googletagmanager.com/gtag/js?id=UA-78869616-6"></script><!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" class="cmplz-stats">window['gtag_enable_tcf_support'] = false;
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-78869616-6', {
	cookie_flags:'secure;samesite=none',
	'anonymizeIp': true
});
</script><script type="text/plain" class="cmplz-script cmplz-stats" src='https://stats.wp.com/e-202143.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'110671488',post:'168209',tz:'2',srv:'mediaguinee.org'} ]);
	_stq.push([ 'clickTrackerInit', '110671488', '168209' ]);
</script>

</body>
</html>