<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://mediaguinee.org/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?resize=960%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?resize=960%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://mediaguinee.org/index.php/2019/02/27/le-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali/" />
<meta property="og:title" content="Le ministre de la défense nationale accueille les dépouilles des soldats guinéens tués au Mali" />
<meta property="og:description" content="L&rsquo;émotion était forte. Le ministre de la défense nationale Dr Mohamed Diané a accueilli mercredi à la base militaire de Conakry les dépouilles des trois soldats guinéens de la Minusma lâchement tués à Siby, près de Bamako alors qu »ils rentraient en Guinée. &nbsp;" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://mediaguinee.org/index.php/2019/02/27/le-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali/">
<meta name="twitter:title" content="Le ministre de la défense nationale accueille les dépouilles des soldats guinéens tués au Mali">
<meta name="twitter:description" content="L&rsquo;émotion était forte. Le ministre de la défense nationale Dr Mohamed Diané a accueilli mercredi à la base militaire de Conakry les dépouilles des trois soldats guinéens de la Minusma lâchement tués à Siby, près de Bamako alors qu »ils rentraient en Guinée. &nbsp;">
<title>Le ministre de la défense nationale accueille les dépouilles des soldats guinéens tués au Mali - Mediaguinee.org</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="p26foGL_mD8okmdywREgSS_wMSbkbR-5CnVxAz5CmYg" />

<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://mediaguinee.org/index.php/2019/02/27/le-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le ministre de la défense nationale accueille les dépouilles des soldats guinéens tués au Mali - Mediaguinee.org" />
<meta property="og:description" content="L&rsquo;émotion était forte. Le ministre de la défense nationale Dr Mohamed Diané a accueilli mercredi à la base militaire de Conakry les dépouilles des trois soldats guinéens de la Minusma lâchement tués à Siby, près de Bamako alors qu »ils rentraient en Guinée. &nbsp;" />
<meta property="og:url" content="https://mediaguinee.org/index.php/2019/02/27/le-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali/" />
<meta property="og:site_name" content="Mediaguinee.org" />
<meta property="article:publisher" content="https://www.facebook.com/mediaguinee/" />
<meta property="article:section" content="Societé" />
<meta property="article:published_time" content="2019-02-27T18:58:46+00:00" />
<meta property="article:modified_time" content="2019-02-27T18:59:41+00:00" />
<meta property="og:updated_time" content="2019-02-27T18:59:41+00:00" />
<meta property="og:image" content="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?fit=960%2C640&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?fit=960%2C640&#038;ssl=1" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L&rsquo;émotion était forte. Le ministre de la défense nationale Dr Mohamed Diané a accueilli mercredi à la base militaire de Conakry les dépouilles des trois soldats guinéens de la Minusma lâchement tués à Siby, près de Bamako alors qu »ils rentraient en Guinée. &nbsp;" />
<meta name="twitter:title" content="Le ministre de la défense nationale accueille les dépouilles des soldats guinéens tués au Mali - Mediaguinee.org" />
<meta name="twitter:site" content="@mediaguinee" />
<meta name="twitter:image" content="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?fit=960%2C640&#038;ssl=1" />
<meta name="twitter:creator" content="@mediaguinee" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://mediaguinee.org/","sameAs":["https://www.facebook.com/mediaguinee/","https://twitter.com/mediaguinee"],"@id":"https://mediaguinee.org/#organization","name":"Mediaguinee","logo":"https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://mediaguinee.org/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://mediaguinee.org/index.php/nos-articles/","name":"Nos articles"}},{"@type":"ListItem","position":3,"item":{"@id":"https://mediaguinee.org/index.php/2019/02/27/le-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali/","name":"Le ministre de la d\u00e9fense nationale accueille les d\u00e9pouilles des soldats guin\u00e9ens tu\u00e9s au Mali"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux" href="https://mediaguinee.org/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux des commentaires" href="https://mediaguinee.org/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Le ministre de la défense nationale accueille les dépouilles des soldats guinéens tués au Mali Flux des commentaires" href="https://mediaguinee.org/index.php/2019/02/27/le-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-78869616-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-78869616-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://mediaguinee.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://mediaguinee.org/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://mediaguinee.org/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://mediaguinee.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://mediaguinee.org/wp-content/themes/zox-news/style.css?ver=5.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://mediaguinee.org/wp-content/themes/zox-news/css/reset.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://mediaguinee.org/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://mediaguinee.org/wp-content/themes/zox-news/css/media-queries.css?ver=5.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://mediaguinee.org/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://mediaguinee.org/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://mediaguinee.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/mediaguinee.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.4.2'></script>
<link rel='https://api.w.org/' href='https://mediaguinee.org/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mediaguinee.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mediaguinee.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://wp.me/p7umI0-kMi' />
<link rel="alternate" type="application/json+oembed" href="https://mediaguinee.org/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediaguinee.org%2Findex.php%2F2019%2F02%2F27%2Fle-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mediaguinee.org/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediaguinee.org%2Findex.php%2F2019%2F02%2F27%2Fle-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1870189416508001",
          enable_page_level_ads: true
     });
</script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.1",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/actuconakry-mediaguinee/loader.js');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://mediaguinee.org/index.php/2019/02/27/le-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali/amp/"><link rel="icon" href="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1.png?fit=270%2C270&#038;ssl=1" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body class="post-template-default single single-post postid-79874 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://mediaguinee.org/"><img src="http://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png" alt="Mediaguinee.org" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-complet-container"><ul id="menu-menu-complet" class="menu"><li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-292"><a href="https://mediaguinee.org/">Accueil – Mediaguinee.org</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://mediaguinee.org/index.php/category/en-guinee/politique/">Politique</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://mediaguinee.org/index.php/category/en-guinee/culture/">Culture</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296"><a href="https://mediaguinee.org/index.php/category/en-guinee/economie/">Economie</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-299"><a href="https://mediaguinee.org/index.php/category/en-guinee/societe/">Societé</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="https://mediaguinee.org/index.php/category/international/">International</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://mediaguinee.org/index.php/category/en-guinee/education/">Education</a></li>
<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="https://mediaguinee.org/index.php/category/divers/">Divers</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://mediaguinee.org/index.php/category/en-guinee/tribune/">Tribune</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://mediaguinee.org/index.php/category/faits-divers/">Faits divers</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="https://mediaguinee.org/index.php/category/femmes/">Femmes</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="https://mediaguinee.org/index.php/category/insolite/">Insolite</a></li>
<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://mediaguinee.org/index.php/category/en-guinee/chronique/">Chronique</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="https://mediaguinee.org/index.php/category/interviews/">Interviews</a></li>
<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://mediaguinee.org/index.php/category/people/">People</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://mediaguinee.org/index.php/category/publireportage/">Publireportage</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="https://mediaguinee.org/index.php/category/reportage/">Reportage</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="https://mediaguinee.org/index.php/category/revue-de-presse/">Revue de presse</a></li>
<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310"><a href="https://mediaguinee.org/index.php/category/sport-et-sante/sante/">Santé</a></li>
<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="https://mediaguinee.org/index.php/category/sport-et-sante/sport/">Sport</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="https://mediaguinee.org/index.php/category/sur-la-toile/">Sur la toile</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="https://mediaguinee.org/index.php/category/video/">Vidéo</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/mediaguinee/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/mediaguinee" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/channel/UCQrFFbwGEc3DS4eDaTuMw3A" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://mediaguinee.org/">
	<input type="text" name="s" id="s" value="Recherche" onfocus='if (this.value == "Recherche") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Recherche"; }' />
	<input type="hidden" id="searchsubmit" value="Recherche" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<table class=" aligncenter">
<tbody>
<tr>
<td><img class="alignnone size-full wp-image-455" src="https://mediaguinee.org/wp-content/uploads/2019/02/espace-blanc-petit-e1549835411930.png" alt="" width="39" height="10" /></td>
<td><a href="https://sport.guineegames.com/mobile/guineegames/gn/#/"><img class="size-full wp-image-454 alignleft" src="https://mediaguinee.org/wp-content/uploads/2019/02/Banniere_guineegames.gif" alt="" width="692" height="85" /></a></td>
<td><img class="size-full wp-image-183 alignright" src="https://mediaguinee.org/wp-content/uploads/2019/02/begectravaux-1.gif" alt="" width="692" height="85" /></td>
<td><img class="alignnone size-full wp-image-455" src="https://mediaguinee.org/wp-content/uploads/2019/02/espace-blanc-petit-e1549835411930.png" alt="" width="39" height="10" /></td>
</tr>
<tr>
<td></td>
<td><a href="https://www.facebook.com/Orange.France/?ref=bookmarks%2F&brand_redir=100874856761066"><img class="size-full wp-image-180 alignleft" src="https://mediaguinee.org/wp-content/uploads/2019/02/banner-2018-12-460x68-2.gif" alt="" width="460" height="68" /></a></td>
<td><a href="http://www.groupe-guicopres.com/"><img class="wp-image-182 size-full alignright" src="https://mediaguinee.org/wp-content/uploads/2019/02/guicopres.png" alt="" width="460" height="60" /></a></td>
<td></td>
</tr>
</tbody>
</table>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/mediaguinee/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/mediaguinee" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/channel/UCQrFFbwGEc3DS4eDaTuMw3A" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://mediaguinee.org/"><img itemprop="logo" src="http://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png" alt="Mediaguinee.org" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://mediaguinee.org/"><img src="http://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png" alt="Mediaguinee.org" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Mediaguinee.org</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Le ministre de la défense nationale accueille les dépouilles des soldats guinéens tués au Mali</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31"><a href="https://mediaguinee.org/">Accueil</a></li>
<li id="menu-item-35" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://mediaguinee.org/index.php/category/en-guinee/politique/">Politique</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/index.php/2019/02/27/debauchage-des-responsables-de-lufr-sidya-avoue-le-mal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Sidya.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79077" data-permalink="https://mediaguinee.org/index.php/2019/02/22/candidature-unique-de-lopposition-en-2020-sidya-toure-nexclut-rien/sidya-3/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Sidya.jpg?fit=1300%2C580&amp;ssl=1" data-orig-size="1300,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550844456&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sidya" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Sidya.jpg?fit=300%2C134&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Sidya.jpg?fit=740%2C330&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Sidya.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Sidya.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Sidya.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Sidya.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Sidya.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Débauchage des responsables de l’UFR : Sidya avoue le mal !!!</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/26/fode-bangoura-sur-ladhesion-au-rpg-de-yaya-sow-et-sidiki-diaby-plus-de-doute-sur-des-actes-que-certains-guineens-ont-poses-contre-ce-pays/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/fodé-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79783" data-permalink="https://mediaguinee.org/index.php/2019/02/26/fode-bangoura-sur-ladhesion-au-rpg-de-yaya-sow-et-sidiki-diaby-plus-de-doute-sur-des-actes-que-certains-guineens-ont-poses-contre-ce-pays/fode-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/fodé-2.jpg?fit=1300%2C586&amp;ssl=1" data-orig-size="1300,586" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fodé (2)" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/fodé-2.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/fodé-2.jpg?fit=740%2C334&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/fodé-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/fodé-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/fodé-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/fodé-2.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/fodé-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Fodé Bangoura sur les aveux de Sidiki Diaby: ‘’plus de doute sur des actes que certains Guinéens ont posés contre ce pays’’</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/25/le-ministre-tibou-kamara-face-a-la-presse-a-lavenement-de-la-3e-republique-la-politique-economique-liberale-a-ete-reaffirmee/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Tibou-3.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79744" data-permalink="https://mediaguinee.org/index.php/2019/02/25/le-ministre-tibou-kamara-face-a-la-presse-a-lavenement-de-la-3e-republique-la-politique-economique-liberale-a-ete-reaffirmee/tibou-3/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Tibou-3.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tibou 3" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Tibou-3.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Tibou-3.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Tibou-3.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Tibou-3.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Tibou-3.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Tibou-3.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Le ministre Tibou Kamara face à la presse : ‘’à l’avènement de la 3è République, la politique économique libérale a été réaffirmée’’</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/25/affaire-kaporo-rails-declaration-de-lopposition-republicaine/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Opposition.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79738" data-permalink="https://mediaguinee.org/index.php/2019/02/25/affaire-kaporo-rails-declaration-de-lopposition-republicaine/opposition/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Opposition.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Opposition" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Opposition.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Opposition.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Opposition.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Opposition.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Opposition.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Opposition.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Affaire Kaporo-rails : déclaration de l’opposition républicaine</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/25/presidentielle-senegalaise-macky-sall-arrive-en-tete-a-kankan-avec-15-voix-contre-4-pour-idrissa-seck/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IMG_20190224_183740.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79713" data-permalink="https://mediaguinee.org/index.php/2019/02/25/presidentielle-senegalaise-macky-sall-arrive-en-tete-a-kankan-avec-15-voix-contre-4-pour-idrissa-seck/img_20190224_183740/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IMG_20190224_183740.jpg?fit=3264%2C2448&amp;ssl=1" data-orig-size="3264,2448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;TECNO K9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551033461&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;138&quot;,&quot;shutter_speed&quot;:&quot;0.029998&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20190224_183740" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IMG_20190224_183740.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IMG_20190224_183740.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IMG_20190224_183740.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IMG_20190224_183740.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IMG_20190224_183740.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IMG_20190224_183740.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IMG_20190224_183740.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IMG_20190224_183740.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Présidentielle sénégalaise : Macky Sall arrive en tête à Kankan avec 15 voix contre 4 pour Idrissa Seck</p></a></li></ul></div></div></li>
<li id="menu-item-33" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://mediaguinee.org/index.php/category/en-guinee/economie/">Economie</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/index.php/2019/02/25/alpha-conde-beny-steinmetz-un-mediateur-appele-nicolas-sarkozy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha-Beny.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79734" data-permalink="https://mediaguinee.org/index.php/2019/02/25/alpha-conde-beny-steinmetz-un-mediateur-appele-nicolas-sarkozy/alpha-beny/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha-Beny.jpg?fit=948%2C741&amp;ssl=1" data-orig-size="948,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550913241&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alpha Beny" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha-Beny.jpg?fit=300%2C234&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha-Beny.jpg?fit=740%2C578&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha-Beny.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha-Beny.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha-Beny.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha-Beny.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Alpha Condé-Beny Steinmetz : un médiateur appelé Nicolas Sarkozy</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/25/vulgarisation-des-reformes-minieres-presidentielles-abdoulaye-magassouba-debat-avec-les-jeunes-de-matam/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Magas-mines.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79723" data-permalink="https://mediaguinee.org/index.php/2019/02/25/vulgarisation-des-reformes-minieres-presidentielles-abdoulaye-magassouba-debat-avec-les-jeunes-de-matam/magas-mines/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Magas-mines.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Magas mines" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Magas-mines.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Magas-mines.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Magas-mines.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Magas-mines.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Magas-mines.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Magas-mines.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Vulgarisation des réformes minières présidentielles : Abdoulaye Magassouba débat avec les jeunes de Matam</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/07/ousmane-kaba-on-exporte-la-bauxite-brute-et-on-se-vante-de-ca-alors-que-ca-detruit-la-nature/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ousmane-kaba.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="171" data-permalink="https://mediaguinee.org/index.php/2019/02/07/ousmane-kaba-on-exporte-la-bauxite-brute-et-on-se-vante-de-ca-alors-que-ca-detruit-la-nature/ousmane-kaba/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ousmane-kaba.jpg?fit=720%2C717&amp;ssl=1" data-orig-size="720,717" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ousmane kaba" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ousmane-kaba.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ousmane-kaba.jpg?fit=720%2C717&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ousmane-kaba.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ousmane-kaba.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ousmane-kaba.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Ousmane Kaba : ‘’on exporte la bauxite brute et on se vante de ça alors que ça détruit la nature’’</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/01/17/guinee-bid-signent-convention-de-1625-millions-de-dollars-stimuler-production-de-riz/"><div class="mvp-mega-img"></div><p>La Guinée et la BID signent un accord de 16,25 millions de dollars pour stimuler la production de riz</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/01/16/conakry-president-alpha-conde-donne-coup-denvoi-travaux-de-conference-regionale-waqf/"><div class="mvp-mega-img"></div><p>Conakry : Alpha Condé donne le coup d’envoi des travaux de la conférence régionale sur le WAQF</p></a></li></ul></div></div></li>
<li id="menu-item-36" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="https://mediaguinee.org/index.php/category/en-guinee/societe/">Societé</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/index.php/2019/02/27/habitat-le-ministre-ibrahima-kourouma-lance-le-projet-sanita-villes-durables/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kourouma-Ville.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79881" data-permalink="https://mediaguinee.org/index.php/2019/02/27/habitat-le-ministre-ibrahima-kourouma-lance-le-projet-sanita-villes-durables/kourouma-ville-2/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kourouma-Ville.jpg?fit=960%2C540&amp;ssl=1" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kourouma Ville" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kourouma-Ville.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kourouma-Ville.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kourouma-Ville.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kourouma-Ville.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kourouma-Ville.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kourouma-Ville.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Habitat : le ministre Ibrahima Kourouma lance le projet SANITA-Villes Durables</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/27/le-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79876" data-permalink="https://mediaguinee.org/index.php/2019/02/27/le-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali/armee-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?fit=960%2C640&amp;ssl=1" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Armée" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?fit=740%2C493&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Le ministre de la défense nationale accueille les dépouilles des soldats guinéens tués au Mali</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/27/tourisme-laye-junior-recoit-richard-lohento-de-lagence-africaine-du-tourisme-pour-la-formation-de-guides-touristiques/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ljc.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79868" data-permalink="https://mediaguinee.org/index.php/2019/02/27/tourisme-laye-junior-recoit-richard-lohento-de-lagence-africaine-du-tourisme-pour-la-formation-de-guides-touristiques/ljc/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ljc.jpeg?fit=1300%2C615&amp;ssl=1" data-orig-size="1300,615" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPad Pro (12.9-inch) (3rd generation)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551275553&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ljc" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ljc.jpeg?fit=300%2C142&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ljc.jpeg?fit=740%2C350&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ljc.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ljc.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ljc.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ljc.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ljc.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ljc.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Tourisme: Laye Junior reçoit Richard Lohento de l’Agence Africaine du Tourisme pour la formation de guides touristiques </p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/27/lansana-komara-donne-le-coup-denvoi-de-la-1ere-session-de-la-commission-consultative-du-travail-et-des-lois-sociales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Komara-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79859" data-permalink="https://mediaguinee.org/index.php/2019/02/27/lansana-komara-donne-le-coup-denvoi-de-la-1ere-session-de-la-commission-consultative-du-travail-et-des-lois-sociales/komara-3/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Komara-2.jpg?fit=720%2C540&amp;ssl=1" data-orig-size="720,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Komara" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Komara-2.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Komara-2.jpg?fit=720%2C540&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Komara-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Komara-2.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Komara-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Lansana Komara donne le coup d’envoi de la 1ère session de la commission consultative du travail et des lois sociales</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/27/le-ministere-de-la-defense-nationale-annonce-larrivee-mercredi-des-depouilles-des-trois-soldats-guineens-tues-au-mali/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Soldat-Minusmaz-2.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79853" data-permalink="https://mediaguinee.org/index.php/2019/02/27/le-ministere-de-la-defense-nationale-annonce-larrivee-mercredi-des-depouilles-des-trois-soldats-guineens-tues-au-mali/soldat-minusmaz-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Soldat-Minusmaz-2.png?fit=1297%2C661&amp;ssl=1" data-orig-size="1297,661" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Soldat Minusmaz (2)" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Soldat-Minusmaz-2.png?fit=300%2C153&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Soldat-Minusmaz-2.png?fit=740%2C377&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Soldat-Minusmaz-2.png?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Soldat-Minusmaz-2.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Soldat-Minusmaz-2.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Soldat-Minusmaz-2.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Soldat-Minusmaz-2.png?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Soldat-Minusmaz-2.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Les dépouilles des trois soldats guinéens tués au Mali arrivent ce mercredi&#8230;</p></a></li></ul></div></div></li>
<li id="menu-item-32" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://mediaguinee.org/index.php/category/en-guinee/culture/">Culture</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/index.php/2019/02/25/incapable-de-payer-sa-caution-r-kelly-reste-en-prison/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/r-kelly.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79695" data-permalink="https://mediaguinee.org/index.php/2019/02/25/incapable-de-payer-sa-caution-r-kelly-reste-en-prison/us-entertainment-music-assault-rkelly/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/r-kelly.jpg?fit=510%2C288&amp;ssl=1" data-orig-size="510,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;This booking photo obtained from the Chicago Police Department on February 23, 2019, shows singer R. Kelly. - R&amp;B superstar R. Kelly turned himself in to Chicago police on February 22, 2019, after prosecutors charged him with 10 counts of aggravated criminal sex abuse against four victims, three of them minors. The bombshell development in the Kelly saga came after a judge approved a no-bail arrest warrant for the 52-year-old, who for decades has faced accusations of child pornography, sex with minors, operating a sex cult and sexual battery. (Photo by HO \/ Chicago Police Department \/ AFP) \/ RESTRICTED TO EDITORIAL USE - MANDATORY CREDIT \&quot;AFP PHOTO \/ Chicago Police Department\&quot; - NO MARKETING NO ADVERTISING CAMPAIGNS - DISTRIBUTED AS A SERVICE TO CLIENTS&quot;,&quot;created_timestamp&quot;:&quot;1550926898&quot;,&quot;copyright&quot;:&quot;AFP or licensors&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;US-ENTERTAINMENT-MUSIC-ASSAULT-RKELLY&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="US-ENTERTAINMENT-MUSIC-ASSAULT-RKELLY" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/r-kelly.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/r-kelly.jpg?fit=510%2C288&amp;ssl=1" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/r-kelly.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Incapable de payer sa caution, R. Kelly reste en prison</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/23/marco-ibrahima-au-fespaco-la-guinee-est-sous-representee-cest-dommage/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Marco-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79605" data-permalink="https://mediaguinee.org/index.php/2019/02/23/marco-ibrahima-au-fespaco-la-guinee-est-sous-representee-cest-dommage/marco-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Marco-1.jpg?fit=720%2C523&amp;ssl=1" data-orig-size="720,523" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550941656&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Marco" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Marco-1.jpg?fit=300%2C218&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Marco-1.jpg?fit=720%2C523&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Marco-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Marco-1.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Marco-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Marco Ibrahima au Fespaco : ‘’la Guinée est sous-représentée, c’est dommage’’</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/23/rumeurs-dimplosion-de-banlieuzart-la-reaction-prudente-du-charge-de-communication/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Balieuzart.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79536" data-permalink="https://mediaguinee.org/index.php/2019/02/23/rumeurs-dimplosion-de-banlieuzart-la-reaction-prudente-du-charge-de-communication/balieuzart/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Balieuzart.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Balieuz&amp;rsquo;art" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Balieuzart.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Balieuzart.jpg?fit=600%2C600&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Balieuzart.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Balieuzart.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Balieuzart.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Rumeurs d&rsquo;implosion de Banlieuz’art: la réaction (prudente) du chargé de communication</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/22/lartiste-sekouba-bambino-est-a-conakry-pour-un-gala-humanitaire/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Bambino.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79145" data-permalink="https://mediaguinee.org/index.php/2019/02/22/lartiste-sekouba-bambino-est-a-conakry-pour-un-gala-humanitaire/bambino/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Bambino.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bambino" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Bambino.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Bambino.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Bambino.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Bambino.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Bambino.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Bambino.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>L&rsquo;artiste Sékouba Bambino est à Conakry pour un gala humanitaire </p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/22/cinema-le-fespaco-de-ouagadougou-fete-son-cinquantenaire-sous-tension/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/fespaco.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79092" data-permalink="https://mediaguinee.org/index.php/2019/02/22/cinema-le-fespaco-de-ouagadougou-fete-son-cinquantenaire-sous-tension/fespaco/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/fespaco.jpg?fit=460%2C290&amp;ssl=1" data-orig-size="460,290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fespaco" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/fespaco.jpg?fit=300%2C189&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/fespaco.jpg?fit=460%2C290&amp;ssl=1" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/fespaco.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Cinéma: le Fespaco de Ouagadougou fête son cinquantenaire sous tension</p></a></li></ul></div></div></li>
<li id="menu-item-37" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://mediaguinee.org/index.php/category/faits-divers/">Faits divers</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/index.php/2018/11/27/labe-fillette-de-5-ans-violee-jeune-a-koulidara/"><div class="mvp-mega-img"></div><p>Labé : une fillette de 5 ans violée par un jeune à Koulidara</p></a></li><li><a href="https://mediaguinee.org/index.php/2018/11/24/labe-cambiste-blesse-individus-lourdement-armes/"><div class="mvp-mega-img"></div><p>Labé : un cambiste blessé par des individus lourdement armés…</p></a></li><li><a href="https://mediaguinee.org/index.php/2018/09/16/siguiri-bagarre-autour-dune-tasse-de-cafe-deux-morts-a-doko/"><div class="mvp-mega-img"></div><p>Siguiri : une bagarre autour d’une tasse de café fait deux morts à Doko</p></a></li><li><a href="https://mediaguinee.org/index.php/2018/09/13/labe-gendarme-meurt-taxi-provenance-de-mamou/"><div class="mvp-mega-img"></div><p>Labé : un gendarme meurt dans un taxi en provenance de Mamou</p></a></li><li><a href="https://mediaguinee.org/index.php/2018/09/12/siguiri-3-secteurs-de-commune-urbaine-se-reveillent-leau/"><div class="mvp-mega-img"></div><p>Siguiri : 3 secteurs de la commune urbaine se réveillent dans l’eau</p></a></li></ul></div></div></li>
<li id="menu-item-38" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://mediaguinee.org/index.php/category/international/">International</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/index.php/2019/02/27/trump-est-un-raciste-un-escroc-un-tricheur-dit-son-ex-avocat-michael-cohen/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/usa-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79865" data-permalink="https://mediaguinee.org/index.php/2019/02/27/trump-est-un-raciste-un-escroc-un-tricheur-dit-son-ex-avocat-michael-cohen/former-trump-lawyer-michael-cohen-testifies-before-house-oversight-committee/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/usa-2.jpg?fit=688%2C459&amp;ssl=1" data-orig-size="688,459" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - FEBRUARY 27: Michael Cohen, former attorney and fixer for President Donald Trump is sworn in before testifying before the House Oversight Committee on Capitol Hill February 27, 2019 in Washington, DC. Last year Cohen was sentenced to three years in prison and ordered to pay a $50,000 fine for tax evasion, making false statements to a financial institution, unlawful excessive campaign contributions and lying to Congress as part of special counsel Robert Mueller&#039;s investigation into Russian meddling in the 2016 presidential elections.   Chip Somodevilla\/Getty Images\/AFP\r\n== FOR NEWSPAPERS, INTERNET, TELCOS &amp; TELEVISION USE ONLY ==&quot;,&quot;created_timestamp&quot;:&quot;1551225600&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Former Trump Lawyer Michael Cohen Testifies Before House Oversight Committee&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Former Trump Lawyer Michael Cohen Testifies Before House Oversight Committee" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/usa-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/usa-2.jpg?fit=688%2C459&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/usa-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/usa-2.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/usa-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Trump est « un raciste, un escroc, un tricheur », dit son ex-avocat Michael Cohen</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/27/faranah-desolation-dans-deux-villages-suite-a-des-incendies/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/faranah.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79862" data-permalink="https://mediaguinee.org/index.php/2019/02/27/faranah-desolation-dans-deux-villages-suite-a-des-incendies/faranah-2/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/faranah.jpg?fit=900%2C675&amp;ssl=1" data-orig-size="900,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Lenovo TAB 2 A10-70L&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551179608&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;121&quot;,&quot;shutter_speed&quot;:&quot;0.001416&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="faranah" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/faranah.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/faranah.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/faranah.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/faranah.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/faranah.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/faranah.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Faranah : désolation dans deux villages suite à des incendies</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/27/senegal-macky-sall-bien-place-pour-lemporter-selon-des-resultats-provisoires/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Macky-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79699" data-permalink="https://mediaguinee.org/index.php/2019/02/25/presidentielle-senegalaise-large-victoire-de-macky-sall-en-guinee/macky-4/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Macky-2.jpg?fit=612%2C306&amp;ssl=1" data-orig-size="612,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Macky" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Macky-2.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Macky-2.jpg?fit=612%2C306&amp;ssl=1" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Macky-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Sénégal: Macky Sall bien placé pour l&#8217;emporter, selon des résultats provisoires</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/27/nigeria-muhammadu-buhari-reelu-pour-un-second-mandat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Buhari-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79834" data-permalink="https://mediaguinee.org/index.php/2019/02/27/nigeria-muhammadu-buhari-reelu-pour-un-second-mandat/buhari-4/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Buhari-2.jpg?fit=460%2C307&amp;ssl=1" data-orig-size="460,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Buhari" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Buhari-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Buhari-2.jpg?fit=460%2C307&amp;ssl=1" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Buhari-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Nigeria : Muhammadu Buhari réélu pour un second mandat</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/26/en-afrique-du-sud-une-plainte-contre-un-pasteur-pour-une-resurrection/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/pasteur.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79806" data-permalink="https://mediaguinee.org/index.php/2019/02/26/en-afrique-du-sud-une-plainte-contre-un-pasteur-pour-une-resurrection/pasteur/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/pasteur.jpg?fit=660%2C371&amp;ssl=1" data-orig-size="660,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pasteur" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/pasteur.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/pasteur.jpg?fit=660%2C371&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/pasteur.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/pasteur.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/pasteur.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>En Afrique du Sud, une plainte contre un pasteur, pour une « résurrection »</p></a></li></ul></div></div></li>
<li id="menu-item-39" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://mediaguinee.org/index.php/category/publireportage/">Publireportage</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/index.php/2019/02/20/creation-de-lagence-nationale-dinclusion-economique-et-sociale-anies-communique/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ANIES-3.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="78904" data-permalink="https://mediaguinee.org/index.php/2019/02/20/creation-de-lagence-nationale-dinclusion-economique-et-sociale-anies-communique/anies-4/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ANIES-3.png?fit=600%2C254&amp;ssl=1" data-orig-size="600,254" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ANIES" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ANIES-3.png?fit=300%2C127&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ANIES-3.png?fit=600%2C254&amp;ssl=1" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ANIES-3.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Création de l’Agence Nationale D’Inclusion Économique et Sociale (ANIES) &#8211; Communiqué</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/20/huawei-va-planter-les-graines-pour-les-talents-de-tic-en-guinee-communique/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/huawei.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="644" data-permalink="https://mediaguinee.org/huawei/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/huawei.jpg?fit=848%2C477&amp;ssl=1" data-orig-size="848,477" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;U1&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519813602&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="huawei" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/huawei.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/huawei.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/huawei.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/huawei.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/huawei.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/huawei.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>HUAWEI va planter les « Graines » pour les talents de TIC en Guinée (communiqué)</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/19/le-credit-rural-de-guinee-affiche-de-nouvelles-ambitions/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/CRG.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="78616" data-permalink="https://mediaguinee.org/index.php/2019/02/19/le-credit-rural-de-guinee-affiche-de-nouvelles-ambitions/crg/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/CRG.jpg?fit=600%2C450&amp;ssl=1" data-orig-size="600,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CRG" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/CRG.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/CRG.jpg?fit=600%2C450&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/CRG.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/CRG.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/CRG.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Le Crédit rural de Guinée affiche de nouvelles ambitions</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/14/exploitation-de-plages-lettre-circulaire-de-loffice-national-du-tourisme-ont/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ONT.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="822" data-permalink="https://mediaguinee.org/index.php/2019/02/14/exploitation-de-plages-lettre-circulaire-de-loffice-national-du-tourisme-ont/ont/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ONT.png?fit=1904%2C1927&amp;ssl=1" data-orig-size="1904,1927" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ONT" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ONT.png?fit=296%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ONT.png?fit=740%2C749&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ONT.png?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ONT.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ONT.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ONT.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ONT.png?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ONT.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Exploitation de plages : lettre circulaire de l&rsquo;Office national du tourisme (ONT)</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/14/felabration-le-festival-qui-celebre-fela-kuti-icone-de-la-musique-nigeriane/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Fela-Kuti.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="772" data-permalink="https://mediaguinee.org/index.php/2019/02/14/felabration-le-festival-qui-celebre-fela-kuti-icone-de-la-musique-nigeriane/fela-kuti/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Fela-Kuti.png?fit=600%2C381&amp;ssl=1" data-orig-size="600,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fela Kuti" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Fela-Kuti.png?fit=300%2C191&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Fela-Kuti.png?fit=600%2C381&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Fela-Kuti.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Fela-Kuti.png?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Fela-Kuti.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Felabration : le festival qui célèbre Fela Kuti, icone de la musique nigériane</p></a></li></ul></div></div></li>
<li id="menu-item-41" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://mediaguinee.org/index.php/category/en-guinee/education/">Education</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/index.php/2019/02/06/le-ministre-abdoulaye-yero-a-propos-de-la-non-orientation-en-medecine-les-notes-se-payaient/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="25" data-permalink="https://mediaguinee.org/index.php/2019/02/06/le-ministre-abdoulaye-yero-a-propos-de-la-non-orientation-en-medecine-les-notes-se-payaient/ministre-abdoulay-yero/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?fit=1000%2C667&amp;ssl=1" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MINISTRE Abdoulay yero" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?fit=740%2C494&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Le ministre Abdoulaye Yéro à propos de la non orientation en Médecine : « les notes se payaient… »</p></a></li></ul></div></div></li>
<li id="menu-item-42" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://mediaguinee.org/index.php/category/reportage/">Reportage</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/index.php/2016/12/15/traitement-deau-potable-le-japon-offre-des-produits-chimiques-a-la-seg/"><div class="mvp-mega-img"></div><p>Traitement d’eau potable: le Japon offre des produits chimiques à la SEG</p></a></li><li><a href="https://mediaguinee.org/index.php/2016/05/26/dans-moins-de-10-mois-itqane-livrera-clef-en-mains-a-la-guinee-le-centre-moderne-de-formation-professionnelle-des-metiers-en-btp-hotellerie-et-restauratio/"><div class="mvp-mega-img"></div><p>Dans moins de 10 mois, Itqane, livrera ‘’clef en mains’’ à la Guinée, le Centre Moderne de Formation Professionnelle des métiers&#8230; de Nongo</p></a></li><li><a href="https://mediaguinee.org/index.php/2016/05/23/reforme-de-ladministration-guineenne-la-grande-mue/"><div class="mvp-mega-img"></div><p>Réforme de l’administration guinéenne: la grande mue</p></a></li><li><a href="https://mediaguinee.org/index.php/2016/05/19/trump-et-les-femmes-lenquete-accablante-du-new-york-times/"><div class="mvp-mega-img"></div><p>Trump et les femmes : l&#039;enquête accablante du &quot;New York Times&quot;</p></a></li></ul></div></div></li>
<li id="menu-item-43" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://mediaguinee.org/index.php/category/interviews/">Interviews</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/index.php/2018/11/30/mohamed-diawara-magistrat-ne-peux-cas-etre-de-magistrats-independants-a-desarmer-interview/"><div class="mvp-mega-img"></div><p>Mohamed Diawara, magistrat : ‘’je ne peux, en aucun cas, être de ces magistrats indépendants à désarmer’’ (interview)</p></a></li><li><a href="https://mediaguinee.org/index.php/2018/09/19/me-maurice-togba-zogbelemou-a-propos-de-crise-a-cour-constitutionnelle-sommes-devant-accompli/"><div class="mvp-mega-img"></div><p>Me Togba Zogbélémou à propos de la crise à la Cour constitutionnelle : ‘’nous sommes devant un fait accompli’’</p></a></li><li><a href="https://mediaguinee.org/index.php/2018/09/18/crise-a-cour-constitutionnelle-quen-pense-lassociation-juristes-promotion-de-letat-de-droit/"><div class="mvp-mega-img"></div><p>Crise à la Cour constitutionnelle : ce qu’en pense l’Association des juristes pour la promotion de l’Etat de droit</p></a></li><li><a href="https://mediaguinee.org/index.php/2018/08/20/entretien-souleymane-camara-commissaire-general-salon-entrepreneurs-de-guinee/"><div class="mvp-mega-img"></div><p>Entretien avec Souleymane Camara, commissaire général du Salon des Entrepreneurs de Guinée</p></a></li><li><a href="https://mediaguinee.org/index.php/2018/08/03/exclusif-lansana-kouyate-ousmane-kaba-rencontre-a-paris-sait-ne-mangerai-plat-regionalisme/"><div class="mvp-mega-img"></div><p>EXCLUSIF- Lansana Kouyaté : ‘’Ousmane Kaba m&rsquo;a rencontré ici à Paris. Mais il sait que je ne mangerai pas dans le plat du régionalisme’’</p></a></li></ul></div></div></li>
<li id="menu-item-40" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://mediaguinee.org/index.php/category/video/">Vidéo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/index.php/2019/02/24/conakry-a-la-decouverte-des-magnifiques-plages-de-sable-fin-de-tayaaki-et-benares-reportage/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79632" data-permalink="https://mediaguinee.org/tayak3-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?fit=1300%2C681&amp;ssl=1" data-orig-size="1300,681" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550971630&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tayak3" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?fit=740%2C387&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Conakry : à la découverte des magnifiques plages de sable fin de Tayaaki et Bénarès (reportage)</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/19/viande-pourrie-arrestation-du-restaurateur-modibo-meme-des-magistrats-nous-appellent-pour-nous-dire-de-nous-dessaisir-du-dossier/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="78632" data-permalink="https://mediaguinee.org/index.php/2019/02/19/viande-pourrie-arrestation-du-restaurateur-modibo-meme-des-magistrats-nous-appellent-pour-nous-dire-de-nous-dessaisir-du-dossier/daba/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?fit=788%2C395&amp;ssl=1" data-orig-size="788,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Daba" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?fit=740%2C371&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Viande pourrie/Arrestation du restaurateur Modibo : ‘’même des magistrats nous appellent pour nous dire de nous dessaisir du dossier’’</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/19/viande-pourrie-a-conakry-tiegboro-met-le-grappin-sur-modibo-a-kaloum/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="78626" data-permalink="https://mediaguinee.org/tiegboro-2/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?fit=960%2C577&amp;ssl=1" data-orig-size="960,577" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550588893&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tiégboro" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?fit=740%2C445&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?w=960&amp;ssl=1 960w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?resize=768%2C462&amp;ssl=1 768w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Viande pourrie à Conakry : Tiégboro met le grappin sur Mohamed, propriétaire du restaurant Modibo</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/11/ibrahima-kalil-kaba-ministre-dircab-a-la-presidence-cest-kassory-qui-a-fait-que-le-president-nous-a-invites-a-rentrer-au-pays/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IKK.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="431" data-permalink="https://mediaguinee.org/index.php/2019/02/10/ibrahima-kalil-kaba-ministre-dircab-a-la-presidence-alpha-conde-est-un-supporter-de-psg-et-pro-messi/ikk/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IKK.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IKK" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IKK.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IKK.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IKK.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IKK.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IKK.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IKK.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Ibrahima Kalil Kaba, ministre dircab à la Présidence : ‘’c&rsquo;est Kassory qui a fait que le président nous a invités à rentrer au pays’’</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/09/election-du-mairie-de-matoto-les-revelations-de-aliou-conde-de-lufdg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Aliou-Condé.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="378" data-permalink="https://mediaguinee.org/index.php/2019/02/09/election-du-mairie-de-matoto-les-revelations-de-aliou-conde-de-lufdg/aliou-conde/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Aliou-Condé.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aliou Condé" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Aliou-Condé.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Aliou-Condé.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Aliou-Condé.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Aliou-Condé.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Aliou-Condé.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Aliou-Condé.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Election du maire de Matoto : les révélations de Aliou Condé de l&rsquo;UFDG&#8230;</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-79874 current" data-id="79874" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/index.php/category/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/index.php/2019/02/27/le-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali/">Le ministre de la défense nationale accueille les dépouilles des soldats guinéens tués au Mali</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/index.php/2019/02/27/le-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali/&amp;t=Le ministre de la défense nationale accueille les dépouilles des soldats guinéens tués au Mali', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Le ministre de la défense nationale accueille les dépouilles des soldats guinéens tués au Mali &amp;url=https://mediaguinee.org/index.php/2019/02/27/le-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/index.php/2019/02/27/le-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?resize=590%2C354&#038;ssl=1&amp;description=Le ministre de la défense nationale accueille les dépouilles des soldats guinéens tués au Mali', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Le ministre de la défense nationale accueille les dépouilles des soldats guinéens tués au Mali&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/index.php/2019/02/27/le-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-79880 " data-id="79880" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/index.php/category/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/index.php/2019/02/27/habitat-le-ministre-ibrahima-kourouma-lance-le-projet-sanita-villes-durables/">Habitat : le ministre Ibrahima Kourouma lance le projet SANITA-Villes Durables</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/index.php/2019/02/27/habitat-le-ministre-ibrahima-kourouma-lance-le-projet-sanita-villes-durables/&amp;t=Habitat : le ministre Ibrahima Kourouma lance le projet SANITA-Villes Durables', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Habitat : le ministre Ibrahima Kourouma lance le projet SANITA-Villes Durables &amp;url=https://mediaguinee.org/index.php/2019/02/27/habitat-le-ministre-ibrahima-kourouma-lance-le-projet-sanita-villes-durables/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/index.php/2019/02/27/habitat-le-ministre-ibrahima-kourouma-lance-le-projet-sanita-villes-durables/&amp;media=https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kourouma-Ville.jpg?resize=590%2C354&#038;ssl=1&amp;description=Habitat : le ministre Ibrahima Kourouma lance le projet SANITA-Villes Durables', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Habitat : le ministre Ibrahima Kourouma lance le projet SANITA-Villes Durables&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/index.php/2019/02/27/habitat-le-ministre-ibrahima-kourouma-lance-le-projet-sanita-villes-durables/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-79867 " data-id="79867" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/index.php/category/a-la-une/">A la Une</a>
													<a class="post-category" href="https://mediaguinee.org/index.php/category/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/index.php/2019/02/27/tourisme-laye-junior-recoit-richard-lohento-de-lagence-africaine-du-tourisme-pour-la-formation-de-guides-touristiques/">Tourisme: Laye Junior reçoit Richard Lohento de l’Agence Africaine du Tourisme pour la formation de guides touristiques </a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/index.php/2019/02/27/tourisme-laye-junior-recoit-richard-lohento-de-lagence-africaine-du-tourisme-pour-la-formation-de-guides-touristiques/&amp;t=Tourisme: Laye Junior reçoit Richard Lohento de l’Agence Africaine du Tourisme pour la formation de guides touristiques ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Tourisme: Laye Junior reçoit Richard Lohento de l’Agence Africaine du Tourisme pour la formation de guides touristiques  &amp;url=https://mediaguinee.org/index.php/2019/02/27/tourisme-laye-junior-recoit-richard-lohento-de-lagence-africaine-du-tourisme-pour-la-formation-de-guides-touristiques/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/index.php/2019/02/27/tourisme-laye-junior-recoit-richard-lohento-de-lagence-africaine-du-tourisme-pour-la-formation-de-guides-touristiques/&amp;media=https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ljc.jpeg?resize=590%2C354&#038;ssl=1&amp;description=Tourisme: Laye Junior reçoit Richard Lohento de l’Agence Africaine du Tourisme pour la formation de guides touristiques ', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Tourisme: Laye Junior reçoit Richard Lohento de l’Agence Africaine du Tourisme pour la formation de guides touristiques &amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/index.php/2019/02/27/tourisme-laye-junior-recoit-richard-lohento-de-lagence-africaine-du-tourisme-pour-la-formation-de-guides-touristiques/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-79858 " data-id="79858" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/index.php/category/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/index.php/2019/02/27/lansana-komara-donne-le-coup-denvoi-de-la-1ere-session-de-la-commission-consultative-du-travail-et-des-lois-sociales/">Lansana Komara donne le coup d’envoi de la 1ère session de la commission consultative du travail et des lois sociales</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/index.php/2019/02/27/lansana-komara-donne-le-coup-denvoi-de-la-1ere-session-de-la-commission-consultative-du-travail-et-des-lois-sociales/&amp;t=Lansana Komara donne le coup d’envoi de la 1ère session de la commission consultative du travail et des lois sociales', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Lansana Komara donne le coup d’envoi de la 1ère session de la commission consultative du travail et des lois sociales &amp;url=https://mediaguinee.org/index.php/2019/02/27/lansana-komara-donne-le-coup-denvoi-de-la-1ere-session-de-la-commission-consultative-du-travail-et-des-lois-sociales/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/index.php/2019/02/27/lansana-komara-donne-le-coup-denvoi-de-la-1ere-session-de-la-commission-consultative-du-travail-et-des-lois-sociales/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Komara-2.jpg?resize=590%2C354&#038;ssl=1&amp;description=Lansana Komara donne le coup d’envoi de la 1ère session de la commission consultative du travail et des lois sociales', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Lansana Komara donne le coup d’envoi de la 1ère session de la commission consultative du travail et des lois sociales&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/index.php/2019/02/27/lansana-komara-donne-le-coup-denvoi-de-la-1ere-session-de-la-commission-consultative-du-travail-et-des-lois-sociales/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-79852 " data-id="79852" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/index.php/category/a-la-une/">A la Une</a>
													<a class="post-category" href="https://mediaguinee.org/index.php/category/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/index.php/2019/02/27/le-ministere-de-la-defense-nationale-annonce-larrivee-mercredi-des-depouilles-des-trois-soldats-guineens-tues-au-mali/">Les dépouilles des trois soldats guinéens tués au Mali arrivent ce mercredi...</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/index.php/2019/02/27/le-ministere-de-la-defense-nationale-annonce-larrivee-mercredi-des-depouilles-des-trois-soldats-guineens-tues-au-mali/&amp;t=Les dépouilles des trois soldats guinéens tués au Mali arrivent ce mercredi&#8230;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Les dépouilles des trois soldats guinéens tués au Mali arrivent ce mercredi&#8230; &amp;url=https://mediaguinee.org/index.php/2019/02/27/le-ministere-de-la-defense-nationale-annonce-larrivee-mercredi-des-depouilles-des-trois-soldats-guineens-tues-au-mali/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/index.php/2019/02/27/le-ministere-de-la-defense-nationale-annonce-larrivee-mercredi-des-depouilles-des-trois-soldats-guineens-tues-au-mali/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Soldat-Minusmaz-2.png?resize=590%2C354&#038;ssl=1&amp;description=Les dépouilles des trois soldats guinéens tués au Mali arrivent ce mercredi&#8230;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Les dépouilles des trois soldats guinéens tués au Mali arrivent ce mercredi&#8230;&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/index.php/2019/02/27/le-ministere-de-la-defense-nationale-annonce-larrivee-mercredi-des-depouilles-des-trois-soldats-guineens-tues-au-mali/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-79841 " data-id="79841" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/index.php/category/a-la-une/">A la Une</a>
													<a class="post-category" href="https://mediaguinee.org/index.php/category/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/index.php/2019/02/27/damaro-kerouane-la-mort-de-trois-personnes-dune-meme-famille-cree-la-psychose/">Damaro/Kérouané : la mort de trois personnes d’une même famille crée la psychose</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/index.php/2019/02/27/damaro-kerouane-la-mort-de-trois-personnes-dune-meme-famille-cree-la-psychose/&amp;t=Damaro/Kérouané : la mort de trois personnes d’une même famille crée la psychose', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Damaro/Kérouané : la mort de trois personnes d’une même famille crée la psychose &amp;url=https://mediaguinee.org/index.php/2019/02/27/damaro-kerouane-la-mort-de-trois-personnes-dune-meme-famille-cree-la-psychose/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/index.php/2019/02/27/damaro-kerouane-la-mort-de-trois-personnes-dune-meme-famille-cree-la-psychose/&amp;media=https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/damaro.jpg?resize=590%2C354&#038;ssl=1&amp;description=Damaro/Kérouané : la mort de trois personnes d’une même famille crée la psychose', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Damaro/Kérouané : la mort de trois personnes d’une même famille crée la psychose&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/index.php/2019/02/27/damaro-kerouane-la-mort-de-trois-personnes-dune-meme-famille-cree-la-psychose/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-79838 " data-id="79838" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/index.php/category/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/index.php/2019/02/27/le-japon-finance-la-construction-du-lycee-de-maneah-coyah-et-la-renovation-du-college-niger-faranah/">Le Japon finance la construction du lycée de Manéah (Coyah) et la rénovation du collège Niger (Faranah)</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/index.php/2019/02/27/le-japon-finance-la-construction-du-lycee-de-maneah-coyah-et-la-renovation-du-college-niger-faranah/&amp;t=Le Japon finance la construction du lycée de Manéah (Coyah) et la rénovation du collège Niger (Faranah)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Le Japon finance la construction du lycée de Manéah (Coyah) et la rénovation du collège Niger (Faranah) &amp;url=https://mediaguinee.org/index.php/2019/02/27/le-japon-finance-la-construction-du-lycee-de-maneah-coyah-et-la-renovation-du-college-niger-faranah/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/index.php/2019/02/27/le-japon-finance-la-construction-du-lycee-de-maneah-coyah-et-la-renovation-du-college-niger-faranah/&amp;media=https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Photo-signature-Lycee-de-Maneah.jpg?resize=590%2C354&#038;ssl=1&amp;description=Le Japon finance la construction du lycée de Manéah (Coyah) et la rénovation du collège Niger (Faranah)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Le Japon finance la construction du lycée de Manéah (Coyah) et la rénovation du collège Niger (Faranah)&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/index.php/2019/02/27/le-japon-finance-la-construction-du-lycee-de-maneah-coyah-et-la-renovation-du-college-niger-faranah/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-79827 " data-id="79827" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/index.php/category/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/index.php/2019/02/26/kankan-un-jeune-militaire-assassine-par-des-inconnus-son-arme-et-plus-de-5-millions-emportes/">Kankan : un jeune militaire assassiné par des inconnus, son arme et plus de 5 millions emportés</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/index.php/2019/02/26/kankan-un-jeune-militaire-assassine-par-des-inconnus-son-arme-et-plus-de-5-millions-emportes/&amp;t=Kankan : un jeune militaire assassiné par des inconnus, son arme et plus de 5 millions emportés', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Kankan : un jeune militaire assassiné par des inconnus, son arme et plus de 5 millions emportés &amp;url=https://mediaguinee.org/index.php/2019/02/26/kankan-un-jeune-militaire-assassine-par-des-inconnus-son-arme-et-plus-de-5-millions-emportes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/index.php/2019/02/26/kankan-un-jeune-militaire-assassine-par-des-inconnus-son-arme-et-plus-de-5-millions-emportes/&amp;media=https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kankan-2.jpg?resize=590%2C354&#038;ssl=1&amp;description=Kankan : un jeune militaire assassiné par des inconnus, son arme et plus de 5 millions emportés', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Kankan : un jeune militaire assassiné par des inconnus, son arme et plus de 5 millions emportés&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/index.php/2019/02/26/kankan-un-jeune-militaire-assassine-par-des-inconnus-son-arme-et-plus-de-5-millions-emportes/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-79819 " data-id="79819" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/index.php/category/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/index.php/2019/02/26/lelouma-une-mineure-de-7-ans-violee-par-un-menuisier/">Lélouma : une mineure de 7 ans violée par un menuisier </a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/index.php/2019/02/26/lelouma-une-mineure-de-7-ans-violee-par-un-menuisier/&amp;t=Lélouma : une mineure de 7 ans violée par un menuisier ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Lélouma : une mineure de 7 ans violée par un menuisier  &amp;url=https://mediaguinee.org/index.php/2019/02/26/lelouma-une-mineure-de-7-ans-violee-par-un-menuisier/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/index.php/2019/02/26/lelouma-une-mineure-de-7-ans-violee-par-un-menuisier/&amp;media=https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/lélouma.jpg?resize=590%2C354&#038;ssl=1&amp;description=Lélouma : une mineure de 7 ans violée par un menuisier ', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Lélouma : une mineure de 7 ans violée par un menuisier &amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/index.php/2019/02/26/lelouma-une-mineure-de-7-ans-violee-par-un-menuisier/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-79749 " data-id="79749" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/index.php/category/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/index.php/2019/02/26/le-mandat-en-cours-dexpiration-des-deputes-de-la-huitieme-legislature-etait-il-prorogeable/">Le mandat en cours d’expiration des députés de la huitième législature était-il prorogeable ?  </a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/index.php/2019/02/26/le-mandat-en-cours-dexpiration-des-deputes-de-la-huitieme-legislature-etait-il-prorogeable/&amp;t=Le mandat en cours d’expiration des députés de la huitième législature était-il prorogeable ?  ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Le mandat en cours d’expiration des députés de la huitième législature était-il prorogeable ?   &amp;url=https://mediaguinee.org/index.php/2019/02/26/le-mandat-en-cours-dexpiration-des-deputes-de-la-huitieme-legislature-etait-il-prorogeable/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/index.php/2019/02/26/le-mandat-en-cours-dexpiration-des-deputes-de-la-huitieme-legislature-etait-il-prorogeable/&amp;media=https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Nabi.jpeg?resize=590%2C354&#038;ssl=1&amp;description=Le mandat en cours d’expiration des députés de la huitième législature était-il prorogeable ?  ', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Le mandat en cours d’expiration des députés de la huitième législature était-il prorogeable ?  &amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/index.php/2019/02/26/le-mandat-en-cours-dexpiration-des-deputes-de-la-huitieme-legislature-etait-il-prorogeable/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-79874" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://mediaguinee.org/index.php/2019/02/27/le-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://mediaguinee.org/index.php/category/en-guinee/societe/"><span class="mvp-post-cat left">Societé</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Le ministre de la défense nationale accueille les dépouilles des soldats guinéens tués au Mali</h1>
																	</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="960" height="640" src="https://mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79876" data-permalink="https://mediaguinee.org/index.php/2019/02/27/le-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali/armee-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?fit=960%2C640&amp;ssl=1" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Armée" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?fit=740%2C493&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?w=960&amp;ssl=1 960w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																								<meta itemprop="url" content="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?resize=960%2C600&#038;ssl=1">
												<meta itemprop="width" content="960">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																										<div class="mvp-alp-soc-reg left relative">
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/index.php/2019/02/27/le-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali/&amp;t=Le ministre de la défense nationale accueille les dépouilles des soldats guinéens tués au Mali', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Le ministre de la défense nationale accueille les dépouilles des soldats guinéens tués au Mali &amp;url=https://mediaguinee.org/index.php/2019/02/27/le-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/index.php/2019/02/27/le-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?resize=590%2C354&#038;ssl=1&amp;description=Le ministre de la défense nationale accueille les dépouilles des soldats guinéens tués au Mali', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Le ministre de la défense nationale accueille les dépouilles des soldats guinéens tués au Mali&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/index.php/2019/02/27/le-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
</div>
																																																							<div id="mvp-content-main" class="left relative">
														<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1870189416508001"
     data-ad-slot="8577781773"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>L&rsquo;émotion était forte. Le ministre de la défense nationale Dr Mohamed Diané a accueilli mercredi à la base militaire de Conakry les dépouilles des trois soldats guinéens de la Minusma lâchement tués à Siby, près de Bamako alors qu »ils rentraient en Guinée.</p>
<p><img data-attachment-id="79878" data-permalink="https://mediaguinee.org/index.php/2019/02/27/le-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali/armee1/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/armée1.jpg?fit=960%2C640&amp;ssl=1" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="armée1" data-image-description data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/armée1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/armée1.jpg?fit=740%2C493&amp;ssl=1" class="alignnone wp-image-79878 size-full jetpack-lazy-image" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/armée1.jpg?resize=740%2C493&#038;ssl=1" alt width="740" height="493" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/armée1.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/armée1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/armée1.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/armée1.jpg?resize=740%2C493&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="79878" data-permalink="https://mediaguinee.org/index.php/2019/02/27/le-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali/armee1/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/armée1.jpg?fit=960%2C640&amp;ssl=1" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="armée1" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/armée1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/armée1.jpg?fit=740%2C493&amp;ssl=1" class="alignnone wp-image-79878 size-full" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/armée1.jpg?resize=740%2C493&#038;ssl=1" alt="" width="740" height="493" srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/armée1.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/armée1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/armée1.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></noscript></p>
<p>&nbsp;</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1870189416508001"
     data-ad-slot="8577781773"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1870189416508001"
     data-ad-slot="8577781773"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
																											</div><!--mvp-content-main-->
																																																										<div class="mvp-alp-soc-reg left relative">
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/index.php/2019/02/27/le-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali/&amp;t=Le ministre de la défense nationale accueille les dépouilles des soldats guinéens tués au Mali', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Le ministre de la défense nationale accueille les dépouilles des soldats guinéens tués au Mali &amp;url=https://mediaguinee.org/index.php/2019/02/27/le-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/index.php/2019/02/27/le-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?resize=590%2C354&#038;ssl=1&amp;description=Le ministre de la défense nationale accueille les dépouilles des soldats guinéens tués au Mali', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Le ministre de la défense nationale accueille les dépouilles des soldats guinéens tués au Mali&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/index.php/2019/02/27/le-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
</div>
																																																							<div id="mvp-content-bot" class="left">
														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Sujets liés</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png"/>
																	<meta itemprop="url" content="http://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Mediaguinee.org">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continuer la lecture</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																																																																<div id="mvp-comments-button" class="left relative mvp-com-click-79874 mvp-com-but-79874">
																<span class="mvp-comment-but-text">Cliquer ici pour Commenter</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-79874 mvp-com-click-main">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2019/02/27/le-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulaire de commentaire" src="about:blank" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&#038;postid=79874&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=7.0.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=0b4b190fe90bf9ea0f0aee5fef5f5f8b9a81a10c#parent=https%3A%2F%2Fmediaguinee.org%2Findex.php%2F2019%2F02%2F27%2Fle-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali%2F"></iframe><noscript><iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&#038;postid=79874&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=7.0.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=0b4b190fe90bf9ea0f0aee5fef5f5f8b9a81a10c#parent=https%3A%2F%2Fmediaguinee.org%2Findex.php%2F2019%2F02%2F27%2Fle-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe></noscript>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-79874").on("click", function(){
  	    $(".mvp-com-click-id-79874").show();
	    $(".mvp-disqus-thread-79874").show();
  	    $(".mvp-com-but-79874").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="google_translate_widget-2" class="mvp-side-widget widget_google_translate_widget"><div id="google_translate_element"></div></section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Suivez-moi sur Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/mediaguinee/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="twitter_timeline-3" class="mvp-side-widget widget_twitter_timeline"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Suivez-moi sur Twitter</span></h4></div><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="FR" data-partner="jetpack" href="https://twitter.com/mediaguinee" href="https://twitter.com/mediaguinee">Mes Tweets</a></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Récent</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Populaire</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://mediaguinee.org/index.php/2019/02/27/habitat-le-ministre-ibrahima-kourouma-lance-le-projet-sanita-villes-durables/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kourouma-Ville.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79881" data-permalink="https://mediaguinee.org/index.php/2019/02/27/habitat-le-ministre-ibrahima-kourouma-lance-le-projet-sanita-villes-durables/kourouma-ville-2/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kourouma-Ville.jpg?fit=960%2C540&amp;ssl=1" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kourouma Ville" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kourouma-Ville.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kourouma-Ville.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kourouma-Ville.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kourouma-Ville.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kourouma-Ville.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kourouma-Ville.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">24 minutes environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Habitat : le ministre Ibrahima Kourouma lance le projet SANITA-Villes Durables</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/27/le-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79876" data-permalink="https://mediaguinee.org/index.php/2019/02/27/le-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali/armee-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?fit=960%2C640&amp;ssl=1" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Armée" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?fit=740%2C493&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Armée-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">48 minutes environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Le ministre de la défense nationale accueille les dépouilles des soldats guinéens tués au Mali</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/27/tourisme-laye-junior-recoit-richard-lohento-de-lagence-africaine-du-tourisme-pour-la-formation-de-guides-touristiques/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ljc.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79868" data-permalink="https://mediaguinee.org/index.php/2019/02/27/tourisme-laye-junior-recoit-richard-lohento-de-lagence-africaine-du-tourisme-pour-la-formation-de-guides-touristiques/ljc/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ljc.jpeg?fit=1300%2C615&amp;ssl=1" data-orig-size="1300,615" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPad Pro (12.9-inch) (3rd generation)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551275553&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ljc" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ljc.jpeg?fit=300%2C142&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ljc.jpeg?fit=740%2C350&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ljc.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ljc.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ljc.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ljc.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A la Une</span><span class="mvp-cd-date left relative">1 heure environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tourisme: Laye Junior reçoit Richard Lohento de l’Agence Africaine du Tourisme pour la formation de guides touristiques </h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/27/trump-est-un-raciste-un-escroc-un-tricheur-dit-son-ex-avocat-michael-cohen/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/usa-2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79865" data-permalink="https://mediaguinee.org/index.php/2019/02/27/trump-est-un-raciste-un-escroc-un-tricheur-dit-son-ex-avocat-michael-cohen/former-trump-lawyer-michael-cohen-testifies-before-house-oversight-committee/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/usa-2.jpg?fit=688%2C459&amp;ssl=1" data-orig-size="688,459" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - FEBRUARY 27: Michael Cohen, former attorney and fixer for President Donald Trump is sworn in before testifying before the House Oversight Committee on Capitol Hill February 27, 2019 in Washington, DC. Last year Cohen was sentenced to three years in prison and ordered to pay a $50,000 fine for tax evasion, making false statements to a financial institution, unlawful excessive campaign contributions and lying to Congress as part of special counsel Robert Mueller&#039;s investigation into Russian meddling in the 2016 presidential elections.   Chip Somodevilla\/Getty Images\/AFP\r\n== FOR NEWSPAPERS, INTERNET, TELCOS &amp; TELEVISION USE ONLY ==&quot;,&quot;created_timestamp&quot;:&quot;1551225600&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Former Trump Lawyer Michael Cohen Testifies Before House Oversight Committee&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Former Trump Lawyer Michael Cohen Testifies Before House Oversight Committee" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/usa-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/usa-2.jpg?fit=688%2C459&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/usa-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/usa-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/usa-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/usa-2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">International</span><span class="mvp-cd-date left relative">1 heure environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Trump est « un raciste, un escroc, un tricheur », dit son ex-avocat Michael Cohen</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/27/faranah-desolation-dans-deux-villages-suite-a-des-incendies/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/faranah.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79862" data-permalink="https://mediaguinee.org/index.php/2019/02/27/faranah-desolation-dans-deux-villages-suite-a-des-incendies/faranah-2/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/faranah.jpg?fit=900%2C675&amp;ssl=1" data-orig-size="900,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Lenovo TAB 2 A10-70L&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551179608&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;121&quot;,&quot;shutter_speed&quot;:&quot;0.001416&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="faranah" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/faranah.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/faranah.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/faranah.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/faranah.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/faranah.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/faranah.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">International</span><span class="mvp-cd-date left relative">1 heure environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Faranah : désolation dans deux villages suite à des incendies</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/27/lansana-komara-donne-le-coup-denvoi-de-la-1ere-session-de-la-commission-consultative-du-travail-et-des-lois-sociales/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Komara-2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79859" data-permalink="https://mediaguinee.org/index.php/2019/02/27/lansana-komara-donne-le-coup-denvoi-de-la-1ere-session-de-la-commission-consultative-du-travail-et-des-lois-sociales/komara-3/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Komara-2.jpg?fit=720%2C540&amp;ssl=1" data-orig-size="720,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Komara" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Komara-2.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Komara-2.jpg?fit=720%2C540&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Komara-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Komara-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Komara-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Komara-2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">2 heures environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lansana Komara donne le coup d’envoi de la 1ère session de la commission consultative du travail et des lois sociales</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/27/le-ministere-de-la-defense-nationale-annonce-larrivee-mercredi-des-depouilles-des-trois-soldats-guineens-tues-au-mali/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Soldat-Minusmaz-2.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79853" data-permalink="https://mediaguinee.org/index.php/2019/02/27/le-ministere-de-la-defense-nationale-annonce-larrivee-mercredi-des-depouilles-des-trois-soldats-guineens-tues-au-mali/soldat-minusmaz-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Soldat-Minusmaz-2.png?fit=1297%2C661&amp;ssl=1" data-orig-size="1297,661" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Soldat Minusmaz (2)" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Soldat-Minusmaz-2.png?fit=300%2C153&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Soldat-Minusmaz-2.png?fit=740%2C377&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Soldat-Minusmaz-2.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Soldat-Minusmaz-2.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Soldat-Minusmaz-2.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Soldat-Minusmaz-2.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A la Une</span><span class="mvp-cd-date left relative">9 heures environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Les dépouilles des trois soldats guinéens tués au Mali arrivent ce mercredi&#8230;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/27/debauchage-des-responsables-de-lufr-sidya-avoue-le-mal/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Sidya.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79077" data-permalink="https://mediaguinee.org/index.php/2019/02/22/candidature-unique-de-lopposition-en-2020-sidya-toure-nexclut-rien/sidya-3/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Sidya.jpg?fit=1300%2C580&amp;ssl=1" data-orig-size="1300,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550844456&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sidya" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Sidya.jpg?fit=300%2C134&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Sidya.jpg?fit=740%2C330&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Sidya.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Sidya.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Sidya.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Sidya.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Politique</span><span class="mvp-cd-date left relative">11 heures environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Débauchage des responsables de l’UFR : Sidya avoue le mal !!!</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/27/damaro-kerouane-la-mort-de-trois-personnes-dune-meme-famille-cree-la-psychose/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/damaro.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79842" data-permalink="https://mediaguinee.org/index.php/2019/02/27/damaro-kerouane-la-mort-de-trois-personnes-dune-meme-famille-cree-la-psychose/damaro/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/damaro.jpg?fit=1300%2C560&amp;ssl=1" data-orig-size="1300,560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;(c) drbimages&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="damaro" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/damaro.jpg?fit=300%2C129&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/damaro.jpg?fit=740%2C319&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/damaro.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/damaro.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/damaro.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/damaro.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/damaro.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A la Une</span><span class="mvp-cd-date left relative">11 heures environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Damaro/Kérouané : la mort de trois personnes d’une même famille crée la psychose</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/27/le-japon-finance-la-construction-du-lycee-de-maneah-coyah-et-la-renovation-du-college-niger-faranah/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Photo-signature-Lycee-de-Maneah.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79839" data-permalink="https://mediaguinee.org/index.php/2019/02/27/le-japon-finance-la-construction-du-lycee-de-maneah-coyah-et-la-renovation-du-college-niger-faranah/photo-signature-lycee-de-maneah/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Photo-signature-Lycee-de-Maneah.jpg?fit=5152%2C3864&amp;ssl=1" data-orig-size="5152,3864" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon IXY 210&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551085833&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Photo signature Lycee de Maneah" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Photo-signature-Lycee-de-Maneah.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Photo-signature-Lycee-de-Maneah.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Photo-signature-Lycee-de-Maneah.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Photo-signature-Lycee-de-Maneah.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Photo-signature-Lycee-de-Maneah.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Photo-signature-Lycee-de-Maneah.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">11 heures environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Le Japon finance la construction du lycée de Manéah (Coyah) et la rénovation du collège Niger (Faranah)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://mediaguinee.org/index.php/2019/02/09/nimba-dor-2018-levenement-se-tiendra-le-8-juin-prochain-au-ccfg-amadou-tham-camara/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Tham.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="330" data-permalink="https://mediaguinee.org/index.php/2019/02/09/nimba-dor-2018-levenement-se-tiendra-le-8-juin-prochain-au-ccfg-amadou-tham-camara/tham/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Tham.jpg?fit=720%2C540&amp;ssl=1" data-orig-size="720,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tham" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Tham.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Tham.jpg?fit=720%2C540&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Tham.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Tham.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Tham.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Tham.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">3 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nimba d’or  2018 : « l’événement se tiendra le 8 juin prochain au CCFG » (Amadou Tham Camara)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/16/sport-elhadj-fode-bouya-fofana-recoit-le-trophee-du-comite-international-olympique-2018/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Fodé-Bouya.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="1035" data-permalink="https://mediaguinee.org/index.php/2019/02/16/sport-elhadj-fode-bouya-fofana-recoit-le-trophee-du-comite-international-olympique-2018/fode-bouya/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Fodé-Bouya.jpg?fit=960%2C540&amp;ssl=1" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fodé Bouya" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Fodé-Bouya.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Fodé-Bouya.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Fodé-Bouya.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Fodé-Bouya.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Fodé-Bouya.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Fodé-Bouya.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">2 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sport : Elhadj Fodé Bouya Fofana reçoit le trophée du Comité International Olympique 2018</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/08/jamal-khashoggi-le-prince-heritier-saoudien-a-parle-dutiliser-une-balle-contre-khashoggi-en-2017/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Prince-Saoudi.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="195" data-permalink="https://mediaguinee.org/index.php/2019/02/08/jamal-khashoggi-le-prince-heritier-saoudien-a-parle-dutiliser-une-balle-contre-khashoggi-en-2017/prince-saoudi/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Prince-Saoudi.jpg?fit=799%2C511&amp;ssl=1" data-orig-size="799,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Prince Saoudi" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Prince-Saoudi.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Prince-Saoudi.jpg?fit=740%2C473&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Prince-Saoudi.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Prince-Saoudi.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Prince-Saoudi.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Prince-Saoudi.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">International</span><span class="mvp-cd-date left relative">3 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jamal Khashoggi &#8211; Le prince héritier saoudien a parlé d&rsquo;utiliser « une balle » contre Khashoggi en 2017</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/15/alpha-conde-sur-le-developpement-des-communautes-locales-plus-de-1000-milliards-seront-mobilises-en-2019-et-2020/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="825" data-permalink="https://mediaguinee.org/index.php/2019/02/14/alpha-conde-devant-les-elus-locaux-les-gens-se-battent-pour-etre-maires-en-pensant-quils-vont-vendre-les-terrains-de-letat/alpha-2/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha.jpg?fit=1299%2C648&amp;ssl=1" data-orig-size="1299,648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550153358&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alpha" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha.jpg?fit=740%2C369&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Politique</span><span class="mvp-cd-date left relative">2 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Alpha Condé sur le développement des communautés locales : ‘’plus de 1000 milliards seront mobilisés en 2019 et 2020’’</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/07/abdoulaye-yero-balde-ministre-de-lenseignement-superieur-le-budget-de-mon-departement-a-augmente-de-400-a-900-milliards-fg-entre-2011-et-2019/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Yéro-Baldé.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="66" data-permalink="https://mediaguinee.org/index.php/2019/02/07/abdoulaye-yero-balde-ministre-de-lenseignement-superieur-le-budget-de-mon-departement-a-augmente-de-400-a-900-milliards-fg-entre-2011-et-2019/yero-balde/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Yéro-Baldé.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yéro Baldé" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Yéro-Baldé.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Yéro-Baldé.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Yéro-Baldé.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Yéro-Baldé.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Yéro-Baldé.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Yéro-Baldé.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">3 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Abdoulaye Yéro Baldé, ministre de l&rsquo;Enseignement supérieur: « le budget de mon département a augmenté de 400 à 900 milliards fg entre 2011 et 2019 »</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/13/kindia-un-instituteur-tente-de-violer-une-fillette-de-12-ans-a-damakhania-je-demande-a-la-famille-de-me-pardonner/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/kindia.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="740" data-permalink="https://mediaguinee.org/index.php/2019/02/13/kindia-un-instituteur-tente-de-violer-une-fillette-de-12-ans-a-damakhania-je-demande-a-la-famille-de-me-pardonner/kindia-3/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/kindia.jpg?fit=596%2C317&amp;ssl=1" data-orig-size="596,317" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot S3 IS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1226740386&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35.4&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kindia" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/kindia.jpg?fit=300%2C160&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/kindia.jpg?fit=596%2C317&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/kindia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/kindia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/kindia.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/kindia.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">2 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Kindia/ Un instituteur tente de violer une fillette de 12 ans, à Damakhania : ‘’je demande à la famille de me pardonner’’</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/08/en-2018-pres-de-la-moitie-des-demandeurs-dasile-en-france-sont-venus-dafrique-la-guinee-en-tete/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/migrant-2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="233" data-permalink="https://mediaguinee.org/index.php/2019/02/08/en-2018-pres-de-la-moitie-des-demandeurs-dasile-en-france-sont-venus-dafrique-la-guinee-en-tete/france-migrants-weather-poverty/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/migrant-2.jpg?fit=1300%2C708&amp;ssl=1" data-orig-size="1300,708" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Migrants stay at the Jean-Bouin gymnasium, western Paris, which has been requisitionned to welcome 150 migrants, on January 31, 2019. - The requisition of the gymnasium sparked contestations from local inhabitants and elected members of the 16th district of Paris. (Photo by STEPHANE DE SAKUTIN \/ AFP)&quot;,&quot;created_timestamp&quot;:&quot;1548939217&quot;,&quot;copyright&quot;:&quot;AFP or licensors&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;FRANCE-MIGRANTS-WEATHER-POVERTY&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FRANCE-MIGRANTS-WEATHER-POVERTY" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/migrant-2.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/migrant-2.jpg?fit=740%2C403&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/migrant-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/migrant-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/migrant-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/migrant-2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">International</span><span class="mvp-cd-date left relative">3 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>En 2018, près de la moitié des demandeurs d’asile en France sont venus d’Afrique : la Guinée en tête</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/20/lancement-officiel-de-la-campagne-de-recensement-fiscal-exercice-2019-les-operations-debutent-le-04-mars-communique/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Dioubaté-Budget.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="78922" data-permalink="https://mediaguinee.org/index.php/2019/02/20/lancement-officiel-de-la-campagne-de-recensement-fiscal-exercice-2019-les-operations-debutent-le-04-mars-communique/dioubate-budget/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Dioubaté-Budget.jpg?fit=1500%2C1000&amp;ssl=1" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dioubaté Budget" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Dioubaté-Budget.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Dioubaté-Budget.jpg?fit=740%2C494&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Dioubaté-Budget.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Dioubaté-Budget.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Dioubaté-Budget.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Dioubaté-Budget.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">1 semaine environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lancement officiel de la campagne de recensement fiscal exercice 2019 : les opérations débutent le 04 mars (communiqué)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/11/115-ans-cest-dur-a-avaler-les-confessions-de-la-doyenne-des-francais/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/doyenne-France.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="521" data-permalink="https://mediaguinee.org/index.php/2019/02/11/115-ans-cest-dur-a-avaler-les-confessions-de-la-doyenne-des-francais/doyenne-france/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/doyenne-France.jpg?fit=870%2C489&amp;ssl=1" data-orig-size="870,489" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="doyenne France" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/doyenne-France.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/doyenne-France.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/doyenne-France.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/doyenne-France.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/doyenne-France.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/doyenne-France.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">International</span><span class="mvp-cd-date left relative">2 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>« 115 ans, c&rsquo;est dur à avaler », les confessions de la doyenne des Français</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/09/horoya-ac-vs-fc-platinium-le-12-fevrier-a-conakry-les-tickets-en-vente-a-partir-de-ce-samedi-communique/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Horoya.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="341" data-permalink="https://mediaguinee.org/index.php/2019/02/09/horoya-ac-vs-fc-platinium-le-12-fevrier-a-conakry-les-tickets-en-vente-a-partir-de-ce-samedi-communique/horoya/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Horoya.jpg?fit=710%2C477&amp;ssl=1" data-orig-size="710,477" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Horoya" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Horoya.jpg?fit=300%2C202&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Horoya.jpg?fit=710%2C477&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Horoya.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Horoya.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Horoya.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Horoya.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">3 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Horoya AC vs Fc Platinium, le 12 février à Conakry : les tickets en vente à partir de ce samedi (communiqué)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://mediaguinee.org/index.php/2019/02/24/conakry-a-la-decouverte-des-magnifiques-plages-de-sable-fin-de-tayaaki-et-benares-reportage/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79632" data-permalink="https://mediaguinee.org/tayak3-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?fit=1300%2C681&amp;ssl=1" data-orig-size="1300,681" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550971630&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tayak3" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?fit=740%2C387&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">3 jours environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Conakry : à la découverte des magnifiques plages de sable fin de Tayaaki et Bénarès (reportage)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/22/opposition-un-nouveau-bloc-politique-se-cree/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/COD-2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79058" data-permalink="https://mediaguinee.org/index.php/2019/02/22/opposition-naissance-a-conakry-dune-nouvelle-alliance-opposee-a-la-bipolarisation-de-la-vie-politique/cod-2/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/COD-2.jpg?fit=1300%2C590&amp;ssl=1" data-orig-size="1300,590" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="COD (2)" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/COD-2.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/COD-2.jpg?fit=740%2C336&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/COD-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/COD-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/COD-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/COD-2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Politique</span><span class="mvp-cd-date left relative">5 jours environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Opposition : un nouveau bloc politique se crée&#8230;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/19/viande-pourrie-arrestation-du-restaurateur-modibo-meme-des-magistrats-nous-appellent-pour-nous-dire-de-nous-dessaisir-du-dossier/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="78632" data-permalink="https://mediaguinee.org/index.php/2019/02/19/viande-pourrie-arrestation-du-restaurateur-modibo-meme-des-magistrats-nous-appellent-pour-nous-dire-de-nous-dessaisir-du-dossier/daba/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?fit=788%2C395&amp;ssl=1" data-orig-size="788,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Daba" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?fit=740%2C371&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">1 semaine environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Viande pourrie/Arrestation du restaurateur Modibo : ‘’même des magistrats nous appellent pour nous dire de nous dessaisir du dossier’’</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/19/viande-pourrie-a-conakry-tiegboro-met-le-grappin-sur-modibo-a-kaloum/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="78626" data-permalink="https://mediaguinee.org/tiegboro-2/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?fit=960%2C577&amp;ssl=1" data-orig-size="960,577" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550588893&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tiégboro" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?fit=740%2C445&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">1 semaine environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Viande pourrie à Conakry : Tiégboro met le grappin sur Mohamed, propriétaire du restaurant Modibo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/18/rdc-le-fastueux-mariage-du-directeur-de-cabinet-du-president-tshisekedi-cree-un-tolle/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kamerhe.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="78505" data-permalink="https://mediaguinee.org/index.php/2019/02/18/rdc-le-fastueux-mariage-dun-proche-de-tshisekedi-cree-un-tolle/kamerhe/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kamerhe.jpg?fit=510%2C288&amp;ssl=1" data-orig-size="510,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kamerhe" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kamerhe.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kamerhe.jpg?fit=510%2C288&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kamerhe.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kamerhe.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kamerhe.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kamerhe.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">International</span><span class="mvp-cd-date left relative">1 semaine environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>RDC : le fastueux mariage du directeur de cabinet du président Tshisekedi crée un tollé</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/14/abdoulaye-wade-nous-decidons-de-nous-attaquer-aux-bureaux-de-vote-pour-quil-ny-ait-pas-delections/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Wade.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="775" data-permalink="https://mediaguinee.org/index.php/2019/02/14/abdoulaye-wade-nous-decidons-de-nous-attaquer-aux-bureaux-de-vote-pour-quil-ny-ait-pas-delections/wade-2/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Wade.jpg?fit=600%2C338&amp;ssl=1" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wade" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Wade.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Wade.jpg?fit=600%2C338&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Wade.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Wade.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Wade.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Wade.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">International</span><span class="mvp-cd-date left relative">2 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Abdoulaye Wade : ‘’nous décidons de nous attaquer aux bureaux de vote pour qu&rsquo;il n&rsquo;y ait pas d&rsquo;élections’’</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/13/lansana-kouyate-de-retour-a-conakry-au-dela-de-la-douleur-je-suis-heureux-detre-ici/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/LKouyaté.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="758" data-permalink="https://mediaguinee.org/index.php/2019/02/13/lansana-kouyate-de-retour-a-conakry-au-dela-de-la-douleur-je-suis-heureux-detre-ici/lkouyate/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/LKouyaté.jpg?fit=540%2C389&amp;ssl=1" data-orig-size="540,389" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550090022&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LKouyaté" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/LKouyaté.jpg?fit=300%2C216&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/LKouyaté.jpg?fit=540%2C389&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/LKouyaté.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/LKouyaté.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/LKouyaté.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/LKouyaté.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Politique</span><span class="mvp-cd-date left relative">2 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lansana Kouyaté de retour à Conakry : ‘’au-delà de la douleur, je suis heureux d’être ici’’</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/12/resume-horoya-ac-fc-platinum-2-0/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/horoya.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="663" data-permalink="https://mediaguinee.org/index.php/2019/02/12/resume-horoya-ac-fc-platinum-2-0/horoya-2/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/horoya.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-GH4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549987878&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="horoya" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/horoya.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/horoya.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/horoya.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/horoya.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/horoya.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/horoya.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">2 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Horoya AC &#8211; FC Platinum [2-0]</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/11/ibrahima-kalil-kaba-ministre-dircab-a-la-presidence-cest-kassory-qui-a-fait-que-le-president-nous-a-invites-a-rentrer-au-pays/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IKK.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="431" data-permalink="https://mediaguinee.org/index.php/2019/02/10/ibrahima-kalil-kaba-ministre-dircab-a-la-presidence-alpha-conde-est-un-supporter-de-psg-et-pro-messi/ikk/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IKK.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IKK" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IKK.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IKK.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IKK.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IKK.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IKK.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IKK.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vidéo</span><span class="mvp-cd-date left relative">2 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ibrahima Kalil Kaba, ministre dircab à la Présidence : ‘’c&rsquo;est Kassory qui a fait que le président nous a invités à rentrer au pays’’</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/10/wade-recoit-sonko-et-lui-rappelle-quil-avait-recu-le-prix-du-meilleur-president-de-lafrique/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/sonko.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="412" data-permalink="https://mediaguinee.org/index.php/2019/02/10/wade-recoit-sonko-et-lui-rappelle-quil-avait-recu-le-prix-du-meilleur-president-de-lafrique/sonko/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/sonko.jpg?fit=1023%2C578&amp;ssl=1" data-orig-size="1023,578" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sonko" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/sonko.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/sonko.jpg?fit=740%2C418&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/sonko.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/sonko.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/sonko.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/sonko.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">International</span><span class="mvp-cd-date left relative">2 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Wade reçoit Sonko et lui rappelle qu’il avait ‘’reçu le prix du meilleur président de l’Afrique’’</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="rss-2" class="mvp-side-widget widget_rss"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a class="rsswidget" href="http://partner.dw.com/syndication/feeds/VAF_mediaguinee_Actualites.29241-media.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://mediaguinee.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.dw.com/french/?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media">Ailleurs dans le monde</a></span></h4></div><ul><li><a class='rsswidget' href='https://www.dw.com/fr/pr%C3%A9sidentielle-au-s%C3%A9n%C3%A9gal-r%C3%A9sultats-jeudi-matin/a-47717698?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Présidentielle au Sénégal : résultats jeudi matin</a> <span class="rss-date">27 février 2019</span><div class="rssSummary">Selon plusieurs sources, les résultats officiels provisoires de la présidentielle seront connus ce jeudi en fin de matinée alors que l&#039;opinion publique sénégalaise est plongée dans le doute.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/maybe-later/a-47718136?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>&quot;Maybe later&quot;</a> <span class="rss-date">27 février 2019</span><div class="rssSummary">Theresa May veut donner au parlement britannique l&#039;occasion de se prononcer sur un report du Brexit si nécessaire.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/b%C3%A9nin-l-opposition-se-dit-exclue-des-l%C3%A9gislatives/a-47717966?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Bénin : l&#039;opposition se dit exclue des législatives</a> <span class="rss-date">27 février 2019</span><div class="rssSummary">D’importantes formations de l’opposition n&#039;ont pas pu s&#039;inscrire aux prochaines élections législatives du 28 avril et accusent le pouvoir de verrouiller le scrutin.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/l%C3%A9gislatives-du-28-avril-au-b%C3%A9nin-sept-formations-politiques-enregistr%C3%A9es-de-grands-absents/a-47709728?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Législatives du 28 avril au Bénin, sept formations politiques enregistrées, de grands absents</a> <span class="rss-date">27 février 2019</span><div class="rssSummary">Clôture du dépôt des dossiers de candidature pour les législatives du 28 avril prochain au Bénin, sept (07) partis politiques enregistrés par la CENA. Des grosses pointures de l’opposition ne sont pas de la course.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/r%C3%A9fugi%C3%A9s-burundais-en-tanzanie-l-irri-plaide-pour-leur-rapatriement-dans-des-conditions-optimales/a-47699704?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Réfugiés burundais en Tanzanie : l&#039;IRRI plaide pour leur rapatriement dans des conditions optimales</a> <span class="rss-date">27 février 2019</span><div class="rssSummary">L&#039;assistance humanitaire et l&#039;aide au développement doivent reconnaitre les besoins des rapatriés et des communautés d’accueil, et lutter contre les tensions qui ont favorise leur déplacement (Rapport IRRI)</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/les-armes-allemandes-tr%C3%A8s-pr%C3%A9sentes-dans-la-guerre-au-y%C3%A9men/a-47711975?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Les armes allemandes très présentes dans la guerre au Yémen</a> <span class="rss-date">27 février 2019</span><div class="rssSummary">C’est le résultat d’un travail d’investigation conduit par un collectif de journalistes. Les résultats de l’enquête prouvent que des armes allemandes sont utilisées au Yémen. Le gouvernement dit ne pas être au courant.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/des-craintes-de-violences-post-%C3%A9lectorales-au-s%C3%A9n%C3%A9gal/a-47706088?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Des craintes de violences post-électorales au Sénégal</a> <span class="rss-date">27 février 2019</span><div class="rssSummary">Les Sénégalais connaîtront au plus tard vendredi, le nom du vainqueur de la présidentielle du 24 février. Dans cette attente, le risque de violences post-électorales continue de planer sur la proclamation des résultats</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/football-europ%C3%A9en-le-psg-tranquille-mouni%C3%A9-d%C3%A9cisif/a-47702861?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Football européen : le PSG tranquille, Mounié décisif</a> <span class="rss-date">27 février 2019</span><div class="rssSummary">Les Parisiens se sont qualifiés pour les demi-finales de la Coupe de France aux dépens de Dijon (3-0), tandis qu&#039;en Angleterre, Steve Mounié a donné la victoire aux siens à la dernière minute face à Wolverhampton (1-0).</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/le-parti-de-katumbi-reconna%C3%AEt-f%C3%A9lix-tshisekedi-comme-pr%C3%A9sident/a-47699653?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Le parti de Katumbi reconnaît Félix Tshisekedi comme président</a> <span class="rss-date">26 février 2019</span><div class="rssSummary">Le parti de l&#039;opposant congolais en exil Moïse Katumbi a reconnu mardi (26.02) Félix Tshisekedi comme président de la République de RDC, l&#039;invitant toutefois à régler le problème de légitimité.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/royaume-uni-theresa-may-pourrait-demander-au-parlement-de-repousser-le-brexit/a-47699459?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Royaume-Uni : Theresa May pourrait demander au Parlement de repousser le Brexit</a> <span class="rss-date">26 février 2019</span><div class="rssSummary">Suite à la menace de démission brandie par certains membres de son gouvernement, la Première ministre britannique Theresa May a décidé de laisser aux députés le choix d’un éventuel report du Brexit sans accord de l&#039;UE.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/nouveau-sommet-entre-donald-trump-et-kim-jong-un/a-47699580?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Nouveau sommet entre Donald Trump et Kim Jong Un</a> <span class="rss-date">26 février 2019</span><div class="rssSummary">La deuxième rencontre entre Donald Trump et Kim Jong Un prévue à partir mercredi au Vietnam et le sommet arabo-européen en Egypte ont retenu l’attention des éditorialistes allemands ce mardi. </div></li><li><a class='rsswidget' href='https://www.dw.com/fr/mise-en-garde-des-rebelles-centrafricains-apr%C3%A8s-la-nomination-d-un-premier-ministre/a-47696681?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Mise en garde des rebelles centrafricains après la nomination d&#039;un Premier ministre</a> <span class="rss-date">26 février 2019</span><div class="rssSummary">Le Front populaire pour la renaissance de la Centrafrique de Noureidine Adam dénonce une absence de consultation. Le groupe met en garde contre de telles &quot;erreurs&quot; tout en acceptant le choix porté sur Firmin Ngrebada.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/au-b%C3%A9nin-le-conte-se-raconte-encore/a-47679722?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Au Bénin, le conte se raconte encore</a> <span class="rss-date">26 février 2019</span><div class="rssSummary">Il était une fois des conteurs qui parcouraient les villages pour conter leurs histoires, à la nuit tombée. Au Bénin, de nouvelles initiatives perpétuent la culture du conte. Les jeunes suivent le mouvement avec entrain.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/bundesliga-j23-leipzig-et-hoffenheim-dos-%C3%A0-dos/a-47689078?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Bundesliga J23 : Leipzig et Hoffenheim dos à dos</a> <span class="rss-date">26 février 2019</span><div class="rssSummary">Les deux équipes se sont séparées sur un score de parité (1-1) qui n&#039;arrange personne. Le RB Leipzig reste quatrième, tandis que Hoffenheim rate le coche pour revenir dans la course à l&#039;Europe.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/directives-contre-le-diable/a-47686550?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>&quot;Directives contre le diable&quot;</a> <span class="rss-date">25 février 2019</span><div class="rssSummary">Les journaux allemands expriment leur déception après le sommet de l&#039;Eglise sur les victimes de prêtres pédophiles.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/drame-des-migrants-en-libye-le-silence-de-l-europe/a-47685510?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Drame des migrants en Libye: le silence de l’Europe</a> <span class="rss-date">25 février 2019</span><div class="rssSummary">La question du sort des migrants en Libye a été débattue lors du sommet de l’UE et de la Ligue arabe en Égypte.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/l-hostilit%C3%A9-de-la-population-au-traitement-anti-ebola-toujours-forte-en-rdc/a-47685509?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>L&#039;hostilité de la population au traitement anti-Ebola toujours forte en RDC</a> <span class="rss-date">25 février 2019</span><div class="rssSummary">Alors que les autorités estiment l&#039;épidémie d&#039;Ebola maîtrisée à Beni, la situation est loin d&#039;être rassurante dans les localités voisines, comme à Katwa où un centre de traitement des malades a été incendié.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/le-s%C3%A9n%C3%A9gal-%C3%A0-l-heure-du-bilan-post-%C3%A9lectoral/a-47673342?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Le Sénégal à l&#039;heure du bilan post-électoral</a> <span class="rss-date">25 février 2019</span><div class="rssSummary">Le Premier ministre Boun Mahammad Dionne a annoncé dimanche la victoire du président Macky Sall à l’issue du premier tour de la présidentielle. Une annonce aussitôt contestée par l’opposition.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/bundesliga-j23-le-borussia-et-le-bayern-vainqueurs/a-47672522?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Bundesliga J23 : le Borussia et le Bayern vainqueurs</a> <span class="rss-date">25 février 2019</span><div class="rssSummary">Dortmund a battu le Bayer Leverkusen (3-2) et compte toujours trois points d&#039;avance sur le Bayern Munich, qui s&#039;est imposé 1-0 face au Hertha Berlin. La fin de saison s&#039;annonce grandiose.</div></li></ul></section>			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://mediaguinee.org/"><img src="http://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png" alt="Mediaguinee.org" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/mediaguinee/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/mediaguinee" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/channel/UCQrFFbwGEc3DS4eDaTuMw3A" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31"><a href="https://mediaguinee.org/">Accueil</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://mediaguinee.org/index.php/category/en-guinee/politique/">Politique</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://mediaguinee.org/index.php/category/en-guinee/economie/">Economie</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="https://mediaguinee.org/index.php/category/en-guinee/societe/">Societé</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://mediaguinee.org/index.php/category/en-guinee/culture/">Culture</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://mediaguinee.org/index.php/category/faits-divers/">Faits divers</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://mediaguinee.org/index.php/category/international/">International</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://mediaguinee.org/index.php/category/publireportage/">Publireportage</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://mediaguinee.org/index.php/category/en-guinee/education/">Education</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://mediaguinee.org/index.php/category/reportage/">Reportage</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://mediaguinee.org/index.php/category/interviews/">Interviews</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://mediaguinee.org/index.php/category/video/">Vidéo</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Contactez- nous: sur <a href="mailto:mediaguinee@gmail.com">mediaguinee@gmail.com</a> - Copyright © 2019 Designed by <a href="http://it-fam.com/">IT-fam.com</a></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/mediaguinee.org\/wp-admin\/admin-ajax.php","nonce":"4bf8d14d73","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mediaguinee.org\/wp-login.php?redirect_to=https%3A%2F%2Fmediaguinee.org%2Findex.php%2F2019%2F02%2F27%2Fle-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201909'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.1'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/scripts.js?ver=5.1'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/retina.js?ver=5.1'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/flexslider.js?ver=5.1'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/alp.js?ver=5.1'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=7.0.1'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<script async="async" type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"fr_FR","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/jetpack/_inc/build/widgets/google-translate/google-translate.min.js?ver=5.1'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.1'></script>

		<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&postid=79874&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=7.0.1&show_cookie_consent=10&has_cookie_consent=0&sig=0b4b190fe90bf9ea0f0aee5fef5f5f8b9a81a10c#parent=https%3A%2F%2Fmediaguinee.org%2Findex.php%2F2019%2F02%2F27%2Fle-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&postid=79874&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=7.0.1&show_cookie_consent=10&has_cookie_consent=0&sig=0b4b190fe90bf9ea0f0aee5fef5f5f8b9a81a10c#parent=https%3A%2F%2Fmediaguinee.org%2Findex.php%2F2019%2F02%2F27%2Fle-ministre-de-la-defense-nationale-accueille-les-depouilles-des-soldats-guineens-tues-au-mali%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201909.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'110671488',post:'79874',tz:'1',srv:'mediaguinee.org'} ]);
	_stq.push([ 'clickTrackerInit', '110671488', '79874' ]);
</script>
<script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://mediaguinee.org/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://mediaguinee.org/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );

	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };

	observer.observe(b, config);
}, false);
</script>		<script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1551296803 -->