<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://mediaguinee.org/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Total.jpg?resize=1000%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Total.jpg?resize=1000%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://mediaguinee.org/index.php/2019/03/07/semi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019/" />
<meta property="og:title" content="Semi-marathon de Total : des coureurs étrangers attendus à l&rsquo;édition 2019" />
<meta property="og:description" content="La 7ème édition du semi-marathon de Conakry va connaître cette année, la participation de coureurs de pays étrangers. L&rsquo;annonce a été faite jeudi par le président de la fédération guinéenne d&rsquo;athlétisme lors d&rsquo;une conférence de presse. « La fédération guinéenne d&rsquo;athlétisme voudrait rassurer de sa disponibilité et de son engagement à remplir sa tâche pour assurer [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://mediaguinee.org/index.php/2019/03/07/semi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019/">
<meta name="twitter:title" content="Semi-marathon de Total : des coureurs étrangers attendus à l&rsquo;édition 2019">
<meta name="twitter:description" content="La 7ème édition du semi-marathon de Conakry va connaître cette année, la participation de coureurs de pays étrangers. L&rsquo;annonce a été faite jeudi par le président de la fédération guinéenne d&rsquo;athlétisme lors d&rsquo;une conférence de presse. « La fédération guinéenne d&rsquo;athlétisme voudrait rassurer de sa disponibilité et de son engagement à remplir sa tâche pour assurer [&hellip;]">
<title>Semi-marathon de Total : des coureurs étrangers attendus à l&#039;édition 2019 - Mediaguinee.org</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="p26foGL_mD8okmdywREgSS_wMSbkbR-5CnVxAz5CmYg" />

<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://mediaguinee.org/index.php/2019/03/07/semi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Semi-marathon de Total : des coureurs étrangers attendus à l&#039;édition 2019 - Mediaguinee.org" />
<meta property="og:description" content="La 7ème édition du semi-marathon de Conakry va connaître cette année, la participation de coureurs de pays étrangers. L&rsquo;annonce a été faite jeudi par le président de la fédération guinéenne d&rsquo;athlétisme lors d&rsquo;une conférence de presse. « La fédération guinéenne d&rsquo;athlétisme voudrait rassurer de sa disponibilité et de son engagement à remplir sa tâche pour assurer &hellip;" />
<meta property="og:url" content="https://mediaguinee.org/index.php/2019/03/07/semi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019/" />
<meta property="og:site_name" content="Mediaguinee.org" />
<meta property="article:publisher" content="https://www.facebook.com/mediaguinee/" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2019-03-07T20:35:22+00:00" />
<meta property="og:image" content="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Total.jpg?fit=1280%2C640&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Total.jpg?fit=1280%2C640&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La 7ème édition du semi-marathon de Conakry va connaître cette année, la participation de coureurs de pays étrangers. L&rsquo;annonce a été faite jeudi par le président de la fédération guinéenne d&rsquo;athlétisme lors d&rsquo;une conférence de presse. « La fédération guinéenne d&rsquo;athlétisme voudrait rassurer de sa disponibilité et de son engagement à remplir sa tâche pour assurer [&hellip;]" />
<meta name="twitter:title" content="Semi-marathon de Total : des coureurs étrangers attendus à l&#039;édition 2019 - Mediaguinee.org" />
<meta name="twitter:site" content="@mediaguinee" />
<meta name="twitter:image" content="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Total.jpg?fit=1280%2C640&#038;ssl=1" />
<meta name="twitter:creator" content="@mediaguinee" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://mediaguinee.org/","sameAs":["https://www.facebook.com/mediaguinee/","https://twitter.com/mediaguinee"],"@id":"https://mediaguinee.org/#organization","name":"Mediaguinee","logo":"https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://mediaguinee.org/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://mediaguinee.org/index.php/nos-articles/","name":"Nos articles"}},{"@type":"ListItem","position":3,"item":{"@id":"https://mediaguinee.org/index.php/2019/03/07/semi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019/","name":"Semi-marathon de Total : des coureurs \u00e9trangers attendus \u00e0 l&rsquo;\u00e9dition 2019"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux" href="https://mediaguinee.org/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux des commentaires" href="https://mediaguinee.org/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Semi-marathon de Total : des coureurs étrangers attendus à l&rsquo;édition 2019 Flux des commentaires" href="https://mediaguinee.org/index.php/2019/03/07/semi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-78869616-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-78869616-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mediaguinee.org/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://mediaguinee.org/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://mediaguinee.org/wp-content/themes/zox-news/style.css?ver=5.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://mediaguinee.org/wp-content/themes/zox-news/css/reset.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://mediaguinee.org/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://mediaguinee.org/wp-content/themes/zox-news/css/media-queries.css?ver=5.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://mediaguinee.org/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://mediaguinee.org/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://mediaguinee.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/mediaguinee.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.4.2'></script>
<link rel='https://api.w.org/' href='https://mediaguinee.org/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mediaguinee.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mediaguinee.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://wp.me/p7umI0-kWO' />
<link rel="alternate" type="application/json+oembed" href="https://mediaguinee.org/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediaguinee.org%2Findex.php%2F2019%2F03%2F07%2Fsemi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mediaguinee.org/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediaguinee.org%2Findex.php%2F2019%2F03%2F07%2Fsemi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1870189416508001",
          enable_page_level_ads: true
     });
</script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.1",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/actuconakry-mediaguinee/loader.js');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1.png?fit=270%2C270&#038;ssl=1" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body class="post-template-default single single-post postid-80526 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://mediaguinee.org/"><img src="http://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png" alt="Mediaguinee.org" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-complet-container"><ul id="menu-menu-complet" class="menu"><li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-292"><a href="https://mediaguinee.org/">Accueil – Mediaguinee.org</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://mediaguinee.org/index.php/category/en-guinee/politique/">Politique</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://mediaguinee.org/index.php/category/en-guinee/culture/">Culture</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296"><a href="https://mediaguinee.org/index.php/category/en-guinee/economie/">Economie</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="https://mediaguinee.org/index.php/category/en-guinee/societe/">Societé</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="https://mediaguinee.org/index.php/category/international/">International</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://mediaguinee.org/index.php/category/en-guinee/education/">Education</a></li>
<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="https://mediaguinee.org/index.php/category/divers/">Divers</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://mediaguinee.org/index.php/category/en-guinee/tribune/">Tribune</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://mediaguinee.org/index.php/category/faits-divers/">Faits divers</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="https://mediaguinee.org/index.php/category/femmes/">Femmes</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="https://mediaguinee.org/index.php/category/insolite/">Insolite</a></li>
<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://mediaguinee.org/index.php/category/en-guinee/chronique/">Chronique</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="https://mediaguinee.org/index.php/category/interviews/">Interviews</a></li>
<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://mediaguinee.org/index.php/category/people/">People</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://mediaguinee.org/index.php/category/communiques/">Communiqués</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="https://mediaguinee.org/index.php/category/reportage/">Reportage</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="https://mediaguinee.org/index.php/category/revue-de-presse/">Revue de presse</a></li>
<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310"><a href="https://mediaguinee.org/index.php/category/sport-et-sante/sante/">Santé</a></li>
<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-311"><a href="https://mediaguinee.org/index.php/category/sport-et-sante/sport/">Sport</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="https://mediaguinee.org/index.php/category/sur-la-toile/">Sur la toile</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="https://mediaguinee.org/index.php/category/video/">Vidéo</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/mediaguinee/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/mediaguinee" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/channel/UCQrFFbwGEc3DS4eDaTuMw3A" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://mediaguinee.org/">
	<input type="text" name="s" id="s" value="Recherche" onfocus='if (this.value == "Recherche") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Recherche"; }' />
	<input type="hidden" id="searchsubmit" value="Recherche" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<table class=" aligncenter">
<tbody>
<tr>
<td><img class="alignnone size-full wp-image-455" src="https://mediaguinee.org/wp-content/uploads/2019/02/espace-blanc-petit-e1549835411930.png" alt="" width="39" height="10" /></td>
<td><a href="https://sport.guineegames.com/mobile/guineegames/gn/#/"><img class="size-full wp-image-454 alignleft" src="https://mediaguinee.org/wp-content/uploads/2019/02/Banniere_guineegames.gif" alt="" width="692" height="85" /></a></td>
<td><img class="size-full wp-image-183 alignright" src="https://mediaguinee.org/wp-content/uploads/2019/02/begectravaux-1.gif" alt="" width="692" height="85" /></td>
<td><img class="alignnone size-full wp-image-455" src="https://mediaguinee.org/wp-content/uploads/2019/02/espace-blanc-petit-e1549835411930.png" alt="" width="39" height="10" /></td>
</tr>
<tr>
<td></td>
<td><a href="https://www.facebook.com/Orange.France/?ref=bookmarks%2F&brand_redir=100874856761066"><img class="size-full wp-image-180 alignleft" src="https://mediaguinee.org/wp-content/uploads/2019/02/banner-2018-12-460x68-2.gif" alt="" width="460" height="68" /></a></td>
<td><a href="http://www.groupe-guicopres.com/"><img class="wp-image-182 size-full alignright" src="https://mediaguinee.org/wp-content/uploads/2019/02/guicopres.png" alt="" width="460" height="60" /></a></td>
<td></td>
</tr>
</tbody>
</table>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/mediaguinee/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/mediaguinee" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/channel/UCQrFFbwGEc3DS4eDaTuMw3A" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://mediaguinee.org/"><img itemprop="logo" src="http://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png" alt="Mediaguinee.org" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://mediaguinee.org/"><img src="http://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png" alt="Mediaguinee.org" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Mediaguinee.org</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Semi-marathon de Total : des coureurs étrangers attendus à l&rsquo;édition 2019</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31"><a href="https://mediaguinee.org/">Accueil</a></li>
<li id="menu-item-35" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://mediaguinee.org/index.php/category/en-guinee/politique/">Politique</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/index.php/2019/03/07/moi-baidy-eleve-pas-brillant-a-lecole-juriste-chanceux-turbulent-chomeur-et-ambitieux/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80508" data-permalink="https://mediaguinee.org/index.php/2019/03/07/moi-baidy-eleve-pas-brillant-a-lecole-juriste-chanceux-turbulent-chomeur-et-ambitieux/baidy-6/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy-1.jpg?fit=1300%2C646&amp;ssl=1" data-orig-size="1300,646" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551971412&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Baidy" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy-1.jpg?fit=300%2C149&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy-1.jpg?fit=740%2C368&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Moi, Baidy : ‘’élève pas brillant à l’école, juriste, chanceux, turbulent et ambitieux’’</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/03/07/cellou-dalein-diallo-chez-me-kabele-camara/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Me-kabélè.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80487" data-permalink="https://mediaguinee.org/index.php/2019/03/07/cellou-dalein-diallo-chez-me-kabele-camara/me-kabele/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Me-kabélè.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Me kabélè" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Me-kabélè.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Me-kabélè.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Me-kabélè.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Me-kabélè.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Me-kabélè.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Me-kabélè.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Cellou Dalein Diallo chez Me Kabélè Camara</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/03/07/interview-cote-divoire-les-verites-delhadj-sekou-kaba-president-de-la-communaute-guineenne/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Elhadj-Kaba-Ci.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80481" data-permalink="https://mediaguinee.org/index.php/2019/03/07/interview-cote-divoire-les-verites-delhadj-sekou-kaba-president-de-la-communaute-guineenne/elhadj-kaba-ci/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Elhadj-Kaba-Ci.jpg?fit=1300%2C538&amp;ssl=1" data-orig-size="1300,538" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551958746&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Elhadj Kaba Ci" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Elhadj-Kaba-Ci.jpg?fit=300%2C124&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Elhadj-Kaba-Ci.jpg?fit=740%2C306&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Elhadj-Kaba-Ci.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Elhadj-Kaba-Ci.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Elhadj-Kaba-Ci.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Elhadj-Kaba-Ci.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Elhadj-Kaba-Ci.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Interview- Côte d’Ivoire : les vérités d&rsquo;Elhadj Sékou Kaba, président de la communauté guinéenne</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/03/07/le-depute-sidiki-cisse-a-propos-de-kaporo-rails-cest-un-avertissement-pour-les-guineens-quon-peut-pas-sinstaller-nimporte-ou/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Sidiki.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80476" data-permalink="https://mediaguinee.org/index.php/2019/03/07/le-depute-sidiki-cisse-a-propos-de-kaporo-rails-cest-un-avertissement-pour-les-guineens-quon-peut-pas-sinstaller-nimporte-ou/sidiki/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Sidiki.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sidiki" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Sidiki.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Sidiki.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Sidiki.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Sidiki.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Sidiki.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Sidiki.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Le député Sidiki Cissé à propos de Kaporo-rails : ‘’c&rsquo;est un avertissement pour les Guinéens qu&rsquo;on ne peut pas s&rsquo;installer n&rsquo;importe où’’ </p></a></li><li><a href="https://mediaguinee.org/index.php/2019/03/06/matd-le-ministre-bourema-conde-aupres-des-983-deplaces-sierra-leonais-a-benty/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Bouréma.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80393" data-permalink="https://mediaguinee.org/index.php/2019/03/06/matd-le-ministre-bourema-conde-aupres-des-983-deplaces-sierra-leonais-a-benty/bourema-3/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Bouréma.jpg?fit=1300%2C845&amp;ssl=1" data-orig-size="1300,845" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-W620&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1325392579&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.1&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bouréma" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Bouréma.jpg?fit=300%2C195&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Bouréma.jpg?fit=740%2C481&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Bouréma.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Bouréma.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Bouréma.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Bouréma.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Bouréma.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Bouréma.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>MATD : le ministre Bouréma Condé auprès des 983 déplacés sierra-léonais à Benty</p></a></li></ul></div></div></li>
<li id="menu-item-33" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://mediaguinee.org/index.php/category/en-guinee/economie/">Economie</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/index.php/2019/03/07/baidy-aribot-annonce-la-creation-dune-societe-dassurance-agricole/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80445" data-permalink="https://mediaguinee.org/index.php/2019/03/06/baidy-en-guest-star-face-aux-etudiants-malgre-les-tensions-nous-avons-reussi-a-la-bcrg-a-maintenir-linflation-autour-de-95/baidy1-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy1.jpg?fit=720%2C540&amp;ssl=1" data-orig-size="720,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Baidy1" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy1.jpg?fit=720%2C540&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy1.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Baidy Aribot annonce la création d’une société d’assurance agricole</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/03/06/baidy-en-guest-star-face-aux-etudiants-malgre-les-tensions-nous-avons-reussi-a-la-bcrg-a-maintenir-linflation-autour-de-95/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80443" data-permalink="https://mediaguinee.org/index.php/2019/03/06/baidy-en-guest-star-face-aux-etudiants-malgre-les-tensions-nous-avons-reussi-a-la-bcrg-a-maintenir-linflation-autour-de-95/baidy-5/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy.jpg?fit=1300%2C975&amp;ssl=1" data-orig-size="1300,975" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Baidy" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Baidy en ‘’guest-star’’ face aux étudiants : ‘’nous avons réussi à la BCRG à maintenir l’inflation autour de 9,5%’’</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/03/01/bloc-1-et-2-du-simandou-le-president-de-la-republique-a-fait-preuve-dun-courage-extraordinaire-dit-le-ministre-des-mines/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Magas-mines.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80013" data-permalink="https://mediaguinee.org/index.php/2019/03/01/bloc-1-et-2-du-simandou-le-president-de-la-republique-a-fait-preuve-dun-courage-extraordinaire-dit-le-ministre-des-mines/magas-mines-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Magas-mines.jpg?fit=1300%2C630&amp;ssl=1" data-orig-size="1300,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551441280&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Magas mines" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Magas-mines.jpg?fit=300%2C145&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Magas-mines.jpg?fit=740%2C358&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Magas-mines.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Magas-mines.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Magas-mines.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Magas-mines.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Magas-mines.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Magas-mines.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Bloc 1 et 2 du Simandou : ‘’le Président de la République a fait preuve d’un courage extraordinaire’’ (ministre)</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/28/1er-mars-mise-en-circulation-ce-vendredi-de-nouveaux-billets-de-2-000-et-10-000-fg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/BCRG.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79965" data-permalink="https://mediaguinee.org/index.php/2019/02/28/1er-mars-mise-en-circulation-ce-vendredi-de-nouveaux-billets-de-2-000-et-10-000-fg/bcrg/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/BCRG.jpg?fit=1300%2C680&amp;ssl=1" data-orig-size="1300,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551369054&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BCRG" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/BCRG.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/BCRG.jpg?fit=740%2C387&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/BCRG.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/BCRG.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/BCRG.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/BCRG.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/BCRG.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/BCRG.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>1er Mars : mise en circulation ce vendredi de nouveaux billets de 2.000 et 10.000 fg </p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/25/alpha-conde-beny-steinmetz-un-mediateur-appele-nicolas-sarkozy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha-Beny.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79734" data-permalink="https://mediaguinee.org/index.php/2019/02/25/alpha-conde-beny-steinmetz-un-mediateur-appele-nicolas-sarkozy/alpha-beny/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha-Beny.jpg?fit=948%2C741&amp;ssl=1" data-orig-size="948,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550913241&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alpha Beny" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha-Beny.jpg?fit=300%2C234&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha-Beny.jpg?fit=740%2C578&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha-Beny.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha-Beny.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha-Beny.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha-Beny.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Alpha Condé-Beny Steinmetz : un médiateur appelé Nicolas Sarkozy</p></a></li></ul></div></div></li>
<li id="menu-item-36" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://mediaguinee.org/index.php/category/en-guinee/societe/">Societé</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/index.php/2019/03/07/boke-le-commissariat-special-de-police-de-kamsar-met-aux-arrets-deux-coupeurs-de-route/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Boké-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80530" data-permalink="https://mediaguinee.org/index.php/2019/03/07/boke-le-commissariat-special-de-police-de-kamsar-met-aux-arrets-deux-coupeurs-de-route/boke-3/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Boké-1.jpg?fit=900%2C675&amp;ssl=1" data-orig-size="900,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;P32&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551985865&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;539&quot;,&quot;shutter_speed&quot;:&quot;0.050006&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Boké" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Boké-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Boké-1.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Boké-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Boké-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Boké-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Boké-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Boké : le commissariat spécial de police de Kamsar met aux arrêts deux coupeurs de route</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/03/07/saden-2019-les-organisateurs-annoncent-la-couleur-de-levenement/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Saden.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80521" data-permalink="https://mediaguinee.org/index.php/2019/03/07/saden-2019-les-organisateurs-annoncent-la-couleur-de-levenement/saden/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Saden.jpg?fit=1300%2C715&amp;ssl=1" data-orig-size="1300,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551983180&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Saden" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Saden.jpg?fit=300%2C165&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Saden.jpg?fit=740%2C407&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Saden.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Saden.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Saden.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Saden.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Saden.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Saden.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>SADEN 2019 : les organisateurs annoncent la couleur de l’événement</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/03/07/fete-de-la-femme-il-faut-que-les-femmes-se-protegent-entre-elles-asmaou-diallo-avipa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/asmaou.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80500" data-permalink="https://mediaguinee.org/index.php/2019/03/07/fete-de-la-femme-il-faut-que-les-femmes-se-protegent-entre-elles-asmaou-diallo-avipa/asmaou/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/asmaou.jpg?fit=1000%2C562&amp;ssl=1" data-orig-size="1000,562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asmaou" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/asmaou.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/asmaou.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/asmaou.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/asmaou.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/asmaou.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/asmaou.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Fête de la femme : « il faut que les femmes se protègent entre elles » (Asmaou Diallo, AVIPA)</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/03/07/ministere-des-hydrocarbures-sept-agents-en-formation-a-luniversite-regionale-maritime-daccra-photos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Hydrocrabures.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80495" data-permalink="https://mediaguinee.org/index.php/2019/03/07/ministere-des-hydrocarbures-sept-agents-en-formation-a-luniversite-regionale-maritime-daccra-photos/hydrocrabures/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Hydrocrabures.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hydrocrabures" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Hydrocrabures.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Hydrocrabures.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Hydrocrabures.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Hydrocrabures.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Hydrocrabures.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Hydrocrabures.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Hydrocrabures.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Hydrocrabures.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Ministère des Hydrocarbures : sept agents en formation à l’université régionale maritime d’Accra (photos)</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/03/07/appel-a-candidature-pour-le-recrutement-dun-professeur-local-titulaire-dun-doctorat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/appel_candidature.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80469" data-permalink="https://mediaguinee.org/index.php/2019/03/07/appel-a-candidature-pour-le-recrutement-dun-professeur-local-titulaire-dun-doctorat/appel_candidature/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/appel_candidature.png?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="appel_candidature" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/appel_candidature.png?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/appel_candidature.png?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/appel_candidature.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/appel_candidature.png?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/appel_candidature.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/appel_candidature.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Appel à candidature pour le recrutement d’un professeur local, titulaire d’un doctorat</p></a></li></ul></div></div></li>
<li id="menu-item-32" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://mediaguinee.org/index.php/category/en-guinee/culture/">Culture</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/index.php/2019/03/06/r-kelly-confus-et-enerve-sort-du-silence-pourquoi-ferais-je-ca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Rkelly.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80382" data-permalink="https://mediaguinee.org/index.php/2019/03/06/r-kelly-confus-et-enerve-sort-du-silence-pourquoi-ferais-je-ca/rkelly/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Rkelly.png?fit=561%2C311&amp;ssl=1" data-orig-size="561,311" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rkelly" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Rkelly.png?fit=300%2C166&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Rkelly.png?fit=561%2C311&amp;ssl=1" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Rkelly.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>R. Kelly, confus et énervé, sort du silence: « Pourquoi ferais-je ça? »</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/03/02/azaya-feat-yemi-alade-tres-fort-clip/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/yemi.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80105" data-permalink="https://mediaguinee.org/index.php/2019/03/02/azaya-feat-yemi-alade-tres-fort-clip/yemi/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/yemi.png?fit=696%2C344&amp;ssl=1" data-orig-size="696,344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yemi" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/yemi.png?fit=300%2C148&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/yemi.png?fit=696%2C344&amp;ssl=1" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/yemi.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Azaya feat. Yemi Alade : très fort (clip)</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/03/02/lancement-de-la-structure-kaba-prod-sekouba-kandia-sur-scene-parle-de-reconciliation-nationale/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/kandia1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80101" data-permalink="https://mediaguinee.org/index.php/2019/03/02/lancement-de-la-structure-kaba-prod-sekouba-kandia-sur-scene-parle-de-reconciliation-nationale/kandia1/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/kandia1.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kandia1" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/kandia1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/kandia1.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/kandia1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/kandia1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/kandia1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/kandia1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Lancement de la structure Kaba prod: Sékouba  Kandia sur scène, parle de réconciliation nationale  </p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/25/incapable-de-payer-sa-caution-r-kelly-reste-en-prison/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/r-kelly.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79695" data-permalink="https://mediaguinee.org/index.php/2019/02/25/incapable-de-payer-sa-caution-r-kelly-reste-en-prison/us-entertainment-music-assault-rkelly/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/r-kelly.jpg?fit=510%2C288&amp;ssl=1" data-orig-size="510,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;This booking photo obtained from the Chicago Police Department on February 23, 2019, shows singer R. Kelly. - R&amp;B superstar R. Kelly turned himself in to Chicago police on February 22, 2019, after prosecutors charged him with 10 counts of aggravated criminal sex abuse against four victims, three of them minors. The bombshell development in the Kelly saga came after a judge approved a no-bail arrest warrant for the 52-year-old, who for decades has faced accusations of child pornography, sex with minors, operating a sex cult and sexual battery. (Photo by HO \/ Chicago Police Department \/ AFP) \/ RESTRICTED TO EDITORIAL USE - MANDATORY CREDIT \&quot;AFP PHOTO \/ Chicago Police Department\&quot; - NO MARKETING NO ADVERTISING CAMPAIGNS - DISTRIBUTED AS A SERVICE TO CLIENTS&quot;,&quot;created_timestamp&quot;:&quot;1550926898&quot;,&quot;copyright&quot;:&quot;AFP or licensors&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;US-ENTERTAINMENT-MUSIC-ASSAULT-RKELLY&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="US-ENTERTAINMENT-MUSIC-ASSAULT-RKELLY" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/r-kelly.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/r-kelly.jpg?fit=510%2C288&amp;ssl=1" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/r-kelly.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Incapable de payer sa caution, R. Kelly reste en prison</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/23/marco-ibrahima-au-fespaco-la-guinee-est-sous-representee-cest-dommage/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Marco-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79605" data-permalink="https://mediaguinee.org/index.php/2019/02/23/marco-ibrahima-au-fespaco-la-guinee-est-sous-representee-cest-dommage/marco-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Marco-1.jpg?fit=720%2C523&amp;ssl=1" data-orig-size="720,523" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550941656&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Marco" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Marco-1.jpg?fit=300%2C218&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Marco-1.jpg?fit=720%2C523&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Marco-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Marco-1.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Marco-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Marco Ibrahima au Fespaco : ‘’la Guinée est sous-représentée, c’est dommage’’</p></a></li></ul></div></div></li>
<li id="menu-item-37" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://mediaguinee.org/index.php/category/faits-divers/">Faits divers</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/index.php/2018/11/27/labe-fillette-de-5-ans-violee-jeune-a-koulidara/"><div class="mvp-mega-img"></div><p>Labé : une fillette de 5 ans violée par un jeune à Koulidara</p></a></li><li><a href="https://mediaguinee.org/index.php/2018/11/24/labe-cambiste-blesse-individus-lourdement-armes/"><div class="mvp-mega-img"></div><p>Labé : un cambiste blessé par des individus lourdement armés…</p></a></li><li><a href="https://mediaguinee.org/index.php/2018/09/16/siguiri-bagarre-autour-dune-tasse-de-cafe-deux-morts-a-doko/"><div class="mvp-mega-img"></div><p>Siguiri : une bagarre autour d’une tasse de café fait deux morts à Doko</p></a></li><li><a href="https://mediaguinee.org/index.php/2018/09/13/labe-gendarme-meurt-taxi-provenance-de-mamou/"><div class="mvp-mega-img"></div><p>Labé : un gendarme meurt dans un taxi en provenance de Mamou</p></a></li><li><a href="https://mediaguinee.org/index.php/2018/09/12/siguiri-3-secteurs-de-commune-urbaine-se-reveillent-leau/"><div class="mvp-mega-img"></div><p>Siguiri : 3 secteurs de la commune urbaine se réveillent dans l’eau</p></a></li></ul></div></div></li>
<li id="menu-item-38" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://mediaguinee.org/index.php/category/international/">International</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/index.php/2019/03/07/gambie-forte-pression-sur-adama-barrow-qui-avait-promis-quil-ne-ferait-quun-mandat-de-3-ans/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Barrow.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80514" data-permalink="https://mediaguinee.org/index.php/2019/03/07/gambie-forte-pression-sur-adama-barrow-qui-avait-promis-quil-ne-ferait-quun-mandat-de-3-ans/barrow-2/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Barrow.jpg?fit=900%2C712&amp;ssl=1" data-orig-size="900,712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Barrow" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Barrow.jpg?fit=300%2C237&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Barrow.jpg?fit=740%2C585&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Barrow.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Barrow.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Barrow.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Barrow.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Gambie : pression sur Adama Barrow qui avait promis qu’il ne ferait qu’un mandat de 3 ans</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/03/07/cote-divoire-un-proche-de-ouattara-succede-a-soro-a-lassemblee-nationale/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Soumahoro.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80503" data-permalink="https://mediaguinee.org/index.php/2019/03/07/cote-divoire-un-proche-de-ouattara-succede-a-soro-a-lassemblee-nationale/soumahoro/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Soumahoro.jpg?fit=592%2C296&amp;ssl=1" data-orig-size="592,296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Soumahoro" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Soumahoro.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Soumahoro.jpg?fit=592%2C296&amp;ssl=1" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Soumahoro.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Côte d&rsquo;Ivoire : un proche de Ouattara succède à Soro à l’Assemblée nationale</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/03/07/a-alger-avocats-et-journalistes-dans-la-rue-contre-un-5e-mandat-de-bouteflika/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Alger.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80492" data-permalink="https://mediaguinee.org/index.php/2019/03/07/a-alger-avocats-et-journalistes-dans-la-rue-contre-un-5e-mandat-de-bouteflika/alger/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Alger.jpg?fit=460%2C305&amp;ssl=1" data-orig-size="460,305" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alger" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Alger.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Alger.jpg?fit=460%2C305&amp;ssl=1" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Alger.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>A Alger, avocats et journalistes dans la rue contre un 5e mandat de Bouteflika</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/03/07/les-democrates-americains-privent-fox-news-dorganiser-des-debats-pour-leur-primaire/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/fox-news.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80451" data-permalink="https://mediaguinee.org/index.php/2019/03/07/les-democrates-americains-privent-fox-news-dorganiser-des-debats-pour-leur-primaire/fox-news/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/fox-news.jpg?fit=960%2C540&amp;ssl=1" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fox news" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/fox-news.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/fox-news.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/fox-news.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/fox-news.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/fox-news.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/fox-news.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Les démocrates américains privent Fox News d&rsquo;organiser des débats pour leur primaire</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/03/06/edouard-philippe-on-na-pas-attendu-lonu-pour-faire-la-lumiere-sur-les-faits-de-violence/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Edouard.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80436" data-permalink="https://mediaguinee.org/index.php/2019/03/06/edouard-philippe-on-na-pas-attendu-lonu-pour-faire-la-lumiere-sur-les-faits-de-violence/edouard-2/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Edouard.jpg?fit=622%2C311&amp;ssl=1" data-orig-size="622,311" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Edouard" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Edouard.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Edouard.jpg?fit=622%2C311&amp;ssl=1" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Edouard.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Edouard Philippe : « on n&rsquo;a pas attendu » l&rsquo;ONU « pour faire la lumière » sur les faits de violence</p></a></li></ul></div></div></li>
<li id="menu-item-39" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://mediaguinee.org/index.php/category/communiques/">Communiqués</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/index.php/2019/02/28/la-societe-orange-guinee-presente-ses-quatre-services-inclus-dorange-money-pro-aux-entreprises/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Orange1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79975" data-permalink="https://mediaguinee.org/index.php/2019/02/28/la-societe-orange-guinee-presente-ses-quatre-services-inclus-dorange-money-pro-aux-entreprises/orange1/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Orange1.jpg?fit=960%2C540&amp;ssl=1" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Orange1" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Orange1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Orange1.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Orange1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Orange1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Orange1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Orange1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>La Société Orange Guinée présente ses quatre services inclus d&rsquo;Orange Money Pro aux entreprises</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/20/creation-de-lagence-nationale-dinclusion-economique-et-sociale-anies-communique/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ANIES-3.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="78904" data-permalink="https://mediaguinee.org/index.php/2019/02/20/creation-de-lagence-nationale-dinclusion-economique-et-sociale-anies-communique/anies-4/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ANIES-3.png?fit=600%2C254&amp;ssl=1" data-orig-size="600,254" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ANIES" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ANIES-3.png?fit=300%2C127&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ANIES-3.png?fit=600%2C254&amp;ssl=1" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ANIES-3.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Création de l’Agence Nationale D’Inclusion Économique et Sociale (ANIES) &#8211; Communiqué</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/20/huawei-va-planter-les-graines-pour-les-talents-de-tic-en-guinee-communique/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/huawei.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="644" data-permalink="https://mediaguinee.org/huawei/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/huawei.jpg?fit=848%2C477&amp;ssl=1" data-orig-size="848,477" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;U1&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519813602&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="huawei" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/huawei.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/huawei.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/huawei.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/huawei.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/huawei.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/huawei.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>HUAWEI va planter les « Graines » pour les talents de TIC en Guinée (communiqué)</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/19/le-credit-rural-de-guinee-affiche-de-nouvelles-ambitions/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/CRG.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="78616" data-permalink="https://mediaguinee.org/index.php/2019/02/19/le-credit-rural-de-guinee-affiche-de-nouvelles-ambitions/crg/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/CRG.jpg?fit=600%2C450&amp;ssl=1" data-orig-size="600,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CRG" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/CRG.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/CRG.jpg?fit=600%2C450&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/CRG.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/CRG.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/CRG.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Le Crédit rural de Guinée affiche de nouvelles ambitions</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/14/exploitation-de-plages-lettre-circulaire-de-loffice-national-du-tourisme-ont/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ONT.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="822" data-permalink="https://mediaguinee.org/index.php/2019/02/14/exploitation-de-plages-lettre-circulaire-de-loffice-national-du-tourisme-ont/ont/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ONT.png?fit=1904%2C1927&amp;ssl=1" data-orig-size="1904,1927" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ONT" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ONT.png?fit=296%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ONT.png?fit=740%2C749&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ONT.png?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ONT.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ONT.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ONT.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ONT.png?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/ONT.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Exploitation de plages : lettre circulaire de l&rsquo;Office national du tourisme (ONT)</p></a></li></ul></div></div></li>
<li id="menu-item-41" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://mediaguinee.org/index.php/category/en-guinee/education/">Education</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/index.php/2019/02/06/le-ministre-abdoulaye-yero-a-propos-de-la-non-orientation-en-medecine-les-notes-se-payaient/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="25" data-permalink="https://mediaguinee.org/index.php/2019/02/06/le-ministre-abdoulaye-yero-a-propos-de-la-non-orientation-en-medecine-les-notes-se-payaient/ministre-abdoulay-yero/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?fit=1000%2C667&amp;ssl=1" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MINISTRE Abdoulay yero" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?fit=740%2C494&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Le ministre Abdoulaye Yéro à propos de la non orientation en Médecine : « les notes se payaient… »</p></a></li></ul></div></div></li>
<li id="menu-item-42" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://mediaguinee.org/index.php/category/reportage/">Reportage</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/index.php/2016/12/15/traitement-deau-potable-le-japon-offre-des-produits-chimiques-a-la-seg/"><div class="mvp-mega-img"></div><p>Traitement d’eau potable: le Japon offre des produits chimiques à la SEG</p></a></li><li><a href="https://mediaguinee.org/index.php/2016/05/26/dans-moins-de-10-mois-itqane-livrera-clef-en-mains-a-la-guinee-le-centre-moderne-de-formation-professionnelle-des-metiers-en-btp-hotellerie-et-restauratio/"><div class="mvp-mega-img"></div><p>Dans moins de 10 mois, Itqane, livrera ‘’clef en mains’’ à la Guinée, le Centre Moderne de Formation Professionnelle des métiers&#8230; de Nongo</p></a></li><li><a href="https://mediaguinee.org/index.php/2016/05/23/reforme-de-ladministration-guineenne-la-grande-mue/"><div class="mvp-mega-img"></div><p>Réforme de l’administration guinéenne: la grande mue</p></a></li><li><a href="https://mediaguinee.org/index.php/2016/05/19/trump-et-les-femmes-lenquete-accablante-du-new-york-times/"><div class="mvp-mega-img"></div><p>Trump et les femmes : l&#039;enquête accablante du &quot;New York Times&quot;</p></a></li></ul></div></div></li>
<li id="menu-item-43" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://mediaguinee.org/index.php/category/interviews/">Interviews</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/index.php/2018/11/30/mohamed-diawara-magistrat-ne-peux-cas-etre-de-magistrats-independants-a-desarmer-interview/"><div class="mvp-mega-img"></div><p>Mohamed Diawara, magistrat : ‘’je ne peux, en aucun cas, être de ces magistrats indépendants à désarmer’’ (interview)</p></a></li><li><a href="https://mediaguinee.org/index.php/2018/09/19/me-maurice-togba-zogbelemou-a-propos-de-crise-a-cour-constitutionnelle-sommes-devant-accompli/"><div class="mvp-mega-img"></div><p>Me Togba Zogbélémou à propos de la crise à la Cour constitutionnelle : ‘’nous sommes devant un fait accompli’’</p></a></li><li><a href="https://mediaguinee.org/index.php/2018/09/18/crise-a-cour-constitutionnelle-quen-pense-lassociation-juristes-promotion-de-letat-de-droit/"><div class="mvp-mega-img"></div><p>Crise à la Cour constitutionnelle : ce qu’en pense l’Association des juristes pour la promotion de l’Etat de droit</p></a></li><li><a href="https://mediaguinee.org/index.php/2018/08/20/entretien-souleymane-camara-commissaire-general-salon-entrepreneurs-de-guinee/"><div class="mvp-mega-img"></div><p>Entretien avec Souleymane Camara, commissaire général du Salon des Entrepreneurs de Guinée</p></a></li><li><a href="https://mediaguinee.org/index.php/2018/08/03/exclusif-lansana-kouyate-ousmane-kaba-rencontre-a-paris-sait-ne-mangerai-plat-regionalisme/"><div class="mvp-mega-img"></div><p>EXCLUSIF- Lansana Kouyaté : ‘’Ousmane Kaba m&rsquo;a rencontré ici à Paris. Mais il sait que je ne mangerai pas dans le plat du régionalisme’’</p></a></li></ul></div></div></li>
<li id="menu-item-40" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://mediaguinee.org/index.php/category/video/">Vidéo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/index.php/2019/03/02/kaporo-rails-lufdg-lance-une-campagne-de-collecte-de-fonds-en-faveur-des-deguerpis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80117" data-permalink="https://mediaguinee.org/index.php/2019/03/02/kaporo-rails-lufdg-lance-une-campagne-de-collecte-de-fonds-en-faveur-des-deguerpis/ufdg-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?fit=960%2C480&amp;ssl=1" data-orig-size="960,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UFDG" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?fit=740%2C370&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Collecte de fonds au siège de l&rsquo;UFDG en faveur des déguerpis de Kaporo-rails</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/24/conakry-a-la-decouverte-des-magnifiques-plages-de-sable-fin-de-tayaaki-et-benares-reportage/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79632" data-permalink="https://mediaguinee.org/tayak3-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?fit=1300%2C681&amp;ssl=1" data-orig-size="1300,681" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550971630&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tayak3" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?fit=740%2C387&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Conakry : à la découverte des magnifiques plages de sable fin de Tayaaki et Bénarès (reportage)</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/19/viande-pourrie-arrestation-du-restaurateur-modibo-meme-des-magistrats-nous-appellent-pour-nous-dire-de-nous-dessaisir-du-dossier/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="78632" data-permalink="https://mediaguinee.org/index.php/2019/02/19/viande-pourrie-arrestation-du-restaurateur-modibo-meme-des-magistrats-nous-appellent-pour-nous-dire-de-nous-dessaisir-du-dossier/daba/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?fit=788%2C395&amp;ssl=1" data-orig-size="788,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Daba" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?fit=740%2C371&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Viande pourrie/Arrestation du restaurateur Modibo : ‘’même des magistrats nous appellent pour nous dire de nous dessaisir du dossier’’</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/19/viande-pourrie-a-conakry-tiegboro-met-le-grappin-sur-modibo-a-kaloum/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="78626" data-permalink="https://mediaguinee.org/tiegboro-2/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?fit=960%2C577&amp;ssl=1" data-orig-size="960,577" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550588893&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tiégboro" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?fit=740%2C445&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?w=960&amp;ssl=1 960w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?resize=768%2C462&amp;ssl=1 768w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Viande pourrie à Conakry : Tiégboro met le grappin sur Mohamed, propriétaire du restaurant Modibo</p></a></li><li><a href="https://mediaguinee.org/index.php/2019/02/11/ibrahima-kalil-kaba-ministre-dircab-a-la-presidence-cest-kassory-qui-a-fait-que-le-president-nous-a-invites-a-rentrer-au-pays/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IKK.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="431" data-permalink="https://mediaguinee.org/index.php/2019/02/10/ibrahima-kalil-kaba-ministre-dircab-a-la-presidence-alpha-conde-est-un-supporter-de-psg-et-pro-messi/ikk/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IKK.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IKK" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IKK.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IKK.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IKK.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IKK.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IKK.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/IKK.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Ibrahima Kalil Kaba, ministre dircab à la Présidence : ‘’c&rsquo;est Kassory qui a fait que le président nous a invités à rentrer au pays’’</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-80526 current" data-id="80526" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/index.php/category/sport-et-sante/sport/">Sport</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/index.php/2019/03/07/semi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019/">Semi-marathon de Total : des coureurs étrangers attendus à l'édition 2019</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/index.php/2019/03/07/semi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019/&amp;t=Semi-marathon de Total : des coureurs étrangers attendus à l&rsquo;édition 2019', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Semi-marathon de Total : des coureurs étrangers attendus à l&rsquo;édition 2019 &amp;url=https://mediaguinee.org/index.php/2019/03/07/semi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/index.php/2019/03/07/semi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019/&amp;media=https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Total.jpg?resize=590%2C354&#038;ssl=1&amp;description=Semi-marathon de Total : des coureurs étrangers attendus à l&rsquo;édition 2019', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Semi-marathon de Total : des coureurs étrangers attendus à l&rsquo;édition 2019&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/index.php/2019/03/07/semi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-80107 " data-id="80107" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/index.php/category/sport-et-sante/sport/">Sport</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/index.php/2019/03/02/barry-boubacar-copa-met-un-terme-definitif-a-sa-carriere/">Barry Boubacar Copa met un terme définitif à sa carrière</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/index.php/2019/03/02/barry-boubacar-copa-met-un-terme-definitif-a-sa-carriere/&amp;t=Barry Boubacar Copa met un terme définitif à sa carrière', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Barry Boubacar Copa met un terme définitif à sa carrière &amp;url=https://mediaguinee.org/index.php/2019/03/02/barry-boubacar-copa-met-un-terme-definitif-a-sa-carriere/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/index.php/2019/03/02/barry-boubacar-copa-met-un-terme-definitif-a-sa-carriere/&amp;media=https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Copa.jpg?resize=512%2C341&#038;ssl=1&amp;description=Barry Boubacar Copa met un terme définitif à sa carrière', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Barry Boubacar Copa met un terme définitif à sa carrière&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/index.php/2019/03/02/barry-boubacar-copa-met-un-terme-definitif-a-sa-carriere/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-80064 " data-id="80064" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/index.php/category/sport-et-sante/sport/">Sport</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/index.php/2019/03/01/feguifoot-didier-drogba-recu-par-antonio-souare/">Féguifoot : Didier Drogba reçu par Antonio Souaré</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/index.php/2019/03/01/feguifoot-didier-drogba-recu-par-antonio-souare/&amp;t=Féguifoot : Didier Drogba reçu par Antonio Souaré', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Féguifoot : Didier Drogba reçu par Antonio Souaré &amp;url=https://mediaguinee.org/index.php/2019/03/01/feguifoot-didier-drogba-recu-par-antonio-souare/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/index.php/2019/03/01/feguifoot-didier-drogba-recu-par-antonio-souare/&amp;media=https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Foot.jpg?resize=590%2C354&#038;ssl=1&amp;description=Féguifoot : Didier Drogba reçu par Antonio Souaré', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Féguifoot : Didier Drogba reçu par Antonio Souaré&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/index.php/2019/03/01/feguifoot-didier-drogba-recu-par-antonio-souare/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-80002 " data-id="80002" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/index.php/category/sport-et-sante/sport/">Sport</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/index.php/2019/03/01/kankan-deux-des-plus-anciennes-ecoles-dotees-dun-terrain-de-foot-moderne/">Kankan : deux des plus anciennes écoles dotées d’un terrain de foot moderne...</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/index.php/2019/03/01/kankan-deux-des-plus-anciennes-ecoles-dotees-dun-terrain-de-foot-moderne/&amp;t=Kankan : deux des plus anciennes écoles dotées d’un terrain de foot moderne&#8230;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Kankan : deux des plus anciennes écoles dotées d’un terrain de foot moderne&#8230; &amp;url=https://mediaguinee.org/index.php/2019/03/01/kankan-deux-des-plus-anciennes-ecoles-dotees-dun-terrain-de-foot-moderne/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/index.php/2019/03/01/kankan-deux-des-plus-anciennes-ecoles-dotees-dun-terrain-de-foot-moderne/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/kankan.jpg?resize=590%2C354&#038;ssl=1&amp;description=Kankan : deux des plus anciennes écoles dotées d’un terrain de foot moderne&#8230;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Kankan : deux des plus anciennes écoles dotées d’un terrain de foot moderne&#8230;&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/index.php/2019/03/01/kankan-deux-des-plus-anciennes-ecoles-dotees-dun-terrain-de-foot-moderne/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-79753 " data-id="79753" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/index.php/category/sport-et-sante/sport/">Sport</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/index.php/2019/02/25/disparition-de-sala-lavion-netait-pas-autorise-pour-des-vols-commerciaux/">Disparition de Sala: l'avion n'était pas autorisé pour des vols commerciaux</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/index.php/2019/02/25/disparition-de-sala-lavion-netait-pas-autorise-pour-des-vols-commerciaux/&amp;t=Disparition de Sala: l&rsquo;avion n&rsquo;était pas autorisé pour des vols commerciaux', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Disparition de Sala: l&rsquo;avion n&rsquo;était pas autorisé pour des vols commerciaux &amp;url=https://mediaguinee.org/index.php/2019/02/25/disparition-de-sala-lavion-netait-pas-autorise-pour-des-vols-commerciaux/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/index.php/2019/02/25/disparition-de-sala-lavion-netait-pas-autorise-pour-des-vols-commerciaux/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/avion-1.jpg?resize=510%2C288&#038;ssl=1&amp;description=Disparition de Sala: l&rsquo;avion n&rsquo;était pas autorisé pour des vols commerciaux', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Disparition de Sala: l&rsquo;avion n&rsquo;était pas autorisé pour des vols commerciaux&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/index.php/2019/02/25/disparition-de-sala-lavion-netait-pas-autorise-pour-des-vols-commerciaux/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-661 " data-id="661" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/index.php/category/sport-et-sante/sport/">Sport</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/index.php/2019/02/12/resume-horoya-ac-fc-platinum-2-0/">Horoya AC - FC Platinum [2-0]</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/index.php/2019/02/12/resume-horoya-ac-fc-platinum-2-0/&amp;t=Horoya AC &#8211; FC Platinum [2-0]', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Horoya AC &#8211; FC Platinum [2-0] &amp;url=https://mediaguinee.org/index.php/2019/02/12/resume-horoya-ac-fc-platinum-2-0/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/index.php/2019/02/12/resume-horoya-ac-fc-platinum-2-0/&amp;media=https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/horoya.jpg?resize=590%2C354&#038;ssl=1&amp;description=Horoya AC &#8211; FC Platinum [2-0]', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Horoya AC &#8211; FC Platinum [2-0]&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/index.php/2019/02/12/resume-horoya-ac-fc-platinum-2-0/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-658 " data-id="658" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/index.php/category/sport-et-sante/sport/">Sport</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/index.php/2019/02/12/ldc-le-horoya-simpose-2-0-face-a-platinum-a-conakry/">LDC : le Horoya s'impose (2-0) face à Platinum à Conakry</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/index.php/2019/02/12/ldc-le-horoya-simpose-2-0-face-a-platinum-a-conakry/&amp;t=LDC : le Horoya s&rsquo;impose (2-0) face à Platinum à Conakry', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=LDC : le Horoya s&rsquo;impose (2-0) face à Platinum à Conakry &amp;url=https://mediaguinee.org/index.php/2019/02/12/ldc-le-horoya-simpose-2-0-face-a-platinum-a-conakry/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/index.php/2019/02/12/ldc-le-horoya-simpose-2-0-face-a-platinum-a-conakry/&amp;media=https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Horoya-ac-vs-Platinum-fc.jpg?resize=590%2C354&#038;ssl=1&amp;description=LDC : le Horoya s&rsquo;impose (2-0) face à Platinum à Conakry', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=LDC : le Horoya s&rsquo;impose (2-0) face à Platinum à Conakry&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/index.php/2019/02/12/ldc-le-horoya-simpose-2-0-face-a-platinum-a-conakry/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-340 " data-id="340" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/index.php/category/sport-et-sante/sport/">Sport</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/index.php/2019/02/09/horoya-ac-vs-fc-platinium-le-12-fevrier-a-conakry-les-tickets-en-vente-a-partir-de-ce-samedi-communique/">Horoya AC vs Fc Platinium, le 12 février à Conakry : les tickets en vente à partir de ce samedi (communiqué)</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/index.php/2019/02/09/horoya-ac-vs-fc-platinium-le-12-fevrier-a-conakry-les-tickets-en-vente-a-partir-de-ce-samedi-communique/&amp;t=Horoya AC vs Fc Platinium, le 12 février à Conakry : les tickets en vente à partir de ce samedi (communiqué)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Horoya AC vs Fc Platinium, le 12 février à Conakry : les tickets en vente à partir de ce samedi (communiqué) &amp;url=https://mediaguinee.org/index.php/2019/02/09/horoya-ac-vs-fc-platinium-le-12-fevrier-a-conakry-les-tickets-en-vente-a-partir-de-ce-samedi-communique/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/index.php/2019/02/09/horoya-ac-vs-fc-platinium-le-12-fevrier-a-conakry-les-tickets-en-vente-a-partir-de-ce-samedi-communique/&amp;media=https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Horoya.jpg?resize=590%2C354&#038;ssl=1&amp;description=Horoya AC vs Fc Platinium, le 12 février à Conakry : les tickets en vente à partir de ce samedi (communiqué)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Horoya AC vs Fc Platinium, le 12 février à Conakry : les tickets en vente à partir de ce samedi (communiqué)&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/index.php/2019/02/09/horoya-ac-vs-fc-platinium-le-12-fevrier-a-conakry-les-tickets-en-vente-a-partir-de-ce-samedi-communique/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-329 " data-id="329" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/index.php/category/sport-et-sante/sport/">Sport</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/index.php/2019/02/09/nimba-dor-2018-levenement-se-tiendra-le-8-juin-prochain-au-ccfg-amadou-tham-camara/">Nimba d’or  2018 : « l’événement se tiendra le 8 juin prochain au CCFG » (Amadou Tham Camara)</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/index.php/2019/02/09/nimba-dor-2018-levenement-se-tiendra-le-8-juin-prochain-au-ccfg-amadou-tham-camara/&amp;t=Nimba d’or  2018 : « l’événement se tiendra le 8 juin prochain au CCFG » (Amadou Tham Camara)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Nimba d’or  2018 : « l’événement se tiendra le 8 juin prochain au CCFG » (Amadou Tham Camara) &amp;url=https://mediaguinee.org/index.php/2019/02/09/nimba-dor-2018-levenement-se-tiendra-le-8-juin-prochain-au-ccfg-amadou-tham-camara/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/index.php/2019/02/09/nimba-dor-2018-levenement-se-tiendra-le-8-juin-prochain-au-ccfg-amadou-tham-camara/&amp;media=https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Tham.jpg?resize=590%2C354&#038;ssl=1&amp;description=Nimba d’or  2018 : « l’événement se tiendra le 8 juin prochain au CCFG » (Amadou Tham Camara)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Nimba d’or  2018 : « l’événement se tiendra le 8 juin prochain au CCFG » (Amadou Tham Camara)&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/index.php/2019/02/09/nimba-dor-2018-levenement-se-tiendra-le-8-juin-prochain-au-ccfg-amadou-tham-camara/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-188 " data-id="188" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/index.php/category/sport-et-sante/sport/">Sport</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/index.php/2019/02/08/disparition-de-sala-le-corps-recupere-est-celui-du-footballeur-argentin/">Disparition de Sala: le corps récupéré est celui du footballeur argentin</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/index.php/2019/02/08/disparition-de-sala-le-corps-recupere-est-celui-du-footballeur-argentin/&amp;t=Disparition de Sala: le corps récupéré est celui du footballeur argentin', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Disparition de Sala: le corps récupéré est celui du footballeur argentin &amp;url=https://mediaguinee.org/index.php/2019/02/08/disparition-de-sala-le-corps-recupere-est-celui-du-footballeur-argentin/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/index.php/2019/02/08/disparition-de-sala-le-corps-recupere-est-celui-du-footballeur-argentin/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Sala.jpg?resize=590%2C354&#038;ssl=1&amp;description=Disparition de Sala: le corps récupéré est celui du footballeur argentin', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Disparition de Sala: le corps récupéré est celui du footballeur argentin&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/index.php/2019/02/08/disparition-de-sala-le-corps-recupere-est-celui-du-footballeur-argentin/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-80526" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://mediaguinee.org/index.php/2019/03/07/semi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://mediaguinee.org/index.php/category/sport-et-sante/sport/"><span class="mvp-post-cat left">Sport</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Semi-marathon de Total : des coureurs étrangers attendus à l&rsquo;édition 2019</h1>
																	</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1280" height="640" src="https://mediaguinee.org/wp-content/uploads/2019/03/Total.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80527" data-permalink="https://mediaguinee.org/index.php/2019/03/07/semi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019/total/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Total.jpg?fit=1280%2C640&amp;ssl=1" data-orig-size="1280,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Total" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Total.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Total.jpg?fit=740%2C370&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Total.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Total.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Total.jpg?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Total.jpg?resize=1024%2C512&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://mediaguinee.org/wp-content/uploads/2019/03/Total.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																								<meta itemprop="url" content="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Total.jpg?resize=1000%2C600&#038;ssl=1">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																										<div class="mvp-alp-soc-reg left relative">
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/index.php/2019/03/07/semi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019/&amp;t=Semi-marathon de Total : des coureurs étrangers attendus à l&rsquo;édition 2019', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Semi-marathon de Total : des coureurs étrangers attendus à l&rsquo;édition 2019 &amp;url=https://mediaguinee.org/index.php/2019/03/07/semi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/index.php/2019/03/07/semi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019/&amp;media=https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Total.jpg?resize=590%2C354&#038;ssl=1&amp;description=Semi-marathon de Total : des coureurs étrangers attendus à l&rsquo;édition 2019', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Semi-marathon de Total : des coureurs étrangers attendus à l&rsquo;édition 2019&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/index.php/2019/03/07/semi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
</div>
																																																							<div id="mvp-content-main" class="left relative">
														<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1870189416508001"
     data-ad-slot="8577781773"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>La 7ème édition du semi-marathon de Conakry va connaître cette année, la participation de coureurs de pays étrangers. L&rsquo;annonce a été faite jeudi par le président de la fédération guinéenne d&rsquo;athlétisme lors d&rsquo;une conférence de presse.</p>
<p>« La fédération guinéenne d&rsquo;athlétisme voudrait rassurer de sa disponibilité et de son engagement à remplir sa tâche pour assurer une couverture parfaite et totale de l&rsquo;événement. Cette année, ce semi-marathon connaîtra un aspect particulier, c&rsquo;est de l&rsquo;ouvrir au pays étrangers, je parle sous le contrôle de Monsieur le ministre, donc ça aura caractère particulier. Cela veut dire que la fédération guinéenne d&rsquo;athlétisme est invitée à plus de professionnalisme, avant, pendant et après la course», a dit le général Lansana Touré,  président guinéen d&rsquo;athlétisme.</p>
<p>Cette activité sportive qui connait de plus en plus de succès, a été initiée par Total-Guinée en partenariat avec le Ministère des Sports et la fédération guinéenne d&rsquo;athlétisme.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1870189416508001"
     data-ad-slot="8577781773"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Pour le directeur général de Total-Guinée, grâce à la participation du gouvernement et des partenaires, le nombre de participants pourrait atteindre les 8000 personnes.</p>
<p>«Le semi-marathon a été lancé il y a quelques années, en 2012 avec à peu près 400 participants. Nous visons cette année 8000 participants, c&rsquo;est-à-dire qu&rsquo;en 7 ans, nous avons multiplié par 20 le nombre de participants. Cela a été possible grâce au gouvernement de la République de Guinée, grâce au département de tutelle, le Ministère des Dports. Cela a aussi été possible grâce aux partenaires et à l&rsquo;ensemble des participants c&rsquo;est-à-dire les coureurs », a dit Cheick Oumar Diallo.</p>
<p>Le ministre des Sports, de la culture et du patrimoine historique qui a présidé cette conférence de presse, a tenu à rassurer que son département prendra en charge tous les coureurs étrangers.</p>
<p>«Le semi-marathon, c&rsquo;est l&rsquo;une des plus grandes fêtes sportives de notre pays. L&rsquo;année dernière, il y a eu plus de 7000 participants sans compter les participants indirects, je souhaite que la fête soit plus belle que l&rsquo;année dernière, ça c&rsquo;est une promesse parce que nous ferons tout pour que le gouvernement soit massivement représenté dans la compétition même, pas seulement pour honorer l&rsquo;événement mais pour participer. Le Ministère a décidé cette année de prendre des dispositions spéciales dans la sécurité. Le Ministère a aussi décidé de prendre en charge tous les coureurs venant d&rsquo;autres pays», a rassuré Sanoussy Bantama Sow.</p>
<p><strong>Thierno Sadou Diallo</strong></p>
<p>&nbsp;</p>
<div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1870189416508001"
     data-ad-slot="8577781773"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
																											</div><!--mvp-content-main-->
																																																										<div class="mvp-alp-soc-reg left relative">
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/index.php/2019/03/07/semi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019/&amp;t=Semi-marathon de Total : des coureurs étrangers attendus à l&rsquo;édition 2019', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Semi-marathon de Total : des coureurs étrangers attendus à l&rsquo;édition 2019 &amp;url=https://mediaguinee.org/index.php/2019/03/07/semi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/index.php/2019/03/07/semi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019/&amp;media=https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Total.jpg?resize=590%2C354&#038;ssl=1&amp;description=Semi-marathon de Total : des coureurs étrangers attendus à l&rsquo;édition 2019', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Semi-marathon de Total : des coureurs étrangers attendus à l&rsquo;édition 2019&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/index.php/2019/03/07/semi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
</div>
																																																							<div id="mvp-content-bot" class="left">
														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Sujets liés</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png"/>
																	<meta itemprop="url" content="http://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Mediaguinee.org">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continuer la lecture</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																																																																<div id="mvp-comments-button" class="left relative mvp-com-click-80526 mvp-com-but-80526">
																<span class="mvp-comment-but-text">Cliquer ici pour Commenter</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-80526 mvp-com-click-main">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2019/03/07/semi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulaire de commentaire" src="about:blank" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&#038;postid=80526&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=7.0.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=cb6d7defe8a4fcf8a932c9612ad60832e6b4cb4f#parent=https%3A%2F%2Fmediaguinee.org%2Findex.php%2F2019%2F03%2F07%2Fsemi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019%2F"></iframe><noscript><iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&#038;postid=80526&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=7.0.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=cb6d7defe8a4fcf8a932c9612ad60832e6b4cb4f#parent=https%3A%2F%2Fmediaguinee.org%2Findex.php%2F2019%2F03%2F07%2Fsemi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe></noscript>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-80526").on("click", function(){
  	    $(".mvp-com-click-id-80526").show();
	    $(".mvp-disqus-thread-80526").show();
  	    $(".mvp-com-but-80526").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="google_translate_widget-2" class="mvp-side-widget widget_google_translate_widget"><div id="google_translate_element"></div></section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Suivez-moi sur Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/mediaguinee/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="twitter_timeline-3" class="mvp-side-widget widget_twitter_timeline"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Suivez-moi sur Twitter</span></h4></div><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="FR" data-partner="jetpack" href="https://twitter.com/mediaguinee" href="https://twitter.com/mediaguinee">Mes Tweets</a></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Récent</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Populaire</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://mediaguinee.org/index.php/2019/03/07/boke-le-commissariat-special-de-police-de-kamsar-met-aux-arrets-deux-coupeurs-de-route/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Boké-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80530" data-permalink="https://mediaguinee.org/index.php/2019/03/07/boke-le-commissariat-special-de-police-de-kamsar-met-aux-arrets-deux-coupeurs-de-route/boke-3/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Boké-1.jpg?fit=900%2C675&amp;ssl=1" data-orig-size="900,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;P32&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551985865&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;539&quot;,&quot;shutter_speed&quot;:&quot;0.050006&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Boké" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Boké-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Boké-1.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Boké-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Boké-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Boké-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Boké-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">1 minute environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Boké : le commissariat spécial de police de Kamsar met aux arrêts deux coupeurs de route</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/03/07/semi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Total.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80527" data-permalink="https://mediaguinee.org/index.php/2019/03/07/semi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019/total/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Total.jpg?fit=1280%2C640&amp;ssl=1" data-orig-size="1280,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Total" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Total.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Total.jpg?fit=740%2C370&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Total.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Total.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Total.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Total.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">9 minutes environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Semi-marathon de Total : des coureurs étrangers attendus à l&rsquo;édition 2019</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/03/07/saden-2019-les-organisateurs-annoncent-la-couleur-de-levenement/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Saden.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80521" data-permalink="https://mediaguinee.org/index.php/2019/03/07/saden-2019-les-organisateurs-annoncent-la-couleur-de-levenement/saden/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Saden.jpg?fit=1300%2C715&amp;ssl=1" data-orig-size="1300,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551983180&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Saden" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Saden.jpg?fit=300%2C165&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Saden.jpg?fit=740%2C407&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Saden.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Saden.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Saden.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Saden.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A la Une</span><span class="mvp-cd-date left relative">2 heures environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>SADEN 2019 : les organisateurs annoncent la couleur de l’événement</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/03/07/gambie-forte-pression-sur-adama-barrow-qui-avait-promis-quil-ne-ferait-quun-mandat-de-3-ans/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Barrow.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80514" data-permalink="https://mediaguinee.org/index.php/2019/03/07/gambie-forte-pression-sur-adama-barrow-qui-avait-promis-quil-ne-ferait-quun-mandat-de-3-ans/barrow-2/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Barrow.jpg?fit=900%2C712&amp;ssl=1" data-orig-size="900,712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Barrow" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Barrow.jpg?fit=300%2C237&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Barrow.jpg?fit=740%2C585&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Barrow.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Barrow.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Barrow.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Barrow.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">International</span><span class="mvp-cd-date left relative">5 heures environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Gambie : pression sur Adama Barrow qui avait promis qu’il ne ferait qu’un mandat de 3 ans</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/03/07/moi-baidy-eleve-pas-brillant-a-lecole-juriste-chanceux-turbulent-chomeur-et-ambitieux/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80508" data-permalink="https://mediaguinee.org/index.php/2019/03/07/moi-baidy-eleve-pas-brillant-a-lecole-juriste-chanceux-turbulent-chomeur-et-ambitieux/baidy-6/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy-1.jpg?fit=1300%2C646&amp;ssl=1" data-orig-size="1300,646" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551971412&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Baidy" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy-1.jpg?fit=300%2C149&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy-1.jpg?fit=740%2C368&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A la Une</span><span class="mvp-cd-date left relative">6 heures environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Moi, Baidy : ‘’élève pas brillant à l’école, juriste, chanceux, turbulent et ambitieux’’</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/03/07/baidy-aribot-annonce-la-creation-dune-societe-dassurance-agricole/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80445" data-permalink="https://mediaguinee.org/index.php/2019/03/06/baidy-en-guest-star-face-aux-etudiants-malgre-les-tensions-nous-avons-reussi-a-la-bcrg-a-maintenir-linflation-autour-de-95/baidy1-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy1.jpg?fit=720%2C540&amp;ssl=1" data-orig-size="720,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Baidy1" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy1.jpg?fit=720%2C540&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Baidy1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Economie</span><span class="mvp-cd-date left relative">6 heures environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Baidy Aribot annonce la création d’une société d’assurance agricole</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/03/07/cote-divoire-un-proche-de-ouattara-succede-a-soro-a-lassemblee-nationale/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Soumahoro.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80503" data-permalink="https://mediaguinee.org/index.php/2019/03/07/cote-divoire-un-proche-de-ouattara-succede-a-soro-a-lassemblee-nationale/soumahoro/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Soumahoro.jpg?fit=592%2C296&amp;ssl=1" data-orig-size="592,296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Soumahoro" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Soumahoro.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Soumahoro.jpg?fit=592%2C296&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Soumahoro.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Soumahoro.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Soumahoro.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Soumahoro.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">International</span><span class="mvp-cd-date left relative">6 heures environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Côte d&rsquo;Ivoire : un proche de Ouattara succède à Soro à l’Assemblée nationale</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/03/07/fete-de-la-femme-il-faut-que-les-femmes-se-protegent-entre-elles-asmaou-diallo-avipa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/asmaou.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80500" data-permalink="https://mediaguinee.org/index.php/2019/03/07/fete-de-la-femme-il-faut-que-les-femmes-se-protegent-entre-elles-asmaou-diallo-avipa/asmaou/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/asmaou.jpg?fit=1000%2C562&amp;ssl=1" data-orig-size="1000,562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asmaou" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/asmaou.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/asmaou.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/asmaou.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/asmaou.jpg?resize=560%2C562&amp;ssl=1 560w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/asmaou.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/asmaou.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/asmaou.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">6 heures environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Fête de la femme : « il faut que les femmes se protègent entre elles » (Asmaou Diallo, AVIPA)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/03/07/ministere-des-hydrocarbures-sept-agents-en-formation-a-luniversite-regionale-maritime-daccra-photos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Hydrocrabures.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80495" data-permalink="https://mediaguinee.org/index.php/2019/03/07/ministere-des-hydrocarbures-sept-agents-en-formation-a-luniversite-regionale-maritime-daccra-photos/hydrocrabures/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Hydrocrabures.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hydrocrabures" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Hydrocrabures.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Hydrocrabures.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Hydrocrabures.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Hydrocrabures.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Hydrocrabures.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Hydrocrabures.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">8 heures environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ministère des Hydrocarbures : sept agents en formation à l’université régionale maritime d’Accra (photos)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/03/07/a-alger-avocats-et-journalistes-dans-la-rue-contre-un-5e-mandat-de-bouteflika/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Alger.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80492" data-permalink="https://mediaguinee.org/index.php/2019/03/07/a-alger-avocats-et-journalistes-dans-la-rue-contre-un-5e-mandat-de-bouteflika/alger/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Alger.jpg?fit=460%2C305&amp;ssl=1" data-orig-size="460,305" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alger" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Alger.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Alger.jpg?fit=460%2C305&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Alger.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Alger.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Alger.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Alger.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">International</span><span class="mvp-cd-date left relative">8 heures environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>A Alger, avocats et journalistes dans la rue contre un 5e mandat de Bouteflika</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://mediaguinee.org/index.php/2019/02/09/nimba-dor-2018-levenement-se-tiendra-le-8-juin-prochain-au-ccfg-amadou-tham-camara/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Tham.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="330" data-permalink="https://mediaguinee.org/index.php/2019/02/09/nimba-dor-2018-levenement-se-tiendra-le-8-juin-prochain-au-ccfg-amadou-tham-camara/tham/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Tham.jpg?fit=720%2C540&amp;ssl=1" data-orig-size="720,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tham" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Tham.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Tham.jpg?fit=720%2C540&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Tham.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Tham.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Tham.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Tham.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">4 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nimba d’or  2018 : « l’événement se tiendra le 8 juin prochain au CCFG » (Amadou Tham Camara)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/16/sport-elhadj-fode-bouya-fofana-recoit-le-trophee-du-comite-international-olympique-2018/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Fodé-Bouya.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="1035" data-permalink="https://mediaguinee.org/index.php/2019/02/16/sport-elhadj-fode-bouya-fofana-recoit-le-trophee-du-comite-international-olympique-2018/fode-bouya/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Fodé-Bouya.jpg?fit=960%2C540&amp;ssl=1" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fodé Bouya" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Fodé-Bouya.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Fodé-Bouya.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Fodé-Bouya.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Fodé-Bouya.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Fodé-Bouya.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Fodé-Bouya.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">3 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sport : Elhadj Fodé Bouya Fofana reçoit le trophée du Comité International Olympique 2018</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/08/jamal-khashoggi-le-prince-heritier-saoudien-a-parle-dutiliser-une-balle-contre-khashoggi-en-2017/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Prince-Saoudi.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="195" data-permalink="https://mediaguinee.org/index.php/2019/02/08/jamal-khashoggi-le-prince-heritier-saoudien-a-parle-dutiliser-une-balle-contre-khashoggi-en-2017/prince-saoudi/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Prince-Saoudi.jpg?fit=799%2C511&amp;ssl=1" data-orig-size="799,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Prince Saoudi" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Prince-Saoudi.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Prince-Saoudi.jpg?fit=740%2C473&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Prince-Saoudi.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Prince-Saoudi.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Prince-Saoudi.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Prince-Saoudi.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">International</span><span class="mvp-cd-date left relative">4 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jamal Khashoggi &#8211; Le prince héritier saoudien a parlé d&rsquo;utiliser « une balle » contre Khashoggi en 2017</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/15/alpha-conde-sur-le-developpement-des-communautes-locales-plus-de-1000-milliards-seront-mobilises-en-2019-et-2020/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="825" data-permalink="https://mediaguinee.org/index.php/2019/02/14/alpha-conde-devant-les-elus-locaux-les-gens-se-battent-pour-etre-maires-en-pensant-quils-vont-vendre-les-terrains-de-letat/alpha-2/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha.jpg?fit=1299%2C648&amp;ssl=1" data-orig-size="1299,648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550153358&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alpha" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha.jpg?fit=740%2C369&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Alpha.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Politique</span><span class="mvp-cd-date left relative">3 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Alpha Condé sur le développement des communautés locales : ‘’plus de 1000 milliards seront mobilisés en 2019 et 2020’’</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/07/abdoulaye-yero-balde-ministre-de-lenseignement-superieur-le-budget-de-mon-departement-a-augmente-de-400-a-900-milliards-fg-entre-2011-et-2019/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Yéro-Baldé.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="66" data-permalink="https://mediaguinee.org/index.php/2019/02/07/abdoulaye-yero-balde-ministre-de-lenseignement-superieur-le-budget-de-mon-departement-a-augmente-de-400-a-900-milliards-fg-entre-2011-et-2019/yero-balde/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Yéro-Baldé.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yéro Baldé" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Yéro-Baldé.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Yéro-Baldé.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Yéro-Baldé.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Yéro-Baldé.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Yéro-Baldé.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Yéro-Baldé.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">4 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Abdoulaye Yéro Baldé, ministre de l&rsquo;Enseignement supérieur: « le budget de mon département a augmenté de 400 à 900 milliards fg entre 2011 et 2019 »</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/20/lancement-officiel-de-la-campagne-de-recensement-fiscal-exercice-2019-les-operations-debutent-le-04-mars-communique/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Dioubaté-Budget.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="78922" data-permalink="https://mediaguinee.org/index.php/2019/02/20/lancement-officiel-de-la-campagne-de-recensement-fiscal-exercice-2019-les-operations-debutent-le-04-mars-communique/dioubate-budget/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Dioubaté-Budget.jpg?fit=1500%2C1000&amp;ssl=1" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dioubaté Budget" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Dioubaté-Budget.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Dioubaté-Budget.jpg?fit=740%2C494&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Dioubaté-Budget.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Dioubaté-Budget.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Dioubaté-Budget.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Dioubaté-Budget.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">2 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lancement officiel de la campagne de recensement fiscal exercice 2019 : les opérations débutent le 04 mars (communiqué)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/13/kindia-un-instituteur-tente-de-violer-une-fillette-de-12-ans-a-damakhania-je-demande-a-la-famille-de-me-pardonner/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/kindia.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="740" data-permalink="https://mediaguinee.org/index.php/2019/02/13/kindia-un-instituteur-tente-de-violer-une-fillette-de-12-ans-a-damakhania-je-demande-a-la-famille-de-me-pardonner/kindia-3/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/kindia.jpg?fit=596%2C317&amp;ssl=1" data-orig-size="596,317" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot S3 IS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1226740386&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35.4&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kindia" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/kindia.jpg?fit=300%2C160&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/kindia.jpg?fit=596%2C317&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/kindia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/kindia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/kindia.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/kindia.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">3 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Kindia/ Un instituteur tente de violer une fillette de 12 ans, à Damakhania : ‘’je demande à la famille de me pardonner’’</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/08/en-2018-pres-de-la-moitie-des-demandeurs-dasile-en-france-sont-venus-dafrique-la-guinee-en-tete/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/migrant-2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="233" data-permalink="https://mediaguinee.org/index.php/2019/02/08/en-2018-pres-de-la-moitie-des-demandeurs-dasile-en-france-sont-venus-dafrique-la-guinee-en-tete/france-migrants-weather-poverty/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/migrant-2.jpg?fit=1300%2C708&amp;ssl=1" data-orig-size="1300,708" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Migrants stay at the Jean-Bouin gymnasium, western Paris, which has been requisitionned to welcome 150 migrants, on January 31, 2019. - The requisition of the gymnasium sparked contestations from local inhabitants and elected members of the 16th district of Paris. (Photo by STEPHANE DE SAKUTIN \/ AFP)&quot;,&quot;created_timestamp&quot;:&quot;1548939217&quot;,&quot;copyright&quot;:&quot;AFP or licensors&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;FRANCE-MIGRANTS-WEATHER-POVERTY&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FRANCE-MIGRANTS-WEATHER-POVERTY" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/migrant-2.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/migrant-2.jpg?fit=740%2C403&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/migrant-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/migrant-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/migrant-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/migrant-2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">International</span><span class="mvp-cd-date left relative">4 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>En 2018, près de la moitié des demandeurs d’asile en France sont venus d’Afrique : la Guinée en tête</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/11/115-ans-cest-dur-a-avaler-les-confessions-de-la-doyenne-des-francais/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/doyenne-France.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="521" data-permalink="https://mediaguinee.org/index.php/2019/02/11/115-ans-cest-dur-a-avaler-les-confessions-de-la-doyenne-des-francais/doyenne-france/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/doyenne-France.jpg?fit=870%2C489&amp;ssl=1" data-orig-size="870,489" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="doyenne France" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/doyenne-France.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/doyenne-France.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/doyenne-France.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/doyenne-France.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/doyenne-France.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/doyenne-France.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">International</span><span class="mvp-cd-date left relative">3 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>« 115 ans, c&rsquo;est dur à avaler », les confessions de la doyenne des Français</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/09/horoya-ac-vs-fc-platinium-le-12-fevrier-a-conakry-les-tickets-en-vente-a-partir-de-ce-samedi-communique/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Horoya.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="341" data-permalink="https://mediaguinee.org/index.php/2019/02/09/horoya-ac-vs-fc-platinium-le-12-fevrier-a-conakry-les-tickets-en-vente-a-partir-de-ce-samedi-communique/horoya/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Horoya.jpg?fit=710%2C477&amp;ssl=1" data-orig-size="710,477" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Horoya" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Horoya.jpg?fit=300%2C202&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Horoya.jpg?fit=710%2C477&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Horoya.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Horoya.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Horoya.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Horoya.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">4 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Horoya AC vs Fc Platinium, le 12 février à Conakry : les tickets en vente à partir de ce samedi (communiqué)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://mediaguinee.org/index.php/2019/03/05/liberia-le-fils-de-lex-presidente-ellen-johnson-sirleaf-menotte/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/liberia.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80297" data-permalink="https://mediaguinee.org/index.php/2019/03/05/liberia-le-fils-de-lex-presidente-ellen-johnson-sirleaf-menotte/liberia/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/liberia.png?fit=712%2C371&amp;ssl=1" data-orig-size="712,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="liberia" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/liberia.png?fit=300%2C156&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/liberia.png?fit=712%2C371&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/liberia.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/liberia.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/liberia.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/liberia.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Divers</span><span class="mvp-cd-date left relative">2 jours environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Liberia : le fils de l&rsquo;ex-présidente Ellen Johnson Sirleaf menotté</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/03/04/forcee-de-lire-une-declaration-de-bouteflika-a-lantenne-une-presentatrice-de-la-tele-algerienne-demissionne/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Algérie.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80265" data-permalink="https://mediaguinee.org/index.php/2019/03/04/forcee-de-lire-une-declaration-de-bouteflika-a-lantenne-une-presentatrice-de-la-tele-algerienne-demissionne/algerie-2/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Algérie.jpg?fit=600%2C448&amp;ssl=1" data-orig-size="600,448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Algérie" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Algérie.jpg?fit=300%2C224&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Algérie.jpg?fit=600%2C448&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Algérie.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Algérie.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Algérie.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Algérie.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Divers</span><span class="mvp-cd-date left relative">3 jours environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Forcée de lire une déclaration de Bouteflika à l&rsquo;antenne, une présentatrice de la télé algérienne démissionne</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/03/02/kaporo-rails-lufdg-lance-une-campagne-de-collecte-de-fonds-en-faveur-des-deguerpis/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80117" data-permalink="https://mediaguinee.org/index.php/2019/03/02/kaporo-rails-lufdg-lance-une-campagne-de-collecte-de-fonds-en-faveur-des-deguerpis/ufdg-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?fit=960%2C480&amp;ssl=1" data-orig-size="960,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UFDG" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?fit=740%2C370&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vidéo</span><span class="mvp-cd-date left relative">5 jours environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Collecte de fonds au siège de l&rsquo;UFDG en faveur des déguerpis de Kaporo-rails</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/24/conakry-a-la-decouverte-des-magnifiques-plages-de-sable-fin-de-tayaaki-et-benares-reportage/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79632" data-permalink="https://mediaguinee.org/tayak3-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?fit=1300%2C681&amp;ssl=1" data-orig-size="1300,681" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550971630&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tayak3" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?fit=740%2C387&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tayak3-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">2 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Conakry : à la découverte des magnifiques plages de sable fin de Tayaaki et Bénarès (reportage)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/22/opposition-un-nouveau-bloc-politique-se-cree/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/COD-2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="79058" data-permalink="https://mediaguinee.org/index.php/2019/02/22/opposition-naissance-a-conakry-dune-nouvelle-alliance-opposee-a-la-bipolarisation-de-la-vie-politique/cod-2/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/COD-2.jpg?fit=1300%2C590&amp;ssl=1" data-orig-size="1300,590" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="COD (2)" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/COD-2.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/COD-2.jpg?fit=740%2C336&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/COD-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/COD-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/COD-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/COD-2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Politique</span><span class="mvp-cd-date left relative">2 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Opposition : un nouveau bloc politique se crée&#8230;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/19/viande-pourrie-arrestation-du-restaurateur-modibo-meme-des-magistrats-nous-appellent-pour-nous-dire-de-nous-dessaisir-du-dossier/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="78632" data-permalink="https://mediaguinee.org/index.php/2019/02/19/viande-pourrie-arrestation-du-restaurateur-modibo-meme-des-magistrats-nous-appellent-pour-nous-dire-de-nous-dessaisir-du-dossier/daba/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?fit=788%2C395&amp;ssl=1" data-orig-size="788,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Daba" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?fit=740%2C371&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Daba.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">2 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Viande pourrie/Arrestation du restaurateur Modibo : ‘’même des magistrats nous appellent pour nous dire de nous dessaisir du dossier’’</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/19/viande-pourrie-a-conakry-tiegboro-met-le-grappin-sur-modibo-a-kaloum/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="78626" data-permalink="https://mediaguinee.org/tiegboro-2/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?fit=960%2C577&amp;ssl=1" data-orig-size="960,577" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550588893&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tiégboro" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?fit=740%2C445&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/tiégboro-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">2 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Viande pourrie à Conakry : Tiégboro met le grappin sur Mohamed, propriétaire du restaurant Modibo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/18/rdc-le-fastueux-mariage-du-directeur-de-cabinet-du-president-tshisekedi-cree-un-tolle/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kamerhe.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="78505" data-permalink="https://mediaguinee.org/index.php/2019/02/18/rdc-le-fastueux-mariage-dun-proche-de-tshisekedi-cree-un-tolle/kamerhe/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kamerhe.jpg?fit=510%2C288&amp;ssl=1" data-orig-size="510,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kamerhe" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kamerhe.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kamerhe.jpg?fit=510%2C288&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kamerhe.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kamerhe.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kamerhe.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Kamerhe.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">International</span><span class="mvp-cd-date left relative">3 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>RDC : le fastueux mariage du directeur de cabinet du président Tshisekedi crée un tollé</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/14/abdoulaye-wade-nous-decidons-de-nous-attaquer-aux-bureaux-de-vote-pour-quil-ny-ait-pas-delections/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Wade.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="775" data-permalink="https://mediaguinee.org/index.php/2019/02/14/abdoulaye-wade-nous-decidons-de-nous-attaquer-aux-bureaux-de-vote-pour-quil-ny-ait-pas-delections/wade-2/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Wade.jpg?fit=600%2C338&amp;ssl=1" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wade" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Wade.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Wade.jpg?fit=600%2C338&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Wade.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Wade.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Wade.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Wade.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">International</span><span class="mvp-cd-date left relative">3 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Abdoulaye Wade : ‘’nous décidons de nous attaquer aux bureaux de vote pour qu&rsquo;il n&rsquo;y ait pas d&rsquo;élections’’</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/index.php/2019/02/13/lansana-kouyate-de-retour-a-conakry-au-dela-de-la-douleur-je-suis-heureux-detre-ici/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/LKouyaté.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="758" data-permalink="https://mediaguinee.org/index.php/2019/02/13/lansana-kouyate-de-retour-a-conakry-au-dela-de-la-douleur-je-suis-heureux-detre-ici/lkouyate/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/LKouyaté.jpg?fit=540%2C389&amp;ssl=1" data-orig-size="540,389" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550090022&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LKouyaté" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/LKouyaté.jpg?fit=300%2C216&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/LKouyaté.jpg?fit=540%2C389&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/LKouyaté.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/LKouyaté.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/LKouyaté.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/02/LKouyaté.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Politique</span><span class="mvp-cd-date left relative">3 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lansana Kouyaté de retour à Conakry : ‘’au-delà de la douleur, je suis heureux d’être ici’’</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="rss-2" class="mvp-side-widget widget_rss"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a class="rsswidget" href="http://partner.dw.com/syndication/feeds/VAF_mediaguinee_Actualites.29241-media.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://mediaguinee.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.dw.com/french/?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media">Ailleurs dans le monde</a></span></h4></div><ul><li><a class='rsswidget' href='https://www.dw.com/fr/la-politique-prudente-de-la-france-en-alg%C3%A9rie/a-47817081?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>La politique prudente de la France en Algérie</a> <span class="rss-date">7 mars 2019</span><div class="rssSummary">Paris se défend de toute ingérence tandis que la contestation continue contre un cinquième mandat d&#039;Abdelaziz Bouteflika.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/partage-du-pouvoir-entre-pro-kabila-et-pro-tshisekedi-en-rdc/a-47816069?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Partage du pouvoir entre pro-Kabila et pro-Tshisekedi en RDC</a> <span class="rss-date">7 mars 2019</span><div class="rssSummary">Le Front commun pour le Congo (FCC) de l’ancien président Kabila et Cap pour le changement (CACH), la plateforme politique du président Félix Tshisekedi, ont signé un accord de coalition gouvernementale.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/boycott-de-produits-issus-des-zones-francophones-au-cameroun/a-47816153?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Boycott de produits issus des zones francophones au Cameroun</a> <span class="rss-date">7 mars 2019</span><div class="rssSummary">Les jeux de hasard et la bière provenant de sociétés du Cameroun francophone n&#039;ont plus droit de cité dans toute la région du Nord-Ouest.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/les-femmes-et-le-poisson-en-c%C3%B4te-d-ivoire/a-47815959?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Les femmes et le poisson en Côte d&#039;Ivoire</a> <span class="rss-date">7 mars 2019</span><div class="rssSummary">En Côte d&#039;Ivoire, les femmes règnent sur le marché du traitement du poisson, du mareyage à la commercialisation. Reportage sur des métiers pénibles.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/l-ambassadeur-allemand-renvoy%C3%A9-du-venezuela-des-abus-sexuels-en-ex-rda-r%C3%A9ouverture-d-une-base-militaire-nord-cor%C3%A9enne/a-47813544?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>L&#039;ambassadeur allemand renvoyé du Venezuela//Des abus sexuels en ex-RDA//Réouverture d&#039;une base militaire nord-coréenne</a> <span class="rss-date">7 mars 2019</span><div class="rssSummary">Les journaux allemands reviennent aujourd&#039;hui sur le renvoi de l&#039;ambassadeur allemand par le Venezuela. Et sur un scandale d&#039;abus sexuels dans des camps de redressement pour jeunes est-allemands.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/ligue-des-champions-manchester-united-sort-le-psg/a-47803915?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Ligue des Champions : Manchester United sort le PSG</a> <span class="rss-date">7 mars 2019</span><div class="rssSummary">Réalistes, les Mancuniens ont éliminé les Parisiens grâce à un pénalty à la dernière minute (1-3) et se hissent en quarts de finale, tout comme le FC Porto, qui a éliminé l&#039;AS Rome (3-1 a.p.).</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/rdc-la-maison-schengen-a-rouvert-ses-portes-et-change-de-nom/a-47799711?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>RDC:  la maison Schengen a rouvert ses portes et change de nom</a> <span class="rss-date">6 mars 2019</span><div class="rssSummary">Fermée début février 2018, la maison Schengen de Kinshasa a rouvert ses portes.  Sa réouverture marque le début d&#039;une normalisation des relations entre l’Union européenne et la RDC.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/emmanuel-macron-le-sauveur-de-l-europe/a-47797654?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Emmanuel Macron, le sauveur de l&#039;Europe?</a> <span class="rss-date">6 mars 2019</span><div class="rssSummary">Les journaux commentent la tribune publiée par Emmanuel Macron pour une &quot;renaissance européenne&quot;. Ils reviennent aussi sur le bilan économique que le Premier ministre chinois a livré lors du Congrès national du peuple.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/mischa-hedinger-interroge-l-image-que-les-europ%C3%A9ens-ont-%C3%A0-propos-de-l-afrique/a-47789727?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Mischa Hedinger interroge l&#039;image que les Européens ont à propos de l&#039;Afrique</a> <span class="rss-date">6 mars 2019</span><div class="rssSummary">Le réalisateur suisse doute du fait que la Suisse ait pu échapper à l’idéologie coloniale. Son film &quot;African Mirror“ incite à réfléchir sur la construction de l’imaginaire européen à propos de l’Afrique.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/guin%C3%A9e-les-habitants-de-kaporo-sont-toujours-sans-logement/a-47788923?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Guinée : les habitants de Kaporo sont toujours sans logement</a> <span class="rss-date">6 mars 2019</span><div class="rssSummary">Des centaines d’habitations et de boutiques ont été rasées par les autorités guinéennes. Une semaine après, des dizaines de familles sont toujours sans abris.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/la-tension-monte-entre-kigali-et-kampala/a-47788523?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>La tension monte entre Kigali et Kampala</a> <span class="rss-date">6 mars 2019</span><div class="rssSummary">Les deux pays s’accusent d’abriter des rebelles hostiles à leurs gouvernements. Dernière illustration de la détérioration de ces relations : la fermeture non confirmée par Kigali de la frontière ougando-rwandaise.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/ligue-des-champions-dortmund-%C3%A9limin%C3%A9-l-ajax-impitoyable/a-47787900?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Ligue des Champions : Dortmund éliminé, l&#039;Ajax impitoyable</a> <span class="rss-date">6 mars 2019</span><div class="rssSummary">Malgré le soutien de tout un stade, le Borussia Dortmund n&#039;est pas parvenu à renverser la vapeur face à Tottenham (0-1). A Madrid, l&#039;Ajax a sorti le Real, tenant du titre, grâce à une impressionnante victoire (1-4).</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/respect-des-droits-de-l-homme-le-burundi-mauvais-%C3%A9l%C3%A8ve/a-47784237?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Respect des droits de l’Homme : le Burundi mauvais élève</a> <span class="rss-date">5 mars 2019</span><div class="rssSummary">Le Conseil des droits de l’homme de l’ONU tient depuis le 25 février à Genève sa quarantième session ordinaire, avec l’examen de la situation des droits de l’homme dans plusieurs pays, dont le Burundi.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/d%C3%A9ch%C3%A9ance-de-nationalit%C3%A9-en-vue-pour-les-allemands-de-l-ei/a-47784506?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Déchéance de nationalité en vue pour les Allemands de l&#039;EI</a> <span class="rss-date">5 mars 2019</span><div class="rssSummary">Les combattants allemands binationaux qui s&#039;engagent dans des groupes terroristes comme l&#039;Etat islamique pourraient être déchus de leur nationalité  à l&#039;avenir, selon un projet du gouvernement allemand.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/les-alg%C3%A9riens-toujours-dans-la-rue-malgr%C3%A9-les-engagements-de-bouteflika/a-47783889?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Les Algériens toujours dans la rue malgré les engagements de Bouteflika</a> <span class="rss-date">5 mars 2019</span><div class="rssSummary">Le président sortant promet des élections anticipées en cas de victoire ainsi qu&#039;une nouvelle constitution. Ces promesses ne convainquent ni les manifestants ni l&#039;opposition.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/un-plan-national-pour-booster-l-%C3%A9conomie-togolaise/a-47783601?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Un plan national pour booster l&#039;économie togolaise</a> <span class="rss-date">5 mars 2019</span><div class="rssSummary">Le gouvernement togolais a lancé lundi un Plan national de développement. Prévu jusqu’en 2022, ce programme vise à transformer l’économie togolaise pour bénéficier à l&#039;ensemble des couches sociales du pays.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/la-rdc-toujours-en-attente-d-un-premier-ministre/a-47771911?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>La RDC toujours en attente d&#039;un Premier ministre</a> <span class="rss-date">5 mars 2019</span><div class="rssSummary">Plus de cinq semaines après la prestation de serment de Felix Tshisekedi, la RDC n’a toujours pas de nouveau Premier ministre. Celui-ci devrait venir du regroupement politique ayant la majorité à l’Assemblée nationale.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/la-pr%C3%A9sidentielle-se-pr%C3%A9pare-en-mauritanie/a-47772279?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>La présidentielle se prépare en Mauritanie</a> <span class="rss-date">5 mars 2019</span><div class="rssSummary">L&#039;Union pour la République (UPR) au pouvoir a désigné le weekend dernier l’actuel ministre de la défense, Mohamed Ould Cheikh Mohamed Ahmed comme candidat à la prochaine élection présidentielle de juin prochain.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/tchad-l-opposition-d%C3%A9nonce-la-constitution-de-la-ceni/a-47772198?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Tchad: l&#039;opposition dénonce la constitution de la Ceni</a> <span class="rss-date">5 mars 2019</span><div class="rssSummary">Seuls les partis représentés à l&#039;Assemblée nationale et dans les conseils communaux peuvent faire partie de la Ceni. Or, l&#039;actuelle Assemblée nationale n&#039;a plus été renouvelée depuis huit ans.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/ligue-des-champions-dortmund-condamn%C3%A9-%C3%A0-l-exploit/a-47771345?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Ligue des Champions : Dortmund condamné à l&#039;exploit</a> <span class="rss-date">5 mars 2019</span><div class="rssSummary">Sèchement battu lors du match aller (3-0) par Tottenham, Dortmund, en pleine crise depuis quelques semaines, doit se transcender pour espérer se qualifier pour le prochain tour.</div></li></ul></section>			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://mediaguinee.org/"><img src="http://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png" alt="Mediaguinee.org" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/mediaguinee/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/mediaguinee" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/channel/UCQrFFbwGEc3DS4eDaTuMw3A" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31"><a href="https://mediaguinee.org/">Accueil</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://mediaguinee.org/index.php/category/en-guinee/politique/">Politique</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://mediaguinee.org/index.php/category/en-guinee/economie/">Economie</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://mediaguinee.org/index.php/category/en-guinee/societe/">Societé</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://mediaguinee.org/index.php/category/en-guinee/culture/">Culture</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://mediaguinee.org/index.php/category/faits-divers/">Faits divers</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://mediaguinee.org/index.php/category/international/">International</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://mediaguinee.org/index.php/category/communiques/">Communiqués</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://mediaguinee.org/index.php/category/en-guinee/education/">Education</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://mediaguinee.org/index.php/category/reportage/">Reportage</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://mediaguinee.org/index.php/category/interviews/">Interviews</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://mediaguinee.org/index.php/category/video/">Vidéo</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Contactez- nous: sur <a href="mailto:mediaguinee@gmail.com">mediaguinee@gmail.com</a> - Copyright © 2019 Designed by <a href="http://it-fam.com/">IT-fam.com</a></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	</div>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201910'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.1'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/scripts.js?ver=5.1'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/retina.js?ver=5.1'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/flexslider.js?ver=5.1'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/alp.js?ver=5.1'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=7.0.1'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<script async="async" type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"fr_FR","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/jetpack/_inc/build/widgets/google-translate/google-translate.min.js?ver=5.1'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.1'></script>

		<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&postid=80526&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=7.0.1&show_cookie_consent=10&has_cookie_consent=0&sig=cb6d7defe8a4fcf8a932c9612ad60832e6b4cb4f#parent=https%3A%2F%2Fmediaguinee.org%2Findex.php%2F2019%2F03%2F07%2Fsemi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&postid=80526&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=7.0.1&show_cookie_consent=10&has_cookie_consent=0&sig=cb6d7defe8a4fcf8a932c9612ad60832e6b4cb4f#parent=https%3A%2F%2Fmediaguinee.org%2Findex.php%2F2019%2F03%2F07%2Fsemi-marathon-de-total-des-coureurs-etrangers-attendus-a-ledition-2019%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201910.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'110671488',post:'80526',tz:'1',srv:'mediaguinee.org'} ]);
	_stq.push([ 'clickTrackerInit', '110671488', '80526' ]);
</script>
<script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://mediaguinee.org/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://mediaguinee.org/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );

	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };

	observer.observe(b, config);
}, false);
</script>		<script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1551991443 -->