<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://mediaguinee.org/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/IMG_20190702_212615_147.jpg?resize=960%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/IMG_20190702_212615_147.jpg?resize=960%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/" />
<meta property="og:title" content="Kintinian : la commune et les sages à couteaux tirés autour des tracteurs offerts par la SAG" />
<meta property="og:description" content="Depuis quelques mois, un bras de fer règne entre la commune rurale de Kintinian et les sages de Bouré. Tout à commencé quand des machines (tracteurs) ont été octroyées aux sages de ladite localité par la Société aurifère de Guinée (SAG). L’on se souvient qu’après la remise de ces machines, un violent affrontement entre les [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/">
<meta name="twitter:title" content="Kintinian : la commune et les sages à couteaux tirés autour des tracteurs offerts par la SAG">
<meta name="twitter:description" content="Depuis quelques mois, un bras de fer règne entre la commune rurale de Kintinian et les sages de Bouré. Tout à commencé quand des machines (tracteurs) ont été octroyées aux sages de ladite localité par la Société aurifère de Guinée (SAG). L’on se souvient qu’après la remise de ces machines, un violent affrontement entre les [&hellip;]">
<title>Kintinian : la commune et les sages à couteaux tirés autour des tracteurs offerts par la SAG - Mediaguinee.org</title>

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kintinian : la commune et les sages à couteaux tirés autour des tracteurs offerts par la SAG - Mediaguinee.org" />
<meta property="og:description" content="Depuis quelques mois, un bras de fer règne entre la commune rurale de Kintinian et les sages de Bouré. Tout à commencé quand des machines (tracteurs) ont été octroyées aux sages de ladite localité par la Société aurifère de Guinée (SAG). L’on se souvient qu’après la remise de ces machines, un violent affrontement entre les &hellip;" />
<meta property="og:url" content="https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/" />
<meta property="og:site_name" content="Mediaguinee.org" />
<meta property="article:publisher" content="https://www.facebook.com/mediaguinee/" />
<meta property="article:tag" content="Bouré" />
<meta property="article:section" content="Societé" />
<meta property="article:published_time" content="2020-01-15T15:29:07+00:00" />
<meta property="article:modified_time" content="2020-01-15T15:35:54+00:00" />
<meta property="og:updated_time" content="2020-01-15T15:35:54+00:00" />
<meta property="og:image" content="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/IMG_20190702_212615_147.jpg?fit=960%2C615&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/IMG_20190702_212615_147.jpg?fit=960%2C615&#038;ssl=1" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="615" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Depuis quelques mois, un bras de fer règne entre la commune rurale de Kintinian et les sages de Bouré. Tout à commencé quand des machines (tracteurs) ont été octroyées aux sages de ladite localité par la Société aurifère de Guinée (SAG). L’on se souvient qu’après la remise de ces machines, un violent affrontement entre les [&hellip;]" />
<meta name="twitter:title" content="Kintinian : la commune et les sages à couteaux tirés autour des tracteurs offerts par la SAG - Mediaguinee.org" />
<meta name="twitter:site" content="@mediaguinee" />
<meta name="twitter:image" content="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/IMG_20190702_212615_147.jpg?fit=960%2C615&#038;ssl=1" />
<meta name="twitter:creator" content="@mediaguinee" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mediaguinee.org/#organization","name":"Mediaguinee","url":"https://mediaguinee.org/","sameAs":["https://www.facebook.com/mediaguinee/","https://twitter.com/mediaguinee"],"logo":{"@type":"ImageObject","@id":"https://mediaguinee.org/#logo","url":"https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png?fit=232%2C125&ssl=1","width":232,"height":125,"caption":"Mediaguinee"},"image":{"@id":"https://mediaguinee.org/#logo"}},{"@type":"WebSite","@id":"https://mediaguinee.org/#website","url":"https://mediaguinee.org/","name":"Mediaguinee.org","description":"La Guin\u00e9e au quotidien","publisher":{"@id":"https://mediaguinee.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mediaguinee.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/#primaryimage","url":"https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/IMG_20190702_212615_147.jpg?fit=960%2C615&ssl=1","width":960,"height":615},{"@type":"WebPage","@id":"https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/#webpage","url":"https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/","inLanguage":"fr-FR","name":"Kintinian : la commune et les sages \u00e0 couteaux tir\u00e9s autour des tracteurs offerts par la SAG - Mediaguinee.org","isPartOf":{"@id":"https://mediaguinee.org/#website"},"primaryImageOfPage":{"@id":"https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/#primaryimage"},"datePublished":"2020-01-15T15:29:07+00:00","dateModified":"2020-01-15T15:35:54+00:00","breadcrumb":{"@id":"https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://mediaguinee.org/","url":"https://mediaguinee.org/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://mediaguinee.org/nos-articles/","url":"https://mediaguinee.org/nos-articles/","name":"Nos articles"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/","url":"https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/","name":"Kintinian : la commune et les sages \u00e0 couteaux tir\u00e9s autour des tracteurs offerts par la SAG"}}]},{"@type":"Article","@id":"https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/#article","isPartOf":{"@id":"https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/#webpage"},"author":{"@id":"https://mediaguinee.org/#/schema/person/65847bb7d5f7da83c5305ba4fdb784ea"},"headline":"Kintinian : la commune et les sages \u00e0 couteaux tir\u00e9s autour des tracteurs offerts par la SAG","datePublished":"2020-01-15T15:29:07+00:00","dateModified":"2020-01-15T15:35:54+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/#webpage"},"publisher":{"@id":"https://mediaguinee.org/#organization"},"image":{"@id":"https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/#primaryimage"},"keywords":"Bour\u00e9","articleSection":"Societ\u00e9"},{"@type":["Person"],"@id":"https://mediaguinee.org/#/schema/person/65847bb7d5f7da83c5305ba4fdb784ea","name":"Mediaguinee","image":{"@type":"ImageObject","@id":"https://mediaguinee.org/#authorlogo","url":"https://secure.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=96&d=mm&r=g","caption":"Mediaguinee"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux" href="https://mediaguinee.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux des commentaires" href="https://mediaguinee.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Kintinian : la commune et les sages à couteaux tirés autour des tracteurs offerts par la SAG Flux des commentaires" href="https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-78869616-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-78869616-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://mediaguinee.org/wp-content/themes/zox-news/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://mediaguinee.org/wp-content/themes/zox-news/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://mediaguinee.org/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://mediaguinee.org/wp-content/themes/zox-news/css/media-queries.css?ver=5.3.2' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://mediaguinee.org/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/mediaguinee.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://mediaguinee.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mediaguinee.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mediaguinee.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://mediaguinee.org/?p=106654' />
<link rel="alternate" type="application/json+oembed" href="https://mediaguinee.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediaguinee.org%2Fkintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mediaguinee.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediaguinee.org%2Fkintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag%2F&#038;format=xml" />
<meta name='dailymotion-domain-verification' content='dm81z42psl2mwe7u2' />    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #a8102f;
          }
        </style>
		<link rel="stylesheet" href="https://mediaguinee.org/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.3.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/actuconakry-mediaguinee/loader.js');
</script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
				<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'zox-news', amp: false, siteid: 110671488, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<script type="text/javascript">
			(function(){function g(a,c){a:{for(var b=a.length,d="string"==typeof a?a.split(""):a,e=0;e<b;e++)if(e in d&&c.call(void 0,d[e],e,a)){c=e;break a}c=-1}return 0>c?null:"string"==typeof a?a.charAt(c):a[c]};function h(a,c,b){b=null!=b?"="+encodeURIComponent(String(b)):"";if(c+=b){b=a.indexOf("#");0>b&&(b=a.length);var d=a.indexOf("?");if(0>d||d>b){d=b;var e=""}else e=a.substring(d+1,b);a=[a.substr(0,d),e,a.substr(b)];b=a[1];a[1]=c?b?b+"&"+c:c:b;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var k=0;function l(a,c){var b=document.createElement("script");b.src=a;b.onload=function(){c&&c(void 0)};b.onerror=function(){c("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(b)}function m(a){return"string"==typeof a&&0<a.length}
			function p(a,c,b){c=void 0===c?"":c;b=void 0===b?".":b;var d=[];Object.keys(a).forEach(function(e){var f=a[e],n=typeof f;"object"==n&&null!=f||"function"==n?d.push(p(f,c+e+b)):null!==f&&void 0!==f&&(e=encodeURIComponent(c+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(m).join("&")}function q(){return window.__ATA||{}}function r(a,c){a||(q().config=c.c,l(c.url))}var t=Math.floor(1E13*Math.random());q().rid=t;
			var u=q().pageParams,v="//"+(q().serverDomain||"s.pubmine.com")+"/conf",w=window.top===window,x;try{var y=JSON.parse(document.getElementById("oil-configuration").innerText);if("boolean"!==typeof y.gdpr_applies)throw Error("Config doesn't contain gdpr_applies");x=y.gdpr_applies?1:0}catch(a){x=null}
			var z=x,A=window.__ATA_PP||u||null,B=w?document.referrer?document.referrer:null:null,C=w?null:document.referrer?document.referrer:null,D=function(){var a=void 0===a?document.cookie:a;return(a=g(a.split("; "),function(c){return-1!=c.indexOf("__ATA_tuuid=")}))?a.split("=")[1]:""}(),E=p({gdpr:z,pp:A,rid:t,src:B,ref:C,tuuid:D?D:null,vp:window.innerWidth+"x"+window.innerHeight},"",".");
			(function(a){var c;k++;var b="callback__"+Date.now().toString(36)+"_"+k.toString(36);a=h(a,void 0===c?"cb":c,b);window[b]=function(d){r(void 0,d)};l(a,function(d){d&&r(d)})})(v+"?"+E);}).call(this);
		</script><link rel="icon" href="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1.png?fit=270%2C270&#038;ssl=1" />
<style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-106654 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://mediaguinee.org/"><img src="https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png" alt="Mediaguinee.org" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-complet-container"><ul id="menu-menu-complet" class="menu"><li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-292"><a href="https://mediaguinee.org/">Accueil – Mediaguinee.org</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://mediaguinee.org/cat/en-guinee/politique/">Politique</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://mediaguinee.org/cat/en-guinee/culture/">Culture</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296"><a href="https://mediaguinee.org/cat/en-guinee/economie/">Economie</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-299"><a href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="https://mediaguinee.org/cat/international/">International</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://mediaguinee.org/cat/en-guinee/education/">Education</a></li>
<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="https://mediaguinee.org/cat/divers/">Divers</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://mediaguinee.org/cat/en-guinee/tribune/">Tribune</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://mediaguinee.org/cat/faits-divers/">Faits divers</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="https://mediaguinee.org/cat/femmes/">Femmes</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="https://mediaguinee.org/cat/insolite/">Insolite</a></li>
<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://mediaguinee.org/cat/en-guinee/chronique/">Chronique</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="https://mediaguinee.org/cat/interviews/">Interviews</a></li>
<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://mediaguinee.org/cat/people/">People</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://mediaguinee.org/cat/communiques/">Communiqués</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="https://mediaguinee.org/cat/reportage/">Reportage</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="https://mediaguinee.org/cat/revue-de-presse/">Revue de presse</a></li>
<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310"><a href="https://mediaguinee.org/cat/sport-et-sante/sante/">Santé</a></li>
<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="https://mediaguinee.org/cat/sport-et-sante/sport/">Sport</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="https://mediaguinee.org/cat/sur-la-toile/">Sur la toile</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="https://mediaguinee.org/cat/video/">Vidéo</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/mediaguinee/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/mediaguinee" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/channel/UCQrFFbwGEc3DS4eDaTuMw3A" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://mediaguinee.org/">
	<input type="text" name="s" id="s" value="Recherche" onfocus='if (this.value == "Recherche") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Recherche"; }' />
	<input type="hidden" id="searchsubmit" value="Recherche" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<table style="width: 100%; border-collapse: collapse;">
<tbody>
<tr>
<td style="width: 50%;"><a href="https://sport.guineegames.com/mobile/guineegames/gn/#/"><img class="alignnone size-full wp-image-454" src="https://mediaguinee.org/wp-content/uploads/2019/10/GUINEEgames.gif" alt="" width="692" height="85" /></a></td>
<td style="width: 50%;"><img class="alignnone size-full wp-image-183" src="https://mediaguinee.org/wp-content/uploads/2019/09/BEGEC__copie2.jpg" alt="" width="692" height="85" /></td>
</tr>
<tr>
<td style="width: 50%;"><a href="https://www.facebook.com/Orange.France/?brand_redir=100874856761066"><img class="alignnone size-full wp-image-92139" src="https://mediaguinee.org/wp-content/uploads/2019/12/End-of-Year-Digital-et-Web-OM-460x68-1.png" alt="" width="692" height="100" /></a></td>
<td style="width: 50%;"><a href="http://groupe-guicopres.com/"><img class="alignnone size-full wp-image-182" src="https://mediaguinee.org/wp-content/uploads/2019/02/guicopres.png" alt="" width="460" height="60" /></a></td>
</tr>
</tbody>
</table>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/mediaguinee/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/mediaguinee" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/channel/UCQrFFbwGEc3DS4eDaTuMw3A" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://mediaguinee.org/"><img itemprop="logo" src="https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png" alt="Mediaguinee.org" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://mediaguinee.org/"><img src="https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png" alt="Mediaguinee.org" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Mediaguinee.org</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Kintinian : la commune et les sages à couteaux tirés autour des tracteurs offerts par la SAG</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31"><a href="https://mediaguinee.org/">Accueil</a></li>
<li id="menu-item-35" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://mediaguinee.org/cat/en-guinee/politique/">Politique</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/fode-oussou-vp-ufdg-aujourdhui-une-election-normale-ne-peut-etre-organisee-qua-partir-du-9-mars/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Fodé-oussou-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="100095" data-permalink="https://mediaguinee.org/oussou-fofana-vp-ufdg-nous-avons-decide-dannuler-la-manifestation-du-lundi-pour-honorer-les-morts/fode-oussou-1-4/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Fodé-oussou-1.jpg?fit=1300%2C651&amp;ssl=1" data-orig-size="1300,651" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572712406&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fodé oussou (1)" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Fodé-oussou-1.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Fodé-oussou-1.jpg?fit=740%2C371&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Fodé-oussou-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Fodé-oussou-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Fodé-oussou-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Fodé-oussou-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Fodé-oussou-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/Fodé-oussou-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Fodé Oussou, VP/UFDG : ‘’aujourd&#8217;hui, une élection normale ne peut être organisée qu&#8217;à partir du 9 mars’’</p></a></li><li><a href="https://mediaguinee.org/cellou-dalein-negocie-t-il-sa-participation-aux-legislatives-du-16-fevrier-prochain/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Cellou-Dalein.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="78896" data-permalink="https://mediaguinee.org/tpi-de-dixinn-cellou-dalein-porte-plainte-contre-les-forces-de-lordre-copie/cellou-dalein/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Cellou-Dalein.jpg?fit=960%2C467&amp;ssl=1" data-orig-size="960,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Maciek Musialek&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550675944&quot;,&quot;copyright&quot;:&quot;Maciek Musialek&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cellou Dalein" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Cellou-Dalein.jpg?fit=300%2C146&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Cellou-Dalein.jpg?fit=740%2C360&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Cellou-Dalein.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Cellou-Dalein.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Cellou-Dalein.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Cellou-Dalein.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Cellou Dalein négocie-t-il sa participation aux législatives ?</p></a></li><li><a href="https://mediaguinee.org/ibrahima-diallo-du-fndc-tant-qualpha-conde-ne-renonce-pas-la-resistance-sera-active-et-permanente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/09/ibrahima-fndc.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="96525" data-permalink="https://mediaguinee.org/tribune-alpha-conde-lespoir-dechu-par-ibrahima-diallo/ibrahima-fndc/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/09/ibrahima-fndc.jpg?fit=720%2C718&amp;ssl=1" data-orig-size="720,718" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ibrahima fndc" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/09/ibrahima-fndc.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/09/ibrahima-fndc.jpg?fit=720%2C718&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/09/ibrahima-fndc.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/09/ibrahima-fndc.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/09/ibrahima-fndc.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Ibrahima Diallo du FNDC : ‘’tant qu’Alpha Condé ne renonce pas, la résistance sera active et permanente’’</p></a></li><li><a href="https://mediaguinee.org/samarady-toure-ambassadeur-autant-la-chine-est-un-pays-dopportunites-pour-la-guinee-autant-la-guinee-est-aussi-un-pays-dopportunites-pour-la-chine/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/Saramady.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="106600" data-permalink="https://mediaguinee.org/samarady-toure-ambassadeur-autant-la-chine-est-un-pays-dopportunites-pour-la-guinee-autant-la-guinee-est-aussi-un-pays-dopportunites-pour-la-chine/saramady/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/Saramady.jpg?fit=1277%2C826&amp;ssl=1" data-orig-size="1277,826" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1579088390&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Saramady" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/Saramady.jpg?fit=300%2C194&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/Saramady.jpg?fit=740%2C478&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/Saramady.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/Saramady.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/Saramady.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/Saramady.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/Saramady.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/Saramady.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Samarady Touré, ambassadeur : &#8221;autant la Chine est un pays d’opportunités pour la Guinée, autant la Guinée est aussi un pays d’opportunités pour la Chine&#8221;</p></a></li><li><a href="https://mediaguinee.org/bea-diallo-en-guinee-peuls-et-malinkes-ne-se-parlent-plus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/béa.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="106541" data-permalink="https://mediaguinee.org/bea-diallo-a-sa-descente-davion-je-suis-la-pour-un-grand-projet-qui-sappelle-fight-for-africa/bea-5/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/béa.jpg?fit=726%2C416&amp;ssl=1" data-orig-size="726,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="béa" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/béa.jpg?fit=300%2C172&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/béa.jpg?fit=726%2C416&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/béa.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/béa.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/béa.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Bea Diallo : &#8220;en Guinée, Peuls et Malinkés ne se parlent plus&#8221;</p></a></li></ul></div></div></li>
<li id="menu-item-33" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://mediaguinee.org/cat/en-guinee/economie/">Economie</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/le-ghana-et-le-nigeria-acceptent-dentrer-dans-leco-de-luemoa-par-moise-sidibe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/nigeria.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="105356" data-permalink="https://mediaguinee.org/le-ghana-et-le-nigeria-acceptent-dentrer-dans-leco-de-luemoa-par-moise-sidibe/nigeria-12/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/nigeria.jpg?fit=1290%2C702&amp;ssl=1" data-orig-size="1290,702" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1577990384&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="nigeria" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/nigeria.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/nigeria.jpg?fit=740%2C403&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/nigeria.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/nigeria.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/nigeria.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/nigeria.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/nigeria.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/nigeria.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Le Ghana et le Nigeria acceptent d’entrer dans l’Eco de l’UEMOA ? (Par Moïse Sidibé)</p></a></li><li><a href="https://mediaguinee.org/franc-cfa-coup-de-tete-de-macron-et-retourne-de-ado-par-moise-sidibe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/12/ouattara-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="104805" data-permalink="https://mediaguinee.org/franc-cfa-coup-de-tete-de-macron-et-retourne-de-ado-par-moise-sidibe/ouattara-13/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/12/ouattara-2.jpg?fit=1275%2C643&amp;ssl=1" data-orig-size="1275,643" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1577261728&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ouattara" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/12/ouattara-2.jpg?fit=300%2C151&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/12/ouattara-2.jpg?fit=740%2C373&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/12/ouattara-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/12/ouattara-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/12/ouattara-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/12/ouattara-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/12/ouattara-2.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/12/ouattara-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Franc CFA : coup de tête de Macron et retourné de ADO (Par Moïse Sidibé)</p></a></li><li><a href="https://mediaguinee.org/boke-ceremonie-de-remise-des-contributions-du-fodel-discours-du-ministre-des-mines-et-de-la-geologie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/12/magas.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="104620" data-permalink="https://mediaguinee.org/boke-ceremonie-de-remise-des-contributions-du-fodel-discours-du-ministre-des-mines-et-de-la-geologie/magas-10/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/12/magas.jpg?fit=960%2C540&amp;ssl=1" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="magas" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/12/magas.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/12/magas.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/12/magas.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/12/magas.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/12/magas.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/12/magas.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Boké/Cérémonie de remise des contributions du FODEL : discours du ministre des Mines et de la géologie</p></a></li><li><a href="https://mediaguinee.org/monts-nimba-lunesco-demande-a-la-guinee-dannuler-les-permis-de-bouba-sampil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/12/unesco.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="104595" data-permalink="https://mediaguinee.org/monts-nimba-lunesco-demande-a-la-guinee-dannuler-les-permis-de-bouba-sampil/unesco/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/12/unesco.jpg?fit=1300%2C733&amp;ssl=1" data-orig-size="1300,733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="unesco" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/12/unesco.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/12/unesco.jpg?fit=740%2C417&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/12/unesco.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/12/unesco.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/12/unesco.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/12/unesco.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/12/unesco.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/12/unesco.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Monts Nimba : l’UNESCO demande à la Guinée d&#8217;annuler les permis de Bouba Sampil</p></a></li><li><a href="https://mediaguinee.org/ouattara-annonce-le-remplacement-du-franc-cfa-par-leco-la-france-gardera-un-role-de-garant/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/ouattara.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="104453" data-permalink="https://mediaguinee.org/ouattara-annonce-le-remplacement-du-franc-cfa-par-leco-la-france-gardera-un-role-de-garant/ouattara-11/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/ouattara.jpg?fit=1024%2C578&amp;ssl=1" data-orig-size="1024,578" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ouattara" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/ouattara.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/ouattara.jpg?fit=740%2C418&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/ouattara.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/ouattara.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/ouattara.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/12/ouattara.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Ouattara annonce le remplacement du franc CFA par l&#8217;éco : la France gardera un rôle de garant</p></a></li></ul></div></div></li>
<li id="menu-item-36" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/IMG_20190702_212615_147.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="106656" data-permalink="https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/img_20190702_212615_147/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/IMG_20190702_212615_147.jpg?fit=960%2C615&amp;ssl=1" data-orig-size="960,615" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20190702_212615_147" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/IMG_20190702_212615_147.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/IMG_20190702_212615_147.jpg?fit=740%2C474&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/IMG_20190702_212615_147.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/IMG_20190702_212615_147.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/IMG_20190702_212615_147.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/IMG_20190702_212615_147.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Kintinian : la commune et les sages à couteaux tirés autour des tracteurs offerts par la SAG</p></a></li><li><a href="https://mediaguinee.org/deces-a-conakry-du-pere-dibrahima-ahmed-barry-ancien-dg-de-la-rtg/"><div class="mvp-mega-img"><img width="366" height="232" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/ahmed.png?resize=366%2C232&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="106649" data-permalink="https://mediaguinee.org/deces-a-conakry-du-pere-dibrahima-ahmed-barry-ancien-dg-de-la-rtg/ahmed-5/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/ahmed.png?fit=366%2C232&amp;ssl=1" data-orig-size="366,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ahmed" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/ahmed.png?fit=300%2C190&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/ahmed.png?fit=366%2C232&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/ahmed.png?w=366&amp;ssl=1 366w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/ahmed.png?resize=300%2C190&amp;ssl=1 300w" data-lazy-sizes="(max-width: 366px) 100vw, 366px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/ahmed.png?resize=366%2C232&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Décès à Conakry du père d&#8217;Ibrahima Ahmed Barry, ancien DG de la RTG</p></a></li><li><a href="https://mediaguinee.org/labe-le-gendarme-accuse-davoir-tue-un-jeune-brise-le-silence-jai-ete-vraiment-surpris/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/alpha-3.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="106472" data-permalink="https://mediaguinee.org/labe-les-biens-de-ladjudant-chef-ibrahima-sory-camara-detruits-a-tort-ministere-de-la-securite/alpha-76/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/alpha-3.jpg?fit=802%2C476&amp;ssl=1" data-orig-size="802,476" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1578952554&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="alpha" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/alpha-3.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/alpha-3.jpg?fit=740%2C439&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/alpha-3.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/alpha-3.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/alpha-3.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/alpha-3.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Labé/Le gendarme accusé d’avoir tué un jeune brise le silence : ‘’j&#8217;ai été vraiment surpris’’ (audio)</p></a></li><li><a href="https://mediaguinee.org/qui-a-incendie-le-va-a-lentree-du-ministere-des-hydrocarbures-cest-un-attentat-cible-kerfalla-makanera/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/kerffala-mak-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="106614" data-permalink="https://mediaguinee.org/qui-a-incendie-le-va-a-lentree-du-ministere-des-hydrocarbures-cest-un-attentat-cible-kerfalla-makanera/kerffala-mak-1/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/kerffala-mak-1.jpg?fit=1548%2C716&amp;ssl=1" data-orig-size="1548,716" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kerffala mak (1)" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/kerffala-mak-1.jpg?fit=300%2C139&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/kerffala-mak-1.jpg?fit=740%2C343&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/kerffala-mak-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/kerffala-mak-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/kerffala-mak-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/kerffala-mak-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/kerffala-mak-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/kerffala-mak-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Qui a incendié le VA à l&#8217;entrée du Ministère des Hydrocarbures? &#8220;C&#8217;est un attentat ciblé&#8221; (Kerfalla Makanéra)</p></a></li><li><a href="https://mediaguinee.org/kindia-lunique-camion-dassainissement-incendie-devant-la-mairie-la-nuit/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/camion-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="106612" data-permalink="https://mediaguinee.org/kindia-lunique-camion-dassainissement-incendie-devant-la-mairie-la-nuit/camion-1/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/camion-1.jpg?fit=1300%2C585&amp;ssl=1" data-orig-size="1300,585" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;TECNO KC8&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1579084030&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.64&quot;,&quot;iso&quot;:&quot;113&quot;,&quot;shutter_speed&quot;:&quot;0.002235&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="camion (1)" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/camion-1.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/camion-1.jpg?fit=740%2C333&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/camion-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/camion-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/camion-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/camion-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/camion-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Kindia : l&#8217;unique camion de ramassage d&#8217;ordures incendié devant la Mairie la nuit</p></a></li></ul></div></div></li>
<li id="menu-item-32" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://mediaguinee.org/cat/en-guinee/culture/">Culture</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/grand-p-tres-remonte-contre-fish-killer-et-soul-bangs-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/grand-p.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="106625" data-permalink="https://mediaguinee.org/grand-p-tres-remonte-contre-fish-killer-et-soul-bangs-video/grand-p-14/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/grand-p.png?fit=479%2C351&amp;ssl=1" data-orig-size="479,351" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grand p" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/grand-p.png?fit=300%2C220&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/grand-p.png?fit=479%2C351&amp;ssl=1" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/grand-p.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Grand P très remonté contre Fish Killer et Soul Bang’s (vidéo)</p></a></li><li><a href="https://mediaguinee.org/apres-sa-sortie-contre-alpha-conde-tiken-jah-fakoly-demande-pardon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/tiken.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="106136" data-permalink="https://mediaguinee.org/apres-sa-sortie-contre-alpha-conde-tiken-jah-fakoly-demande-pardon/tiken-3/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/tiken.png?fit=1299%2C723&amp;ssl=1" data-orig-size="1299,723" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tiken" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/tiken.png?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/tiken.png?fit=740%2C412&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/tiken.png?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/tiken.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/tiken.png?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/tiken.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/tiken.png?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/tiken.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Après sa sortie contre Alpha Condé, Tiken Jah Fakoly demande pardon&#8230;</p></a></li><li><a href="https://mediaguinee.org/nzerekore-le-procureur-requiert-la-prison-ferme-contre-elie-kamano-sata-ma-gifle/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/elie.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="105393" data-permalink="https://mediaguinee.org/arrestation-delie-kamano-et-cie-a-gueckedou-le-fndc-hausse-le-ton-communique/elie/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/elie.jpg?fit=1024%2C578&amp;ssl=1" data-orig-size="1024,578" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="elie" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/elie.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/elie.jpg?fit=740%2C418&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/elie.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/elie.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/elie.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/elie.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>N&#8217;zérékoré/Le procureur requiert la prison ferme contre Elie Kamano : ‘’Sata m&#8217;a giflé’’</p></a></li><li><a href="https://mediaguinee.org/2e-edition-du-sekou-toure-day-salif-keita-kade-diawara-et-feu-sory-kandia-distingues/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/sékhoutouréisme-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="105961" data-permalink="https://mediaguinee.org/2e-edition-du-sekou-toure-day-salif-keita-kade-diawara-et-feu-sory-kandia-distingues/sekhoutoureisme-1/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/sékhoutouréisme-1.jpg?fit=1300%2C731&amp;ssl=1" data-orig-size="1300,731" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sékhoutouréisme (1)" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/sékhoutouréisme-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/sékhoutouréisme-1.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/sékhoutouréisme-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/sékhoutouréisme-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/sékhoutouréisme-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/sékhoutouréisme-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/sékhoutouréisme-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/sékhoutouréisme-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>2è édition du Sékou Touré Day : Salif Keita, Kadé Diawara et feu Sory Kandia distingués</p></a></li><li><a href="https://mediaguinee.org/concert-dedicace-de-lalbum-manko-mamoudou-cissoko-le-fils-du-terroir-enflamme-le-public-de-koundara/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/musik.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="105389" data-permalink="https://mediaguinee.org/concert-dedicace-de-lalbum-manko-mamoudou-cissoko-le-fils-du-terroir-enflamme-le-public-de-koundara/musik/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/musik.jpg?fit=2131%2C1900&amp;ssl=1" data-orig-size="2131,1900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;TECNO-L8Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1578064012&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="musik" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/musik.jpg?fit=300%2C267&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/musik.jpg?fit=740%2C660&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/musik.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/musik.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/musik.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/musik.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/musik.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/musik.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Concert-dédicace de l’album &#8220;Manko&#8221; : Mamoudou Cissoko, le fils du terroir, enflamme le public de Koundara</p></a></li></ul></div></div></li>
<li id="menu-item-37" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://mediaguinee.org/cat/faits-divers/">Faits divers</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/faranah-une-mere-de-famille-perd-la-vie-dans-un-accident-de-la-circulation/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/20191201_152353.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="102882" data-permalink="https://mediaguinee.org/faranah-une-mere-de-famille-perd-la-vie-dans-un-accident-de-la-circulation/20191201_152353/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/20191201_152353.jpg?fit=960%2C540&amp;ssl=1" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J400F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1575213833&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0017331022530329&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20191201_152353" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/20191201_152353.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/20191201_152353.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/20191201_152353.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/20191201_152353.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/20191201_152353.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/20191201_152353.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Faranah : une mère de famille perd la vie dans un accident de la circulation</p></a></li><li><a href="https://mediaguinee.org/kindia-un-presume-bandit-arrete-apres-avoir-ouvert-le-feu-sur-un-motard/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/20191129_102906.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="102677" data-permalink="https://mediaguinee.org/kindia-un-presume-bandit-arrete-apres-avoir-ouvert-le-feu-sur-un-motard/20191129_102906/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/20191129_102906.jpg?fit=960%2C467&amp;ssl=1" data-orig-size="960,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J410F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1575023346&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20191129_102906" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/20191129_102906.jpg?fit=300%2C146&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/20191129_102906.jpg?fit=740%2C360&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/20191129_102906.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/20191129_102906.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/20191129_102906.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/20191129_102906.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Kindia : un présumé bandit arrêté après avoir ouvert le feu sur un motard</p></a></li><li><a href="https://mediaguinee.org/kindia-une-mosquee-et-tout-son-contenu-reduits-en-cendres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/IMG_20191126_123715_2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="102395" data-permalink="https://mediaguinee.org/kindia-une-mosquee-et-tout-son-contenu-reduits-en-cendres/img_20191126_123715_2/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/IMG_20191126_123715_2.jpg?fit=960%2C460&amp;ssl=1" data-orig-size="960,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;TECNO KB7j&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1574771835&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.62&quot;,&quot;iso&quot;:&quot;121&quot;,&quot;shutter_speed&quot;:&quot;0.002439&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20191126_123715_2" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/IMG_20191126_123715_2.jpg?fit=300%2C144&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/IMG_20191126_123715_2.jpg?fit=740%2C355&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/IMG_20191126_123715_2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/IMG_20191126_123715_2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/IMG_20191126_123715_2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/IMG_20191126_123715_2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Kindia : une mosquée et tout son contenu réduits en cendres</p></a></li><li><a href="https://mediaguinee.org/kindia-un-eleve-poignarde-au-niveau-de-la-tete-par-un-groupe-de-bandits/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/1574688429020_IMG_20191124_142347.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="102362" data-permalink="https://mediaguinee.org/kindia-un-eleve-poignarde-au-niveau-de-la-tete-par-un-groupe-de-bandits/1574688429020_img_20191124_142347/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/1574688429020_IMG_20191124_142347.jpg?fit=1000%2C796&amp;ssl=1" data-orig-size="1000,796" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;TECNO LA6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1574605428&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008338&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1574688429020_IMG_20191124_142347" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/1574688429020_IMG_20191124_142347.jpg?fit=300%2C239&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/1574688429020_IMG_20191124_142347.jpg?fit=740%2C589&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/1574688429020_IMG_20191124_142347.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/1574688429020_IMG_20191124_142347.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/1574688429020_IMG_20191124_142347.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/1574688429020_IMG_20191124_142347.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/1574688429020_IMG_20191124_142347.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Kindia : un élève poignardé au niveau de la tête par un groupe de bandits</p></a></li><li><a href="https://mediaguinee.org/nzerekore-un-tronc-darbre-se-renverse-sur-un-chauffeur-de-la-societe-foret-forte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/72474506_430658181194981_7242491613375627264_n.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="102126" data-permalink="https://mediaguinee.org/nzerekore-un-tronc-darbre-se-renverse-sur-un-chauffeur-de-la-societe-foret-forte/72474506_430658181194981_7242491613375627264_n/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/72474506_430658181194981_7242491613375627264_n.jpg?fit=780%2C585&amp;ssl=1" data-orig-size="780,585" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="72474506_430658181194981_7242491613375627264_n" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/72474506_430658181194981_7242491613375627264_n.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/72474506_430658181194981_7242491613375627264_n.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/72474506_430658181194981_7242491613375627264_n.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/72474506_430658181194981_7242491613375627264_n.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/72474506_430658181194981_7242491613375627264_n.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>N&#8217;zérékoré : un tronc d&#8217;arbre tombe sur un chauffeur de la société Forêt forte</p></a></li></ul></div></div></li>
<li id="menu-item-38" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://mediaguinee.org/cat/international/">International</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/liberia-un-opposant-au-president-weah-dit-etre-retenu-en-sierra-leone/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/liberia.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="106652" data-permalink="https://mediaguinee.org/liberia-un-opposant-au-president-weah-dit-etre-retenu-en-sierra-leone/liberia-8/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/liberia.jpg?fit=768%2C493&amp;ssl=1" data-orig-size="768,493" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="liberia" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/liberia.jpg?fit=300%2C193&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/liberia.jpg?fit=740%2C475&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/liberia.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/liberia.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/liberia.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Liberia : un opposant au président Weah dit être retenu en Sierra-Léone</p></a></li><li><a href="https://mediaguinee.org/vladimir-poutine-veut-un-referendum-sur-des-reformes-de-la-constitution-russe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Donald-Trump-Vladimir-Poutine-20.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="105215" data-permalink="https://mediaguinee.org/course-a-larmement-strategique-une-fois-encore-la-russie-devant-par-moise-sidibe/donald-trump-vladimir-poutine-20/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Donald-Trump-Vladimir-Poutine-20.jpg?fit=1300%2C865&amp;ssl=1" data-orig-size="1300,865" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Donald-Trump-Vladimir-Poutine-20" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Donald-Trump-Vladimir-Poutine-20.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Donald-Trump-Vladimir-Poutine-20.jpg?fit=740%2C492&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Donald-Trump-Vladimir-Poutine-20.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Donald-Trump-Vladimir-Poutine-20.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Donald-Trump-Vladimir-Poutine-20.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Donald-Trump-Vladimir-Poutine-20.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Donald-Trump-Vladimir-Poutine-20.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/Donald-Trump-Vladimir-Poutine-20.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Vladimir Poutine veut un référendum sur des réformes de la Constitution russe</p></a></li><li><a href="https://mediaguinee.org/libye-le-marechal-hatfar-a-quitte-moscou-sans-signer-laccord-de-cessez-le-feu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/haftar-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="106567" data-permalink="https://mediaguinee.org/libye-le-marechal-hatfar-a-quitte-moscou-sans-signer-laccord-de-cessez-le-feu/haftar-2/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/haftar-1.jpg?fit=970%2C444&amp;ssl=1" data-orig-size="970,444" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="haftar" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/haftar-1.jpg?fit=300%2C137&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/haftar-1.jpg?fit=740%2C339&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/haftar-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/haftar-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/haftar-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/haftar-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Libye: le maréchal Hatfar a quitté Moscou sans signer l&#8217;accord de cessez-le-feu</p></a></li><li><a href="https://mediaguinee.org/lentreprise-a-la-base-de-la-procedure-de-destitution-de-trump-hackee-par-des-russes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/trump-3.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="106485" data-permalink="https://mediaguinee.org/lentreprise-a-la-base-de-la-procedure-de-destitution-de-trump-hackee-par-des-russes/trump-48/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/trump-3.jpg?fit=728%2C462&amp;ssl=1" data-orig-size="728,462" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trump" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/trump-3.jpg?fit=300%2C190&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/trump-3.jpg?fit=728%2C462&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/trump-3.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/trump-3.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/trump-3.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>L&#8217;entreprise à la base de la procédure de destitution de Trump hackée par des Russes</p></a></li><li><a href="https://mediaguinee.org/washington-va-reduire-la-presence-militaire-americaine-en-afrique/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/usa-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="106439" data-permalink="https://mediaguinee.org/washington-va-reduire-la-presence-militaire-americaine-en-afrique/usa-34/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/usa-1.jpg?fit=924%2C616&amp;ssl=1" data-orig-size="924,616" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="usa" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/usa-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/usa-1.jpg?fit=740%2C493&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/usa-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/usa-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/usa-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/usa-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Washington va réduire la présence militaire américaine en Afrique</p></a></li></ul></div></div></li>
<li id="menu-item-39" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://mediaguinee.org/cat/communiques/">Communiqués</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/important-communique-de-la-lonagui/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/LONAGUI.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="92655" data-permalink="https://mediaguinee.org/les-paris-sur-les-courses-hippiques-pmu-continuent-a-partir-du-lundi-05-aout-avec-la-lonagui-communique/lonagui-3/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/LONAGUI.jpg?fit=700%2C480&amp;ssl=1" data-orig-size="700,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A730F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1564570356&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.93&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LONAGUI" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/LONAGUI.jpg?fit=300%2C206&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/LONAGUI.jpg?fit=700%2C480&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/LONAGUI.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/LONAGUI.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/LONAGUI.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Important communiqué de la LONAGUI</p></a></li><li><a href="https://mediaguinee.org/offre-de-stage-community-manager/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/log1-2.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="106231" data-permalink="https://mediaguinee.org/offre-de-stage-community-manager/log1-4/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/log1-2.png?fit=600%2C252&amp;ssl=1" data-orig-size="600,252" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="log1" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/log1-2.png?fit=300%2C126&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/log1-2.png?fit=600%2C252&amp;ssl=1" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/log1-2.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Offre de stage Community Manager</p></a></li><li><a href="https://mediaguinee.org/appel-a-candidatures-directeur-directrice-des-etudes-de-la-planification-et-de-lequipement-electricite-de-guinee-edg-sa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="103400" data-permalink="https://mediaguinee.org/desserte-en-courant-a-conakry-important-communique-dedg/edg-5/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?fit=1200%2C676&amp;ssl=1" data-orig-size="1200,676" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="edg" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?fit=740%2C417&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>APPEL À CANDIDATURES  DIRECTEUR / DIRECTRICE  DES ÉTUDES, DE LA PLANIFICATION ET DE L’ÉQUIPEMENT  ÉLECTRICITÉ DE GUINÉE (EDG SA)</p></a></li><li><a href="https://mediaguinee.org/appel-a-candidatures-directeur-directrice-direction-commerciale-electricite-de-guinee-edg-sa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="103400" data-permalink="https://mediaguinee.org/desserte-en-courant-a-conakry-important-communique-dedg/edg-5/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?fit=1200%2C676&amp;ssl=1" data-orig-size="1200,676" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="edg" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?fit=740%2C417&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>APPEL À CANDIDATURES  DIRECTEUR / DIRECTRICE &#8211; DIRECTION COMMERCIALE  ÉLECTRICITÉ DE GUINÉE (EDG SA)</p></a></li><li><a href="https://mediaguinee.org/appel-a-candidatures-directeur-directrice-distribution-et-exploitation-regionale-electricite-de-guinee-edg-sa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="103400" data-permalink="https://mediaguinee.org/desserte-en-courant-a-conakry-important-communique-dedg/edg-5/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?fit=1200%2C676&amp;ssl=1" data-orig-size="1200,676" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="edg" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?fit=740%2C417&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>APPEL À CANDIDATURES  DIRECTEUR / DIRECTRICE DISTRIBUTION ET EXPLOITATION RÉGIONALE  ÉLECTRICITÉ DE GUINÉE (EDG SA)</p></a></li></ul></div></div></li>
<li id="menu-item-41" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://mediaguinee.org/cat/en-guinee/education/">Education</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/greve-dans-le-secteur-educatif-une-association-deleves-et-detudiants-menace-de-mener-des-actions-pour-reclamer-le-droit-a-leducation/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/USEG.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="106202" data-permalink="https://mediaguinee.org/greve-dans-le-secteur-educatif-une-association-deleves-et-detudiants-menace-de-mener-des-actions-pour-reclamer-le-droit-a-leducation/useg/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/USEG.jpg?fit=1920%2C1440&amp;ssl=1" data-orig-size="1920,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="USEG" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/USEG.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/USEG.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/USEG.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/USEG.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/USEG.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/USEG.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/USEG.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/USEG.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Grève dans le secteur éducatif : une association d’élèves et d’étudiants menace de mener des ‘’actions’’ pour réclamer le droit à l&#8217;éducation</p></a></li><li><a href="https://mediaguinee.org/universite-de-kindia-dr-jacques-kourouma-passe-le-temoin-a-dr-daniel-lamah/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/IMG_20191021_130611_5.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="99097" data-permalink="https://mediaguinee.org/universite-de-kindia-dr-jacques-kourouma-passe-le-temoin-a-dr-daniel-lamah/img_20191021_130611_5/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/IMG_20191021_130611_5.jpg?fit=960%2C480&amp;ssl=1" data-orig-size="960,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Infinix X606&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1571663171&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;1238&quot;,&quot;shutter_speed&quot;:&quot;0.039997&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20191021_130611_5" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/IMG_20191021_130611_5.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/IMG_20191021_130611_5.jpg?fit=740%2C370&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/IMG_20191021_130611_5.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/IMG_20191021_130611_5.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/IMG_20191021_130611_5.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/IMG_20191021_130611_5.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Université de Kindia : Dr Jacques Kourouma passe le témoin à Dr Daniel Lamah</p></a></li><li><a href="https://mediaguinee.org/guinee-education-ou-sont-passees-les-reformes-engagees-par-le-ministre-ibrahima-kalil-konate-k%c2%b2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/K2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="82182" data-permalink="https://mediaguinee.org/lex-ministre-k%c2%b2-se-souvient-de-sekou-toure-il-a-ete-a-la-base-de-tout-developpement-en-guinee/k2/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/K2.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="K2" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/K2.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/K2.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/K2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/K2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/K2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/K2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Guinée / Education : Où sont passées les reformes engagées par le Ministre Ibrahima Kalil Konaté (K²) ?</p></a></li><li><a href="https://mediaguinee.org/resultat-de-lexamen-dentree-en-7e-annee-kankan-enregistre-42-du-taux-dadmission/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="92338" data-permalink="https://mediaguinee.org/resultat-de-lexamen-dentree-en-7e-annee-kankan-enregistre-42-du-taux-dadmission/kankan-15/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kankan" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Résultat de l’examen d’entrée en 7è année : Kankan enregistre 42% du taux d’admission</p></a></li><li><a href="https://mediaguinee.org/enseignement-superieur-le-snaesurs-suspend-son-mot-dordre-de-greve/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/gamal.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="83894" data-permalink="https://mediaguinee.org/enseignement-superieur-le-snaesurs-appelle-a-une-greve-generale-et-illimitee-a-compter-du-vendredi-19-avril-copie/gamal/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/gamal.jpg?fit=700%2C360&amp;ssl=1" data-orig-size="700,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gamal" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/gamal.jpg?fit=300%2C154&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/gamal.jpg?fit=700%2C360&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/gamal.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/gamal.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/gamal.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Enseignement supérieur : le Snaesurs suspend son mot d&#8217;ordre de grève&#8230;</p></a></li></ul></div></div></li>
<li id="menu-item-42" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://mediaguinee.org/cat/reportage/">Reportage</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/traitement-deau-potable-le-japon-offre-des-produits-chimiques-a-la-seg/"><div class="mvp-mega-img"></div><p>Traitement d’eau potable: le Japon offre des produits chimiques à la SEG</p></a></li><li><a href="https://mediaguinee.org/dans-moins-de-10-mois-itqane-livrera-clef-en-mains-a-la-guinee-le-centre-moderne-de-formation-professionnelle-des-metiers-en-btp-hotellerie-et-restauratio/"><div class="mvp-mega-img"></div><p>Dans moins de 10 mois, Itqane, livrera ‘’clef en mains’’ à la Guinée, le Centre Moderne de Formation Professionnelle des métiers&#8230; de Nongo</p></a></li><li><a href="https://mediaguinee.org/reforme-de-ladministration-guineenne-la-grande-mue/"><div class="mvp-mega-img"></div><p>Réforme de l’administration guinéenne: la grande mue</p></a></li><li><a href="https://mediaguinee.org/trump-et-les-femmes-lenquete-accablante-du-new-york-times/"><div class="mvp-mega-img"></div><p>Trump et les femmes : l&#039;enquête accablante du &quot;New York Times&quot;</p></a></li></ul></div></div></li>
<li id="menu-item-43" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://mediaguinee.org/cat/interviews/">Interviews</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/aboubacar-sidiki-camara-lors-du-forum-de-la-jeunesse-de-siguiri-on-a-elabore-plus-de-75-projets-pour-faire-face-a-lemploi-des-jeunes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="98259" data-permalink="https://mediaguinee.org/aboubacar-sidiki-camara-lors-du-forum-de-la-jeunesse-de-siguiri-on-a-elabore-plus-de-75-projets-pour-faire-face-a-lemploi-des-jeunes/sidiki-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?fit=1300%2C649&amp;ssl=1" data-orig-size="1300,649" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sidiki" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?fit=740%2C369&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Aboubacar Sidiki Camara : lors du forum de la jeunesse de Siguiri, ‘’on a élaboré plus de 75 projets pour faire face à l’emploi des jeunes’’</p></a></li><li><a href="https://mediaguinee.org/sory-camara-deroule-son-plan-dassainissement-nous-allons-lentement-mais-efficacement-parce-quon-ne-veut-pas-echouer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="93345" data-permalink="https://mediaguinee.org/sory-camara-deroule-son-plan-dassainissement-nous-allons-lentement-mais-efficacement-parce-quon-ne-veut-pas-echouer/anasp-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?fit=1300%2C614&amp;ssl=1" data-orig-size="1300,614" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ANASP 2" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?fit=300%2C142&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?fit=740%2C350&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Sory Camara déroule son plan d’assainissement : ‘’nous allons lentement mais efficacement parce qu&#8217;on ne veut pas échouer’’</p></a></li><li><a href="https://mediaguinee.org/mohamed-diawara-magistrat-ne-peux-cas-etre-de-magistrats-independants-a-desarmer-interview/"><div class="mvp-mega-img"></div><p>Mohamed Diawara, magistrat : ‘’je ne peux, en aucun cas, être de ces magistrats indépendants à désarmer’’ (interview)</p></a></li><li><a href="https://mediaguinee.org/me-maurice-togba-zogbelemou-a-propos-de-crise-a-cour-constitutionnelle-sommes-devant-accompli/"><div class="mvp-mega-img"></div><p>Me Togba Zogbélémou à propos de la crise à la Cour constitutionnelle : ‘’nous sommes devant un fait accompli’’</p></a></li><li><a href="https://mediaguinee.org/crise-a-cour-constitutionnelle-quen-pense-lassociation-juristes-promotion-de-letat-de-droit/"><div class="mvp-mega-img"></div><p>Crise à la Cour constitutionnelle : ce qu’en pense l’Association des juristes pour la promotion de l’Etat de droit</p></a></li></ul></div></div></li>
<li id="menu-item-40" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://mediaguinee.org/cat/video/">Vidéo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/hadja-andree-toure-mohamed-na-rien-fait-cette-fille-dont-on-dit-quil-la-prise-comme-esclave-cest-une-cousine-a-sa-femme/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="85841" data-permalink="https://mediaguinee.org/exclusif-hadja-andree-toure-sur-le-code-civil-revise-cetait-deja-dit-depuis-la-1ere-republique/hadja-andree/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?fit=1300%2C587&amp;ssl=1" data-orig-size="1300,587" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1557620462&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hadja Andrée" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?fit=740%2C334&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Hadja Andrée Touré : ‘’Mohamed n’a rien fait ! Cette fille dont on dit qu&#8217;il l’a prise comme esclave, c&#8217;est une cousine à sa femme’’ (vidéo)</p></a></li><li><a href="https://mediaguinee.org/jacinda-ardern-premiere-ministre-les-migrants-ont-choisi-de-faire-de-la-nouvelle-zelande-leur-maison-et-cest-leur-maison-ils-sont-des-notres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/PM-NZ1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="81419" data-permalink="https://mediaguinee.org/jacinda-ardern-premiere-ministre-les-migrants-ont-choisi-de-faire-de-la-nouvelle-zelande-leur-maison-et-cest-leur-maison-ils-sont-des-notres/aptopix-new-zealand-mosque-shootings/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/PM-NZ1.jpg?fit=510%2C288&amp;ssl=1" data-orig-size="510,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;In this photo released by New Zealand Prime Minister&#039;s Office, Prime Minister Jacinda Ardern, center, meets representatives of the Muslim community, Saturday, March 16, 2019 at the Canterbury Refugee Centre in Christchurch, New Zealand. New Zealand&#039;s prime minister says the \&quot;primary perpetrator\&quot; in the killing of at least 49 people in two Christchurch mosques was living in Dunedin, a seaside city south of Christchurch. (New Zealand Prime Minister Office via AP)&quot;,&quot;created_timestamp&quot;:&quot;1552693597&quot;,&quot;copyright&quot;:&quot;Copyright 2018 The Associated Press. All rights reserved&quot;,&quot;focal_length&quot;:&quot;145&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;APTOPIX New Zealand Mosque Shootings&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="APTOPIX New Zealand Mosque Shootings" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/PM-NZ1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/PM-NZ1.jpg?fit=510%2C288&amp;ssl=1" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/PM-NZ1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Jacinda Ardern, Première ministre : ‘’les migrants ont choisi de faire de la Nouvelle-Zélande leur maison et c&#8217;est leur maison. Ils sont des nôtres’’</p></a></li><li><a href="https://mediaguinee.org/video-voici-comment-le-boeing-737-dethiopian-airlines-a-crashe-avec-157-personnes-a-bord/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Ethiopian.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80875" data-permalink="https://mediaguinee.org/video-voici-comment-le-boeing-737-dethiopian-airlines-a-crashe-avec-157-personnes-a-bord/ethiopian-2/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Ethiopian.jpg?fit=640%2C410&amp;ssl=1" data-orig-size="640,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ethiopian" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Ethiopian.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Ethiopian.jpg?fit=640%2C410&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Ethiopian.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Ethiopian.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Ethiopian.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Voici comment le Boeing 737 d&#8217;Ethiopian Airlines a crashé avec 157 personnes à bord</p></a></li><li><a href="https://mediaguinee.org/cellou-dalein-sur-laffaire-kaporo-rails-alpha-conde-a-fait-assassiner-103-de-nos-enfants-maintenant-il-vient-les-chasser-de-leurs-logements/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Cellou-Dalein.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80686" data-permalink="https://mediaguinee.org/cellou-dalein-sur-laffaire-kaporo-rails-alpha-conde-a-fait-assassiner-103-de-nos-enfants-maintenant-il-vient-les-chasser-de-leurs-logements/cellou-dalein-3/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Cellou-Dalein.jpg?fit=480%2C271&amp;ssl=1" data-orig-size="480,271" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cellou Dalein" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Cellou-Dalein.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Cellou-Dalein.jpg?fit=480%2C271&amp;ssl=1" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Cellou-Dalein.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Cellou Dalein : Alpha Condé ‘’a fait assassiner 103 de nos enfants, maintenant il les chasse de leurs logements’’</p></a></li><li><a href="https://mediaguinee.org/kaporo-rails-lufdg-lance-une-campagne-de-collecte-de-fonds-en-faveur-des-deguerpis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80117" data-permalink="https://mediaguinee.org/kaporo-rails-lufdg-lance-une-campagne-de-collecte-de-fonds-en-faveur-des-deguerpis/ufdg-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?fit=960%2C480&amp;ssl=1" data-orig-size="960,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UFDG" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?fit=740%2C370&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Collecte de fonds au siège de l&#8217;UFDG en faveur des déguerpis de Kaporo-rails</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-106654 current" data-id="106654" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/">Kintinian : la commune et les sages à couteaux tirés autour des tracteurs offerts par la SAG</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/&amp;t=Kintinian : la commune et les sages à couteaux tirés autour des tracteurs offerts par la SAG', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Kintinian : la commune et les sages à couteaux tirés autour des tracteurs offerts par la SAG &amp;url=https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/IMG_20190702_212615_147.jpg?resize=590%2C354&#038;ssl=1&amp;description=Kintinian : la commune et les sages à couteaux tirés autour des tracteurs offerts par la SAG', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Kintinian : la commune et les sages à couteaux tirés autour des tracteurs offerts par la SAG&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-106648 " data-id="106648" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/deces-a-conakry-du-pere-dibrahima-ahmed-barry-ancien-dg-de-la-rtg/">Décès à Conakry du père d'Ibrahima Ahmed Barry, ancien DG de la RTG</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/deces-a-conakry-du-pere-dibrahima-ahmed-barry-ancien-dg-de-la-rtg/&amp;t=Décès à Conakry du père d&#8217;Ibrahima Ahmed Barry, ancien DG de la RTG', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Décès à Conakry du père d&#8217;Ibrahima Ahmed Barry, ancien DG de la RTG &amp;url=https://mediaguinee.org/deces-a-conakry-du-pere-dibrahima-ahmed-barry-ancien-dg-de-la-rtg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/deces-a-conakry-du-pere-dibrahima-ahmed-barry-ancien-dg-de-la-rtg/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/ahmed.png?resize=366%2C232&#038;ssl=1&amp;description=Décès à Conakry du père d&#8217;Ibrahima Ahmed Barry, ancien DG de la RTG', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Décès à Conakry du père d&#8217;Ibrahima Ahmed Barry, ancien DG de la RTG&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/deces-a-conakry-du-pere-dibrahima-ahmed-barry-ancien-dg-de-la-rtg/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-106618 " data-id="106618" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/labe-le-gendarme-accuse-davoir-tue-un-jeune-brise-le-silence-jai-ete-vraiment-surpris/">Labé/Le gendarme accusé d’avoir tué un jeune brise le silence : ‘’j'ai été vraiment surpris’’ (audio)</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/labe-le-gendarme-accuse-davoir-tue-un-jeune-brise-le-silence-jai-ete-vraiment-surpris/&amp;t=Labé/Le gendarme accusé d’avoir tué un jeune brise le silence : ‘’j&#8217;ai été vraiment surpris’’ (audio)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Labé/Le gendarme accusé d’avoir tué un jeune brise le silence : ‘’j&#8217;ai été vraiment surpris’’ (audio) &amp;url=https://mediaguinee.org/labe-le-gendarme-accuse-davoir-tue-un-jeune-brise-le-silence-jai-ete-vraiment-surpris/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/labe-le-gendarme-accuse-davoir-tue-un-jeune-brise-le-silence-jai-ete-vraiment-surpris/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/alpha-3.jpg?resize=590%2C354&#038;ssl=1&amp;description=Labé/Le gendarme accusé d’avoir tué un jeune brise le silence : ‘’j&#8217;ai été vraiment surpris’’ (audio)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Labé/Le gendarme accusé d’avoir tué un jeune brise le silence : ‘’j&#8217;ai été vraiment surpris’’ (audio)&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/labe-le-gendarme-accuse-davoir-tue-un-jeune-brise-le-silence-jai-ete-vraiment-surpris/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-106610 " data-id="106610" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/qui-a-incendie-le-va-a-lentree-du-ministere-des-hydrocarbures-cest-un-attentat-cible-kerfalla-makanera/">Qui a incendié le VA à l'entrée du Ministère des Hydrocarbures? "C'est un attentat ciblé" (Kerfalla Makanéra)</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/qui-a-incendie-le-va-a-lentree-du-ministere-des-hydrocarbures-cest-un-attentat-cible-kerfalla-makanera/&amp;t=Qui a incendié le VA à l&#8217;entrée du Ministère des Hydrocarbures? &#8220;C&#8217;est un attentat ciblé&#8221; (Kerfalla Makanéra)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Qui a incendié le VA à l&#8217;entrée du Ministère des Hydrocarbures? &#8220;C&#8217;est un attentat ciblé&#8221; (Kerfalla Makanéra) &amp;url=https://mediaguinee.org/qui-a-incendie-le-va-a-lentree-du-ministere-des-hydrocarbures-cest-un-attentat-cible-kerfalla-makanera/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/qui-a-incendie-le-va-a-lentree-du-ministere-des-hydrocarbures-cest-un-attentat-cible-kerfalla-makanera/&amp;media=https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/kerffala-mak-1.jpg?resize=590%2C354&#038;ssl=1&amp;description=Qui a incendié le VA à l&#8217;entrée du Ministère des Hydrocarbures? &#8220;C&#8217;est un attentat ciblé&#8221; (Kerfalla Makanéra)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Qui a incendié le VA à l&#8217;entrée du Ministère des Hydrocarbures? &#8220;C&#8217;est un attentat ciblé&#8221; (Kerfalla Makanéra)&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/qui-a-incendie-le-va-a-lentree-du-ministere-des-hydrocarbures-cest-un-attentat-cible-kerfalla-makanera/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-106611 " data-id="106611" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/kindia-lunique-camion-dassainissement-incendie-devant-la-mairie-la-nuit/">Kindia : l'unique camion de ramassage d'ordures incendié devant la Mairie la nuit</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/kindia-lunique-camion-dassainissement-incendie-devant-la-mairie-la-nuit/&amp;t=Kindia : l&#8217;unique camion de ramassage d&#8217;ordures incendié devant la Mairie la nuit', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Kindia : l&#8217;unique camion de ramassage d&#8217;ordures incendié devant la Mairie la nuit &amp;url=https://mediaguinee.org/kindia-lunique-camion-dassainissement-incendie-devant-la-mairie-la-nuit/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/kindia-lunique-camion-dassainissement-incendie-devant-la-mairie-la-nuit/&amp;media=https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/camion-1.jpg?resize=590%2C354&#038;ssl=1&amp;description=Kindia : l&#8217;unique camion de ramassage d&#8217;ordures incendié devant la Mairie la nuit', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Kindia : l&#8217;unique camion de ramassage d&#8217;ordures incendié devant la Mairie la nuit&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/kindia-lunique-camion-dassainissement-incendie-devant-la-mairie-la-nuit/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-106607 " data-id="106607" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/comportement-dagents-sur-le-terrain-le-patron-de-la-police-baffoe-menace-de-sevir-contre-les-indelicats-circulaire/">Comportement d'agents sur le terrain : le patron de la police Baffoé menace de sévir contre les indélicats (circulaire)</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/comportement-dagents-sur-le-terrain-le-patron-de-la-police-baffoe-menace-de-sevir-contre-les-indelicats-circulaire/&amp;t=Comportement d&#8217;agents sur le terrain : le patron de la police Baffoé menace de sévir contre les indélicats (circulaire)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Comportement d&#8217;agents sur le terrain : le patron de la police Baffoé menace de sévir contre les indélicats (circulaire) &amp;url=https://mediaguinee.org/comportement-dagents-sur-le-terrain-le-patron-de-la-police-baffoe-menace-de-sevir-contre-les-indelicats-circulaire/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/comportement-dagents-sur-le-terrain-le-patron-de-la-police-baffoe-menace-de-sevir-contre-les-indelicats-circulaire/&amp;media=https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Baffoe.jpg?resize=590%2C354&#038;ssl=1&amp;description=Comportement d&#8217;agents sur le terrain : le patron de la police Baffoé menace de sévir contre les indélicats (circulaire)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Comportement d&#8217;agents sur le terrain : le patron de la police Baffoé menace de sévir contre les indélicats (circulaire)&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/comportement-dagents-sur-le-terrain-le-patron-de-la-police-baffoe-menace-de-sevir-contre-les-indelicats-circulaire/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-106604 " data-id="106604" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/un-va-incendie-a-lentree-du-ministere-des-hydrocarbures/">Un VA incendié à l’entrée du Ministère des Hydrocarbures  </a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/un-va-incendie-a-lentree-du-ministere-des-hydrocarbures/&amp;t=Un VA incendié à l’entrée du Ministère des Hydrocarbures  ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Un VA incendié à l’entrée du Ministère des Hydrocarbures   &amp;url=https://mediaguinee.org/un-va-incendie-a-lentree-du-ministere-des-hydrocarbures/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/un-va-incendie-a-lentree-du-ministere-des-hydrocarbures/&amp;media=https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/va-1.jpg?resize=590%2C354&#038;ssl=1&amp;description=Un VA incendié à l’entrée du Ministère des Hydrocarbures  ', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Un VA incendié à l’entrée du Ministère des Hydrocarbures  &amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/un-va-incendie-a-lentree-du-ministere-des-hydrocarbures/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-106602 " data-id="106602" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/violences-a-labe-le-maire-lally-diallo-deplore-les-scenes-de-saccage-et-la-requisition-de-larmee/">Violences à Labé : le maire Lally Diallo déplore les scènes de saccage et la réquisition de l’armée</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/violences-a-labe-le-maire-lally-diallo-deplore-les-scenes-de-saccage-et-la-requisition-de-larmee/&amp;t=Violences à Labé : le maire Lally Diallo déplore les scènes de saccage et la réquisition de l’armée', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Violences à Labé : le maire Lally Diallo déplore les scènes de saccage et la réquisition de l’armée &amp;url=https://mediaguinee.org/violences-a-labe-le-maire-lally-diallo-deplore-les-scenes-de-saccage-et-la-requisition-de-larmee/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/violences-a-labe-le-maire-lally-diallo-deplore-les-scenes-de-saccage-et-la-requisition-de-larmee/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/06/laly.jpg?resize=590%2C354&#038;ssl=1&amp;description=Violences à Labé : le maire Lally Diallo déplore les scènes de saccage et la réquisition de l’armée', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Violences à Labé : le maire Lally Diallo déplore les scènes de saccage et la réquisition de l’armée&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/violences-a-labe-le-maire-lally-diallo-deplore-les-scenes-de-saccage-et-la-requisition-de-larmee/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-106580 " data-id="106580" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/le-comite-dorganisation-du-salon-des-entrepreneurs-de-guinee-saden-recu-au-gouvernorat-de-kankan/">Le comité d’organisation du Salon des entrepreneurs de Guinée (SADEN) reçu au Gouvernorat de Kankan</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/le-comite-dorganisation-du-salon-des-entrepreneurs-de-guinee-saden-recu-au-gouvernorat-de-kankan/&amp;t=Le comité d’organisation du Salon des entrepreneurs de Guinée (SADEN) reçu au Gouvernorat de Kankan', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Le comité d’organisation du Salon des entrepreneurs de Guinée (SADEN) reçu au Gouvernorat de Kankan &amp;url=https://mediaguinee.org/le-comite-dorganisation-du-salon-des-entrepreneurs-de-guinee-saden-recu-au-gouvernorat-de-kankan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/le-comite-dorganisation-du-salon-des-entrepreneurs-de-guinee-saden-recu-au-gouvernorat-de-kankan/&amp;media=https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/kankan-scaled.jpg?resize=590%2C354&#038;ssl=1&amp;description=Le comité d’organisation du Salon des entrepreneurs de Guinée (SADEN) reçu au Gouvernorat de Kankan', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Le comité d’organisation du Salon des entrepreneurs de Guinée (SADEN) reçu au Gouvernorat de Kankan&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/le-comite-dorganisation-du-salon-des-entrepreneurs-de-guinee-saden-recu-au-gouvernorat-de-kankan/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-106574 " data-id="106574" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/labe-un-journaliste-de-guinee7-menace/">Labé : un journaliste de guinee7 menacé de mort</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/labe-un-journaliste-de-guinee7-menace/&amp;t=Labé : un journaliste de guinee7 menacé de mort', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Labé : un journaliste de guinee7 menacé de mort &amp;url=https://mediaguinee.org/labe-un-journaliste-de-guinee7-menace/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/labe-un-journaliste-de-guinee7-menace/&amp;media=https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/samoura.jpg?resize=590%2C354&#038;ssl=1&amp;description=Labé : un journaliste de guinee7 menacé de mort', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Labé : un journaliste de guinee7 menacé de mort&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/labe-un-journaliste-de-guinee7-menace/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-106654" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://mediaguinee.org/cat/en-guinee/societe/"><span class="mvp-post-cat left">Societé</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Kintinian : la commune et les sages à couteaux tirés autour des tracteurs offerts par la SAG</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt src="https://secure.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=46&#038;d=mm&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=92&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=46&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ef474811d2fc9c5158bf558884584cbe?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">1 heure environ</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-01-15">15 janvier 2020</time></span>
										<meta itemprop="dateModified" content="2020-01-15"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://mediaguinee.org/author/keitafissado/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="960" height="615" src="https://mediaguinee.org/wp-content/uploads/2020/01/IMG_20190702_212615_147.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" data-attachment-id="106656" data-permalink="https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/img_20190702_212615_147/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/IMG_20190702_212615_147.jpg?fit=960%2C615&amp;ssl=1" data-orig-size="960,615" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20190702_212615_147" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/IMG_20190702_212615_147.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/IMG_20190702_212615_147.jpg?fit=740%2C474&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/IMG_20190702_212615_147.jpg?w=960&amp;ssl=1 960w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/IMG_20190702_212615_147.jpg?resize=300%2C192&amp;ssl=1 300w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/IMG_20190702_212615_147.jpg?resize=768%2C492&amp;ssl=1 768w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://mediaguinee.org/wp-content/uploads/2020/01/IMG_20190702_212615_147.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																								<meta itemprop="url" content="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/IMG_20190702_212615_147.jpg?resize=960%2C600&#038;ssl=1">
												<meta itemprop="width" content="960">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																										<div class="mvp-alp-soc-reg left relative">
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/&amp;t=Kintinian : la commune et les sages à couteaux tirés autour des tracteurs offerts par la SAG', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Kintinian : la commune et les sages à couteaux tirés autour des tracteurs offerts par la SAG &amp;url=https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/IMG_20190702_212615_147.jpg?resize=590%2C354&#038;ssl=1&amp;description=Kintinian : la commune et les sages à couteaux tirés autour des tracteurs offerts par la SAG', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Kintinian : la commune et les sages à couteaux tirés autour des tracteurs offerts par la SAG&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
</div>
																																																							<div id="mvp-content-main" class="left relative">
														<div class="pf-content"><p>Depuis quelques mois, un bras de fer règne entre la commune rurale de Kintinian et les sages de Bouré. Tout à commencé quand des machines (tracteurs) ont été octroyées aux sages de ladite localité par la Société aurifère de Guinée (SAG).</p>
<p>L’on se souvient qu’après la remise de ces machines, un violent affrontement entre les deux parties avait eu lieu. Ce qui fait qu’une incompréhension est toujours d’actualité entre les parties concernées.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1870189416508001"
     data-ad-slot="8577781773"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Interrogé, Kanimba Mamadi Camara s’est exprimé au nom des sages en ces termes : <em>« Ces tracteurs donnés par la SAG aux sages de Bouré sont confisqués par le maire et on ne sait pourquoi. Pourtant,  c&#8217;est le président Alpha Condé même qui a tranché cette affaire à Conakry, mais jusqu&#8217;à présent, le maire de la commune rurale, Balla Camara est réticent. Les sages avaient tenu une réunion pour pouvoir faire travailler ces machines (tracteurs). Ils ont décidé d&#8217;embarquer ces tracteurs vers un village appelé Samany. C&#8217;est suite à ça que le maire Balla Camara a ordonné à sa brigade d’arrêter tout, mais aussi de faire retourner tous les tracteurs au niveau de la commune rurale… »</em></p>
<p>Quant au maire de la commune rurale de Kintinian, Balla Camara, il a indiqué que &#8220;c<em>es matériels agricoles seront utilisés pour le bien-être de la population de Bouré sans aucune distinction. Ils (tracteurs) ne seront jamais individuels »,</em> assure le maire.</p>
<p><strong>Moussa Koutoubou Condé, correspondant à Siguiri</strong></p>
<p>+224 622478601</p>
<div id="adafrica_video_bottom_site"></div><div id="adafrica_video_bottom_post"></div><div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe loading="lazy" style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="about:blank" width="100%" height="100%"   allow="autoplay" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://dailymotion.com/embed/playlist/x6dswp?autoplay=1&#038;mute=1"></iframe><noscript><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6dswp?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></noscript></div><div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i1.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png?w=740&#038;ssl=1" alt="Print Friendly, PDF &amp; Email" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png?w=740&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i1.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png?w=740&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></noscript></a></div></div><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Publicités</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-5-5e1f3efe6a043">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-5-5e1f3efe6a043',  {
						collapseEmpty: 'before',
						sectionId: '1106714881',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-6-5e1f3efe6a04d">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-6-5e1f3efe6a04d',  {
						collapseEmpty: 'before',
						sectionId: '1106714884',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1870189416508001"
     data-ad-slot="8577781773"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
																											</div><!--mvp-content-main-->
																																																										<div class="mvp-alp-soc-reg left relative">
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/&amp;t=Kintinian : la commune et les sages à couteaux tirés autour des tracteurs offerts par la SAG', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Kintinian : la commune et les sages à couteaux tirés autour des tracteurs offerts par la SAG &amp;url=https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/IMG_20190702_212615_147.jpg?resize=590%2C354&#038;ssl=1&amp;description=Kintinian : la commune et les sages à couteaux tirés autour des tracteurs offerts par la SAG', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Kintinian : la commune et les sages à couteaux tirés autour des tracteurs offerts par la SAG&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
</div>
																																																							<div id="mvp-content-bot" class="left">
														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Sujets liés</span><span itemprop="keywords"><a href="https://mediaguinee.org/tag/boure/" rel="tag">Bouré</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png"/>
																	<meta itemprop="url" content="https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Mediaguinee.org">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continuer la lecture</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe loading="lazy" style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="about:blank" width="100%" height="100%"   allow="autoplay" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://dailymotion.com/embed/playlist/x6dswp?autoplay=1&#038;mute=1"></iframe><noscript><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6dswp?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></noscript></div>														</div><!--mvp-post-bot-ad-->
																																																																																			<div id="mvp-comments-button" class="left relative mvp-com-click-106654 mvp-com-but-106654">
																<span class="mvp-comment-but-text">Cliquer ici pour Commenter</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-106654 mvp-com-click-main">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/kintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe loading="lazy" title="Formulaire de commentaire" src="about:blank" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&#038;postid=106654&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=6ff920e7f10ae592cc3181545d0a228a446aa80b#parent=https%3A%2F%2Fmediaguinee.org%2Fkintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag%2F"></iframe><noscript><iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&#038;postid=106654&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=6ff920e7f10ae592cc3181545d0a228a446aa80b#parent=https%3A%2F%2Fmediaguinee.org%2Fkintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe></noscript>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-106654").on("click", function(){
  	    $(".mvp-com-click-id-106654").show();
	    $(".mvp-disqus-thread-106654").show();
  	    $(".mvp-com-but-106654").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="taboola-2" class="mvp-side-widget widget_taboola"><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-rr', container:'taboola-2', placement:'mvp-sidebar-widget-post-2', target_type: 'mix'});</script></section><section id="taboola-5" class="mvp-side-widget widget_taboola"><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-5', placement:'mvp-sidebar-widget-post-5', target_type: 'mix'});</script></section>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Publicités</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-7-5e1f3efe6e3f6">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-7-5e1f3efe6e3f6',  {
						collapseEmpty: 'before',
						sectionId: '1106714883',
						location: 150,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><section id="rss-2" class="mvp-side-widget widget_rss"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a class="rsswidget" href="http://partner.dw.com/syndication/feeds/VAF_mediaguinee_Actualites.29241-media.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://mediaguinee.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.dw.com/french/?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media">Ailleurs dans le monde</a></span></h4></div><ul><li><a class='rsswidget' href='https://www.dw.com/fr/rdc-n%C3%A9gociations-d%C3%A9licates-sur-le-pr%C3%A9l%C3%A8vement-%C3%A0-la-source/a-52004292?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>RDC : négociations délicates sur le prélèvement à la source</a> <span class="rss-date">14 janvier 2020</span><div class="rssSummary">Les syndicats de l&#039;administration publique et le gouvernement ont entamé des négociations pour éviter une grève générale des fonctionnaires.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/berlin-accueille-une-conf%C3%A9rence-internationale-sur-la-libye/a-52004750?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Berlin accueille une conférence internationale sur la Libye</a> <span class="rss-date">14 janvier 2020</span><div class="rssSummary">La crise libyenne sera discutée ce dimanche en Allemagne. Mais quel est le niveau d&#039;influence du pays dans ce dossier ?</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/au-mali-l-opposition-radicale-critique-le-sommet-de-pau/a-52004973?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Au Mali, l&#039;opposition radicale critique le sommet de Pau</a> <span class="rss-date">14 janvier 2020</span><div class="rssSummary">Le sommet de Pau n&#039;a pas changé l&#039;approche de l&#039;opposition la plus radicale contre la présence militaire française.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/le-tchad-veut-plus-de-soutien-financier-contre-le-terrorisme/a-52004936?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Le Tchad veut plus de soutien financier contre le terrorisme</a> <span class="rss-date">14 janvier 2020</span><div class="rssSummary">Après le sommet de Pau, le Tchad réitère sa demande d&#039;être davantage soutenu pour maintenir son déploiement militaire.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/les-aveux-en-demi-teinte-de-l-iran/a-52004523?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Les aveux en demi-teinte de l&#039;Iran</a> <span class="rss-date">14 janvier 2020</span><div class="rssSummary">Les aveux tardifs de l&#039;Iran dans le crash du Boeing ukrainien qui a fait 176 morts rappellent le vrai visage du régime.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/une-nouvelle-strat%C3%A9gie-de-lutte-anti-djihadiste-au-sahel/a-51993975?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Une nouvelle stratégie de lutte anti-djihadiste au Sahel</a> <span class="rss-date">14 janvier 2020</span><div class="rssSummary">Lors du sommet de Pau, le président français Emmanuel Macron et ses homologues du G5 Sahel ont signé une déclaration commune dans laquelle, ils ont réitéré la poursuite de l’engagement militaire de la France au Sahel.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/athl%C3%A9tisme-le-proc%C3%A8s-de-lamine-diack-report%C3%A9/a-51993469?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Athlétisme : le procès de Lamine Diack reporté</a> <span class="rss-date">14 janvier 2020</span><div class="rssSummary">Suite à l&#039;arrivée de nouveaux élements, l&#039;ancien patron de l&#039;athlétisme mondial sera finalement jugé en juin prochain.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/heiko-maas-appelle-l-iran-%C3%A0-ne-plus-jouer-aux-pyromanes/a-51991083?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Heiko Maas appelle l&#039;Iran à ne plus jouer aux &quot;pyromanes&quot;</a> <span class="rss-date">13 janvier 2020</span><div class="rssSummary">Le ministre allemand des Affaires étrangères demande aux autorités de Téhéran d&#039;oeuvrer à une désescalade au Proche-Orient.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/l-iran-%C3%A9branl%C3%A9-par-les-mensonges-siemens-et-fridays-for-future/a-51990568?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>L&#039;Iran ébranlé par les mensonges // Siemens et Fridays for Future</a> <span class="rss-date">13 janvier 2020</span><div class="rssSummary">Les journaux allemands reviennent sur la crise politique en Iran et sur la proposition faite par le patron de Siemens à la figure de proue de Fridays for Future Allemagne, Luisa Neubauer.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/r%C3%A9union-du-g5-sahel-%C3%A0-pau-pour-mettre-les-points-sur-les-i/a-51990319?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Réunion du G5 Sahel à Pau pour mettre les points sur les i</a> <span class="rss-date">13 janvier 2020</span><div class="rssSummary">Emmanuel Macron discute à Pau avec ses homologues du Sahel de la présence de l&#039;armée française dans la région pour appuyer la lutte antiterroriste.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/libye-pour-un-cessez-le-feu-durable-il-faut-associer-les-milices-riadh-sidaoui/a-51988920?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Libye: &quot;Pour un cessez-le-feu durable, il faut associer les milices&quot; (Riadh Sidaoui)</a> <span class="rss-date">13 janvier 2020</span><div class="rssSummary">La trêve acceptée par les deux chefs belligérants libyens a déjà été partiellement rompue. Ecoutez l&#039;analyse de Riadh Sidaoui, chercheur au CARAPS.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/a-m%C3%A9naka-un-accord-entre-groupes-arm%C3%A9s-pour-contrer-les-violences/a-51987913?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>A Ménaka, un accord entre groupes armés pour contrer les violences</a> <span class="rss-date">13 janvier 2020</span><div class="rssSummary">La CMA et la Plateforme du 14 juin mettent fin à leurs différends après une période de tensions. L&#039;accord signé devrait rassurer les humanitaires et les populations dans cette région en proie aux activités terroristes.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/guin%C3%A9e-l-opposition-appelle-%C3%A0-la-r%C3%A9sistance/a-51979712?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Guinée : l&#039;opposition appelle à la résistance</a> <span class="rss-date">13 janvier 2020</span><div class="rssSummary">L&#039;opposition appelle à partir de ce lundi à une mobilisation &quot;massive&quot; et &quot;illimitée&quot; des populations pour protester contre le projet de nouvelle constitution. Le pouvoir a adressé une vigoureuse mise en garde.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/la-nouvelle-strat%C3%A9gie-de-lutte-contre-le-terrorisme-en-discussion-%C3%A0-pau/a-51979006?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>La nouvelle stratégie de lutte contre le terrorisme en discussion à Pau</a> <span class="rss-date">13 janvier 2020</span><div class="rssSummary">Le président français réunit ses homologues des cinq pays du G5 Sahel dans le sud-ouest de la France. Emmanuel Macron attend d’eux une clarification de leur position par rapport à l’intervention militaire de la France.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/ouverture-du-proc%C3%A8s-de-lamine-diack-%C3%A0-paris/a-51979007?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Ouverture du procès de Lamine Diack à Paris</a> <span class="rss-date">13 janvier 2020</span><div class="rssSummary">L&#039;ancien patron de l&#039;IAAF doit répondre des délits de corruption active et passive, abus de confiance et blanchiment en bande organisée. Il risque dix ans de prison et une forte amende</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/le-face-%C3%A0-face-entre-rome-et-paris-dans-le-conflit-libyen/a-51959182?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Le face à face entre Rome et Paris dans le conflit libyen</a> <span class="rss-date">10 janvier 2020</span><div class="rssSummary">Selon les journaux allemands, l&#039;Europe semble incapable de parler d&#039;une seule voix pour réagir au conflit en Libye.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/apr%C3%A8s-40-ans-d-existence-les-verts-r%C3%AAvent-de-la-chancellerie/a-51959014?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Après 40 ans d&#039;existence les Verts rêvent de la chancellerie</a> <span class="rss-date">10 janvier 2020</span><div class="rssSummary">Les Verts se sont positionnés sur le nucléaire en 1980. Aujourd’hui, le parti de protestation d’antan veut gouverner.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/les-%C3%A9tudiants-de-l-unikin-doivent-quitter-leur-campus/a-51957947?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Les étudiants de l&#039;UniKin doivent quitter leur campus</a> <span class="rss-date">10 janvier 2020</span><div class="rssSummary">Plusieurs enseignants soutiennent la décision du gouvernement d&#039;ordonner aux étudiants de quitter les résidences universitaires. Ils justifient leur décision par la violence d’une partie de ces étudiants.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/crise-libyenne-et-ins%C3%A9curit%C3%A9-dans-le-sahel/a-51958261?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Crise libyenne et insécurité dans le Sahel</a> <span class="rss-date">10 janvier 2020</span><div class="rssSummary">La dégradation de la situation sécuritaire dans le Sahel trouve son origine la chute de Mouammar Kadhafi en 2011.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/thisekedi-%C3%A9pingl%C3%A9-sur-sa-gestion-des-finances-publiques/a-51950920?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Thisekedi épinglé sur sa gestion des finances publiques</a> <span class="rss-date">10 janvier 2020</span><div class="rssSummary">L&#039;Observatoire de la dépense publique a publié un rapport critique sur le manque de transparence des finances publiques en RDC. Selon l&#039;ONG, les promesses d&#039;assainissement du président Tshisekedi n&#039;ont pas été tenues.</div></li></ul></section>			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://mediaguinee.org/"><img src="https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png" alt="Mediaguinee.org" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/mediaguinee/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/mediaguinee" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/channel/UCQrFFbwGEc3DS4eDaTuMw3A" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31"><a href="https://mediaguinee.org/">Accueil</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://mediaguinee.org/cat/en-guinee/politique/">Politique</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://mediaguinee.org/cat/en-guinee/economie/">Economie</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://mediaguinee.org/cat/en-guinee/culture/">Culture</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://mediaguinee.org/cat/faits-divers/">Faits divers</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://mediaguinee.org/cat/international/">International</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://mediaguinee.org/cat/communiques/">Communiqués</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://mediaguinee.org/cat/en-guinee/education/">Education</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://mediaguinee.org/cat/reportage/">Reportage</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://mediaguinee.org/cat/interviews/">Interviews</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://mediaguinee.org/cat/video/">Vidéo</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Contactez- nous: sur <a href="mailto:mediaguinee@gmail.com">mediaguinee@gmail.com</a> - Copyright © 2019 Designed by <a href="http://it-fam.com/">IT-fam.com</a></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
  <script async="async" src="//www.adafrica.net/apivideo/dailymotion/v2/advertvideo.js?1579106046"></script>
  <script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>      <script type="text/javascript">

          var pfHeaderImgUrl = 'https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.3.2'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/retina.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/flexslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/alp.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

		<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&postid=106654&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6ff920e7f10ae592cc3181545d0a228a446aa80b#parent=https%3A%2F%2Fmediaguinee.org%2Fkintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&postid=106654&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6ff920e7f10ae592cc3181545d0a228a446aa80b#parent=https%3A%2F%2Fmediaguinee.org%2Fkintinian-la-commune-et-les-sages-a-couteau-tirer-autour-des-tracteurs-offerts-la-sag%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'110671488',post:'106654',tz:'1',srv:'mediaguinee.org'} ]);
	_stq.push([ 'clickTrackerInit', '110671488', '106654' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://mediaguinee.org/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1579106046 -->