<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://mediaguinee.org/xmlrpc.php">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Les services de dépôt, retrait, transfert et consultation de solde Orange Money rétablis (communiqué)</title>
	<link rel="canonical" href="https://mediaguinee.org/les-services-de-depot-retrait-transfert-et-consultation-de-solde-orange-money-retablis-communique/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Les services de dépôt, retrait, transfert et consultation de solde Orange Money rétablis (communiqué)" />
	<meta property="og:description" content="La Direction Générale d’Orange Finances Mobile Guinée informe son aimable clientèle, que les services de dépôt, retrait, transfert et consultation de solde Orange Money sont désormais rétablis. Les équipes techniques continuent à observer pour s’assurer du bon fonctionnement des différents services. Par ailleurs, OFM Guinée vous invite à rester vigilants face aux tentatives d’arnaques via..." />
	<meta property="og:url" content="https://mediaguinee.org/les-services-de-depot-retrait-transfert-et-consultation-de-solde-orange-money-retablis-communique/" />
	<meta property="og:site_name" content="Mediaguinee.org" />
	<meta property="article:publisher" content="https://www.facebook.com/mediaguinee/" />
	<meta property="article:published_time" content="2022-07-01T15:43:15+00:00" />
	<meta property="article:modified_time" content="2022-07-01T15:43:18+00:00" />
	<meta property="og:image" content="https://mediaguinee.org/wp-content/uploads/2022/06/Orange-Money.png" />
	<meta property="og:image:width" content="1667" />
	<meta property="og:image:height" content="656" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mediaguinee" />
	<meta name="twitter:site" content="@mediaguinee" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Mediaguinee" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mediaguinee.org/#organization","name":"Mediaguinee.org","url":"https://mediaguinee.org/","sameAs":["https://www.facebook.com/mediaguinee/","https://twitter.com/mediaguinee"],"logo":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://mediaguinee.org/#/schema/logo/image/","url":"https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png","contentUrl":"https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png","width":232,"height":125,"caption":"Mediaguinee.org"},"image":{"@id":"https://mediaguinee.org/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://mediaguinee.org/#website","url":"https://mediaguinee.org/","name":"Mediaguinee.org","description":"La Guinée au quotidien","publisher":{"@id":"https://mediaguinee.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://mediaguinee.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://mediaguinee.org/les-services-de-depot-retrait-transfert-et-consultation-de-solde-orange-money-retablis-communique/#primaryimage","url":"https://mediaguinee.org/wp-content/uploads/2022/06/Orange-Money.png","contentUrl":"https://mediaguinee.org/wp-content/uploads/2022/06/Orange-Money.png","width":1667,"height":656},{"@type":"WebPage","@id":"https://mediaguinee.org/les-services-de-depot-retrait-transfert-et-consultation-de-solde-orange-money-retablis-communique/#webpage","url":"https://mediaguinee.org/les-services-de-depot-retrait-transfert-et-consultation-de-solde-orange-money-retablis-communique/","name":"Les services de dépôt, retrait, transfert et consultation de solde Orange Money rétablis (communiqué)","isPartOf":{"@id":"https://mediaguinee.org/#website"},"primaryImageOfPage":{"@id":"https://mediaguinee.org/les-services-de-depot-retrait-transfert-et-consultation-de-solde-orange-money-retablis-communique/#primaryimage"},"datePublished":"2022-07-01T15:43:15+00:00","dateModified":"2022-07-01T15:43:18+00:00","breadcrumb":{"@id":"https://mediaguinee.org/les-services-de-depot-retrait-transfert-et-consultation-de-solde-orange-money-retablis-communique/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://mediaguinee.org/les-services-de-depot-retrait-transfert-et-consultation-de-solde-orange-money-retablis-communique/"]}]},{"@type":"BreadcrumbList","@id":"https://mediaguinee.org/les-services-de-depot-retrait-transfert-et-consultation-de-solde-orange-money-retablis-communique/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://mediaguinee.org/"},{"@type":"ListItem","position":2,"name":"Les services de dépôt, retrait, transfert et consultation de solde Orange Money rétablis (communiqué)"}]},{"@type":["Article","NewsArticle"],"@id":"https://mediaguinee.org/les-services-de-depot-retrait-transfert-et-consultation-de-solde-orange-money-retablis-communique/#article","isPartOf":{"@id":"https://mediaguinee.org/les-services-de-depot-retrait-transfert-et-consultation-de-solde-orange-money-retablis-communique/#webpage"},"author":{"@id":"https://mediaguinee.org/#/schema/person/b3a96c3b9b9daadf9d4a9513dab3d69e"},"headline":"Les services de dépôt, retrait, transfert et consultation de solde Orange Money rétablis (communiqué)","datePublished":"2022-07-01T15:43:15+00:00","dateModified":"2022-07-01T15:43:18+00:00","mainEntityOfPage":{"@id":"https://mediaguinee.org/les-services-de-depot-retrait-transfert-et-consultation-de-solde-orange-money-retablis-communique/#webpage"},"wordCount":140,"commentCount":0,"publisher":{"@id":"https://mediaguinee.org/#organization"},"image":{"@id":"https://mediaguinee.org/les-services-de-depot-retrait-transfert-et-consultation-de-solde-orange-money-retablis-communique/#primaryimage"},"thumbnailUrl":"https://mediaguinee.org/wp-content/uploads/2022/06/Orange-Money.png","articleSection":["La Une"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://mediaguinee.org/les-services-de-depot-retrait-transfert-et-consultation-de-solde-orange-money-retablis-communique/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://mediaguinee.org/#organization"}},{"@type":"Person","@id":"https://mediaguinee.org/#/schema/person/b3a96c3b9b9daadf9d4a9513dab3d69e","name":"Mediaguinee","image":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://mediaguinee.org/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=96&d=mm&r=g","caption":"Mediaguinee"},"sameAs":["https://mediaguinee.org"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux" href="https://mediaguinee.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux des commentaires" href="https://mediaguinee.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Les services de dépôt, retrait, transfert et consultation de solde Orange Money rétablis (communiqué) Flux des commentaires" href="https://mediaguinee.org/les-services-de-depot-retrait-transfert-et-consultation-de-solde-orange-money-retablis-communique/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mediaguinee.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mediaguinee.org/wp-includes/css/dist/block-library/style.min.css'  media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='ce4wp-subscribe-style-inline-css' type='text/css'>
.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}


</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://mediaguinee.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css'  media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://mediaguinee.org/wp-includes/js/mediaelement/wp-mediaelement.min.css'  media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='core-front-css'  href='https://mediaguinee.org/wp-content/plugins/theme-core/assets/css/na-core-front.css'  media='all' />
<link rel='stylesheet' id='cmplz-general-css'  href='https://mediaguinee.org/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css'  media='all' />
<link rel='stylesheet' id='nerubian_fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C300i%2C400%2C500%2C700%2C900%7COswald%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext'  media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/bootstrap.min.css'  media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/font-awesome.min.css'  media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/jquery-ui.min.css'  media='all' />
<link rel='stylesheet' id='themify-icons-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/themify-icons.css'  media='all' />
<link rel='stylesheet' id='photoswipe-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/photoswipe.css'  media='all' />
<link rel='stylesheet' id='default-skin-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/default-skin/default-skin.css'  media='all' />
<link rel='stylesheet' id='nerubian-main-css'  href='https://mediaguinee.org/wp-content/themes/Md/style.css'  media='all' />
<link rel='stylesheet' id='nerubian-css-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/style-default.min.css'  media='all' />
<style id='nerubian-css-inline-css' type='text/css'>

		/* Custom  Font size */
		body ,.entry-content {
            font-size: 18px;
		}
	

		/* Custom  Font size */
		.entry-title,.widgettitle,.title-left{
            font-family: Roboto;
		}
	
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://mediaguinee.org/wp-content/plugins/jetpack/css/jetpack.css'  media='all' />
<script  src='https://mediaguinee.org/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script  src='https://mediaguinee.org/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>

<!-- Extrait Google Analytics ajouté par Site Kit -->
<script type="text/plain" data-service="google-analytics" data-category="statistics"  src='https://www.googletagmanager.com/gtag/js?id=UA-78869616-6' id='google_gtagjs-js' async></script>
<script  id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["mediaguinee.org"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-78869616-6", {"anonymize_ip":true});
</script>

<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->
<link rel="https://api.w.org/" href="https://mediaguinee.org/wp-json/" /><link rel="alternate" type="application/json" href="https://mediaguinee.org/wp-json/wp/v2/posts/192293" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mediaguinee.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mediaguinee.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://mediaguinee.org/?p=192293' />
<link rel="alternate" type="application/json+oembed" href="https://mediaguinee.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediaguinee.org%2Fles-services-de-depot-retrait-transfert-et-consultation-de-solde-orange-money-retablis-communique%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mediaguinee.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediaguinee.org%2Fles-services-de-depot-retrait-transfert-et-consultation-de-solde-orange-money-retablis-communique%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.77.0" /><meta name='dailymotion-domain-verification' content='dm81z42psl2mwe7u2' />
<!-- mediaguinee mobile v1 - Developed by http://it-fam.com/ -->
                       <style type="text/css">
              @media screen {
                    .printfriendly {
                       position: relative;
                        z-index: 1000;
                     margin: 
                        0px 0px 0px 0px                     ;
                  }
                  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                       font-weight: 600;
                      cursor: pointer;
                       text-decoration: none;
                     border: none;
                      -webkit-box-shadow: none;
                      -moz-box-shadow: none;
                     box-shadow: none;
                      outline:none;
                        font-size: 14px !important;
                        color: #a8102f !important;
                   }
                  .printfriendly.pf-alignleft {
                      float: left
                    }
                  .printfriendly.pf-alignright {
                     float: right;
                  }
                  .printfriendly.pf-aligncenter {
                        display: flex;
                     align-items: center;
                       justify-content: center;
                   }
              }
          }

         @media print {
             .printfriendly {
                   display: none;
             }
          }

         .pf-button-img {
               border: none;
              -webkit-box-shadow: none; 
             -moz-box-shadow: none; 
                box-shadow: none; 
             padding: 0; 
               margin: 0;
             display: inline; 
              vertical-align: middle;
            }
          
           img.pf-button-img + .pf-button-text {
              margin-left: 6px;
          }
        </style>

        <style type="text/css" id="pf-excerpt-styles">
          .pf-button.pf-button-excerpt {
              display: none;
           }
        </style>
                <script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "6.0",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/actuconakry-mediaguinee/loader.js');
</script>    <meta property="fb:app_id" content="" />
    <meta property="fb:app_id" content="" />
<style>.cmplz-hidden{display:none!important;}</style><style>img#wpstats{display:none}</style>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://mediaguinee.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-192293 single-format-standard wp-embed-responsive wpb-js-composer js-comp-ver-5.7 vc_responsive">
<div id="page" class="wrapper site">
    <div class="canvas-overlay"></div>
    
<header id="masthead" class="site-header header-simple style_black" style = "background-image: url(&#039;https://mediaguinee.org/wp-content/uploads/2020/04/7995091.jpg&#039;)">
    <div id="nerubian-header">
                <div class="header-content bar header-fixed">
            <div class="container">
                <div class="nerubian-header-content ">
                    <!--Logo-->
                    <div class="header-content-logo">
                            <div class="site-logo" id="logo">
        <a href="https://mediaguinee.org/" rel="home">
                            <img src="https://mediaguinee.org/wp-content/uploads/2020/04/Logo-mediaguinee-2.png" alt="Mediaguinee.org" />
            

        </a>
    </div>
                            </div>
                    <!-- Menu-->
                    <div class="header-content-menu">
                        <div id="na-menu-primary" class="nav-menu clearfix">
                            <nav class="text-center na-menu-primary clearfix">
                                <ul id="menu-menu-principal" class="nav navbar-nav na-menu mega-menu"><li id="menu-item-115514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-115514"><a href="https://mediaguinee.org/">Accueil</a></li>
<li id="menu-item-115538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115538"><a href="https://mediaguinee.org/en-guinee/">En Guinée</a>
<ul class="sub-menu">
	<li id="menu-item-35" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://mediaguinee.org/en-guinee/politique/">Politique</a></li>
	<li id="menu-item-33" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://mediaguinee.org/en-guinee/economie/">Economie</a></li>
	<li id="menu-item-36" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://mediaguinee.org/en-guinee/societe/">Societé</a></li>
	<li id="menu-item-115519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115519"><a href="https://mediaguinee.org/en-guinee/culture/">Culture</a></li>
</ul>
</li>
<li id="menu-item-38" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://mediaguinee.org/international/">Monde</a></li>
<li id="menu-item-116093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116093"><a href="https://mediaguinee.org/sport-et-sante/">Sport et Sante</a></li>
<li id="menu-item-115521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115521"><a href="https://mediaguinee.org/interviews/">Interviews</a></li>
<li id="menu-item-115522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115522"><a href="https://mediaguinee.org/en-guinee/tribune/">Tribune</a></li>
<li id="menu-item-115523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115523"><a href="https://mediaguinee.org/communique/">Communique</a></li>
<li id="menu-item-40" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://mediaguinee.org/video/">Video</a></li>
</ul>                            </nav>
                        </div>
                    </div>
                    <!--Seacrch & Cart-->
                    <div class="header-content-right">
                        <div class="searchform-mini">
                            <button class="btn-mini-search"><i class="ti-search"></i></button>
                        </div>
                        <div class="searchform-wrap search-transition-wrap nerubian-hidden">
                            <div class="search-transition-inner">
                                <form method="get"  class="searchform" action="https://mediaguinee.org/">

    <div class="input-group">
        <input type="text" class="form-control" placeholder="Recherche ..." value="" name="s" />
        <span class="input-group-btn">
            <button class="btn btn-primary"><i class="ti-search"></i></button>
        </span>
    </div>

</form>                                <button class="btn-mini-close pull-right"><i class="fa fa-close"></i></button>
                            </div>
                        </div>
                    </div>
                </div>
            </div><!-- .container -->
        </div>
    </div>
</header><!-- .site-header -->    <div id="content" class="site-content"><div class="wrap-content" role="main">
    <div class="container">
        <div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script type="text/plain" data-service="general" data-category="marketing" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1870189416508001"
     data-ad-slot="8577781773"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            <div class="entry-header clearfix">
                <header class="entry-header-title">
                    <h1 class="entry-title">Les services de dépôt, retrait, transfert et consultation de solde Orange Money rétablis (communiqué)</h1>                </header>
                <!-- .entry-header -->
                
                                    <div class="entry-avatar clearfix">
                        <img alt='' src='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/>
                        <div class="avatar-meta">
                            <span class="author-title">
                                <a class="author-link" href="https://mediaguinee.org/author/savanem/" rel="author">
                                    Mediaguinee                                </a>
                            </span>
                            <span class="post-date">
                                <span class="posted-on"><span class="screen-reader-text">Posté le </span><a href="https://mediaguinee.org/les-services-de-depot-retrait-transfert-et-consultation-de-solde-orange-money-retablis-communique/" rel="bookmark"><time class="entry-date published" datetime="2022-07-01T17:43:15+02:00">1 juillet 2022</time><time class="updated" datetime="2022-07-01T17:43:18+02:00">1 juillet 2022</time></a></span>                            </span>
                        </div>
                    </div>
                            </div>
        
        <div class="row single-main-content">
            <div class="main-content content-right col-sx-12 col-sm-12 col-md-9 col-lg-9">
                <div class="content-inner">
                    <div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script type="text/plain" data-service="general" data-category="marketing" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1870189416508001"
     data-ad-slot="8577781773"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class="box box-article">
    <article id="post-192293" class="post-192293 post type-post status-publish format-standard has-post-thumbnail hentry category-la-une">
                                                                        <div class="post-image single-image">
                                                                                                                                            <figure class="wp-single-image">
                                <a href="https://mediaguinee.org/wp-content/uploads/2022/06/Orange-Money.png" data-size="1667x656">
                                    <img  class="wp-post-image" src="https://mediaguinee.org/wp-content/uploads/2022/06/Orange-Money-870x522.png" alt=""/>
                                    <span class="caption-image"></span>
                                </a>
                            </figure>
                        </div>
                                                
            <div class="entry-content clearfix">

                <div class="share-social-fixed share-padding-left">
                                            
<div class="social share-links clearfix">
    
    <ul class="social-icons list-unstyled list-inline">
                <li class="social-item facebook">
            <a href="http://www.facebook.com/sharer.php?u=https://mediaguinee.org/les-services-de-depot-retrait-transfert-et-consultation-de-solde-orange-money-retablis-communique/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
                        <li class="social-item twitter">
            <a href="https://twitter.com/share?url=https://mediaguinee.org/les-services-de-depot-retrait-transfert-et-consultation-de-solde-orange-money-retablis-communique/&text=Les services de dépôt, retrait, transfert et consultation de solde Orange Money rétablis (communiqué)&via=Mediaguinee" title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
                        <li class="social-item google">
            <a href="https://plus.google.com/share?url=https://mediaguinee.org/les-services-de-depot-retrait-transfert-et-consultation-de-solde-orange-money-retablis-communique/" class="googleplus" title="google +" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                <i class="fa fa-google-plus"></i>
            </a>
        </li>
                        <li class="social-item linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://mediaguinee.org/les-services-de-depot-retrait-transfert-et-consultation-de-solde-orange-money-retablis-communique/&title=pinterest&summary=Les services de dépôt, retrait, transfert et consultation de solde Orange Money rétablis (communiqué)&source=Les services de dépôt, retrait, transfert et consultation de solde Orange Money rétablis (communiqué)">
                <i class="fa fa-linkedin"></i>
            </a>
        </li>
                    </ul>
</div>
                                                        </div>

                <div class="entry-content-inner padding-left">
                    <div class="pf-content"><div class="printfriendly pf-button pf-button-content pf-alignright"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img class="pf-button-img" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" style="width: 110px;height: 30px;"  /></a></div>
<p>La Direction Générale d’Orange Finances Mobile Guinée informe son aimable clientèle, que les services de dépôt, retrait, transfert et consultation de solde Orange Money sont désormais rétablis. Les équipes techniques continuent à observer pour s’assurer du bon fonctionnement des différents services.</p>



<p>Par ailleurs, OFM Guinée vous invite à rester vigilants face aux tentatives d’arnaques via appels ou faux messages SMS.<br>Seul le numéro 611 000 000 est habilité à vous contacter. En cas de doute ou suspicion vous pouvez appeler le 8278 ou envoyez un message sur la page Facebook d’Orange Money Guinée.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script type="text/plain" data-service="general" data-category="marketing" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1870189416508001"
     data-ad-slot="8577781773"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<p>OFM Guinée s’excuse encore une fois des désagréments causés et remercie chacun de sa compréhension.</p>



<figure class="wp-block-image size-large is-resized"><img src="https://mediaguinee.org/wp-content/uploads/2022/07/Communique-de-presse-Orange-Money_page-0001-724x1024.jpg" alt="" class="wp-image-192294" width="449" height="634" srcset="https://mediaguinee.org/wp-content/uploads/2022/07/Communique-de-presse-Orange-Money_page-0001-724x1024.jpg 724w, https://mediaguinee.org/wp-content/uploads/2022/07/Communique-de-presse-Orange-Money_page-0001-212x300.jpg 212w, https://mediaguinee.org/wp-content/uploads/2022/07/Communique-de-presse-Orange-Money_page-0001-768x1086.jpg 768w, https://mediaguinee.org/wp-content/uploads/2022/07/Communique-de-presse-Orange-Money_page-0001-1086x1536.jpg 1086w, https://mediaguinee.org/wp-content/uploads/2022/07/Communique-de-presse-Orange-Money_page-0001.jpg 1241w" sizes="(max-width: 449px) 100vw, 449px" /></figure>
<div class="dailymotion-cpe" playlist="x6dswp" pip-at-start="true" width="640" height="360"></div></div><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script type="text/plain" data-service="general" data-category="marketing" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1870189416508001"
     data-ad-slot="8577781773"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 2 -->

                </div>
            </div>
            <!--    Author bio.-->
            <div class="entry-footer clearfix">
                <div class="entry-footer-social clearfix">
                    <div class="entry-footer-left">
                        

                    </div>
                                        <div class="entry-footer-right hidden-md hidden-lg">
                        <div class="social share-links clearfix">
        <div class="count-share">
        <ul class="social-icons list-unstyled list-inline">
                        <li class="social-item facebook">
                <a href="http://www.facebook.com/sharer.php?u=https://mediaguinee.org/les-services-de-depot-retrait-transfert-et-consultation-de-solde-orange-money-retablis-communique/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
                                    <li class="social-item twitter">
                <a href="https://twitter.com/share?url=https://mediaguinee.org/les-services-de-depot-retrait-transfert-et-consultation-de-solde-orange-money-retablis-communique/"  title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
                                    <li class="social-item google">
                <a href="https://plus.google.com/share?url=https://mediaguinee.org/les-services-de-depot-retrait-transfert-et-consultation-de-solde-orange-money-retablis-communique/" class="googleplus" title="google +" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
                                    <li class="social-item linkedin">
                <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://mediaguinee.org/les-services-de-depot-retrait-transfert-et-consultation-de-solde-orange-money-retablis-communique/&title=pinterest&summary=Les services de dépôt, retrait, transfert et consultation de solde Orange Money rétablis (communiqué)&source=Les services de dépôt, retrait, transfert et consultation de solde Orange Money rétablis (communiqué)">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
                                                    <li class="social-item whatsapp">
                    <a href="whatsapp://send?text=https://mediaguinee.org/les-services-de-depot-retrait-transfert-et-consultation-de-solde-orange-money-retablis-communique/" data-action="share/whatsapp/share">
                        <i class="fa fa-whatsapp"></i>
                    </a>
                </li>
            
        </ul>
    </div>
</div>
                    </div>
                </div>

            </div>
    </article>
</div>

<div class="box box-author">
    </div>
<div class="entry_pagination">
	<div class="post-pagination pagination clearfix">
							<a class="page-numbers pull-left page-prev" title="prev post" href="https://mediaguinee.org/hadj-2022-bloquee-a-conakry-une-candidate-pointe-du-doigt-lagence-de-voyage-souareba/">
				<i class="fa fa-arrow-left" aria-hidden="true"></i>
				<span class="btn-prev">Previous post</span>
				<p class="title-pagination">Hadj 2022 : bloquée à Conakry, une candidate pointe du doigt l’agence de voyage SOUAREBA</p>
			</a>
				
	</div>
</div>
<div id="comments" class="box box-comment">
            <div class="comments-list">

            
                    </div>
                            <div class="commentform">
                	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="heading widgettitles">Laisser un Commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/les-services-de-depot-retrait-transfert-et-consultation-de-solde-orange-money-retablis-communique/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://mediaguinee.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="h-info">Votre adresse de messagerie ne sera pas publiée.</p><div class="row"><div class="form-group col-md-6">
                                                <input type="text" name="author" placeholder="Name*" class="form-control" id="author" value=""  aria-required='true' />
                                                </div>
<div class="form-group col-md-6">
                                                <input id="email" name="email" class="form-control" placeholder="Email*" type="text" value=""  aria-required='true' />
                                                </div> </div>
<div class="form-group">
                                                <input id="url" name="url" class="form-control" placeholder="Site web" type="text" value=""  />
                                                </div>
<div class="form-group">
                                                    <textarea rows="8" id="comment" class="form-control" placeholder="Comment*" name="comment" aria-required='true'></textarea>
                                                </div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster Un Commentaire" /> <input type='hidden' name='comment_post_ID' value='192293' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7bbd001b5d" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="183"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	            </div><!-- end commentform -->
            </div><!-- end comments --><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <button class="pswp__button pswp__button--share" title="Share"></button>

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>

    </div>

</div>                </div>
            </div>
            <div id="archive-sidebar" class="sidebar sidebar-right col-sx-12 col-sm-12 col-md-3 col-lg-3 archive-sidebar single-sidebar">
                <aside id="fb_page-4" class="widget widget_fb_page"><h2 class="widgettitle">Mediaguinee sur Facebook</h2>        <div data-service="facebook" data-category="marketing" data-placeholder-image="https://mediaguinee.org/wp-content/plugins/complianz-gdpr/assets/images/placeholders/facebook-minimal.jpg" class="cmplz-placeholder-element fb-page"
             data-href="https://www.facebook.com/mediaguinee/"
             data-adapt-container-width="true"
             data-hide-cover="false"
             data-show-facepile="true"
             data-show-posts="false">
        </div>
        </aside><aside id="nerubian_most_views-3" class="widget widget_nerubian_most_views"><h2 class="widgettitle">Les Plus vus</h2>            <div class="most-views-content">
                                    <div class="post-widget archive-blog posts-listing">
                                                                                    
<article class="post-item post-grid disss clearfix post-192227 post type-post status-publish format-standard has-post-thumbnail hentry category-la-une">
    <div class="article-tran hover-share-item">
                                                                            <div class="post-image">
                        <a href="https://mediaguinee.org/manamba-reprend-le-titre-bhouloun-ndjouri-la-petite-colere-de-binta-laly-sow/" class="bgr-item"></a>
                        <a href=" https://mediaguinee.org/manamba-reprend-le-titre-bhouloun-ndjouri-la-petite-colere-de-binta-laly-sow/">
                            <img  class="lazy" src="https://mediaguinee.org/wp-content/themes/Md/assets/images/layzyload-grid.jpg"  data-lazy="https://mediaguinee.org/wp-content/uploads/2022/07/FB_IMG_1656640465301-510x290.jpg" data-src="https://mediaguinee.org/wp-content/uploads/2022/07/FB_IMG_1656640465301-510x290.jpg" alt="post-image"/>
                        </a>
                                                <span class="post-cat">                <a href="https://mediaguinee.org/la-une/"   title="" >La Une</a>
                            </span>
                    </div>
                                <div class="article-content">
                    <div class="entry-header clearfix">
                        <header class="entry-header-title">
                            <h3 class="entry-title"><a href="https://mediaguinee.org/manamba-reprend-le-titre-bhouloun-ndjouri-la-petite-colere-de-binta-laly-sow/" rel="bookmark">Manamba Kanté reprend  le titre « bhouloun ndjouri » : la petite colère de Binta Laly Sow</a></h3>                        </header>
                    </div>
                    <div class="article-meta clearfix">
                        <span class="byline"><i class="fa fa-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Auteur </span><a class="url fn n" href="https://mediaguinee.org/author/savanem/">Mediaguinee</a></span></span><span class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><span class="screen-reader-text">Posté le </span><a href="https://mediaguinee.org/manamba-reprend-le-titre-bhouloun-ndjouri-la-petite-colere-de-binta-laly-sow/" rel="bookmark"><time class="entry-date published" datetime="2022-07-01T03:57:07+02:00">1 juillet 2022</time><time class="updated" datetime="2022-07-01T10:43:05+02:00">1 juillet 2022</time></a></span>	<div class="entry-meta-right">
					</div>

                    </div>
                    <div class="entry-content">
                        La fille de l&rsquo;immense Mory Kanté a piqué au vif la diva Binta Laly Sow, celle que les anciens appellent sans hésiter l&rsquo;une des...
                    </div>
                </div>
                        </div>

</article><!-- #post-## -->
                                                                                                                    
<article class="post-item post-sidebar clearfix post-192252 post type-post status-publish format-standard has-post-thumbnail hentry category-la-une">
    <div class="article-image">
                                                                    <div class="post-image">
                        <a href=" https://mediaguinee.org/la-fille-violee-et-tuee-a-kobaya-le-temoignage-troublant-dun-voisin/">
                            <img  class="lazy" src="https://mediaguinee.org/wp-content/themes/Md/assets/images/layzyload-sidebar.jpg"  data-original="https://mediaguinee.org/wp-content/uploads/2022/07/received_1193529918113626-124x100.jpeg" data-src="https://mediaguinee.org/wp-content/uploads/2022/07/received_1193529918113626-124x100.jpeg" alt="post-image"/>
                        </a>
                    </div>
                                    </div>
    <div class="article-content side-item-text ">
        <div class="entry-header clearfix">
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://mediaguinee.org/la-fille-violee-et-tuee-a-kobaya-le-temoignage-troublant-dun-voisin/" rel="bookmark">La fille violée et tuée à Kobaya : le témoignage troublant d&rsquo;un voisin</a></h3>            </header>
        </div>
    </div>
</article><!-- #post-## -->
                                                                                                                    
<article class="post-item post-sidebar clearfix post-192208 post type-post status-publish format-standard has-post-thumbnail hentry category-la-une">
    <div class="article-image">
                                                                    <div class="post-image">
                        <a href=" https://mediaguinee.org/crief-dr-diane-retourne-en-prison-laudition-reprend-ce-vendredi-on-lui-demande-tel-immeuble-cest-pour-toi/">
                            <img  class="lazy" src="https://mediaguinee.org/wp-content/themes/Md/assets/images/layzyload-sidebar.jpg"  data-original="https://mediaguinee.org/wp-content/uploads/2019/10/Dr.-Diané.jpg" data-src="https://mediaguinee.org/wp-content/uploads/2019/10/Dr.-Diané.jpg" alt="post-image"/>
                        </a>
                    </div>
                                    </div>
    <div class="article-content side-item-text ">
        <div class="entry-header clearfix">
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://mediaguinee.org/crief-dr-diane-retourne-en-prison-laudition-reprend-ce-vendredi-on-lui-demande-tel-immeuble-cest-pour-toi/" rel="bookmark">CRIEF. Dr Diané retourne en prison, l&rsquo;audition reprend ce vendredi : « on lui demande tel immeuble c&rsquo;est pour toi »</a></h3>            </header>
        </div>
    </div>
</article><!-- #post-## -->
                                                                                                                    
<article class="post-item post-sidebar clearfix post-192261 post type-post status-publish format-standard has-post-thumbnail hentry category-la-une">
    <div class="article-image">
                                                                    <div class="post-image">
                        <a href=" https://mediaguinee.org/ratissage-au-ministere-de-la-fonction-publique-au-moins-8-cadres-deposes-a-la-dcpj/">
                            <img  class="lazy" src="https://mediaguinee.org/wp-content/themes/Md/assets/images/layzyload-sidebar.jpg"  data-original="https://mediaguinee.org/wp-content/uploads/2021/08/Fonction-publique-124x100.jpg" data-src="https://mediaguinee.org/wp-content/uploads/2021/08/Fonction-publique-124x100.jpg" alt="post-image"/>
                        </a>
                    </div>
                                    </div>
    <div class="article-content side-item-text ">
        <div class="entry-header clearfix">
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://mediaguinee.org/ratissage-au-ministere-de-la-fonction-publique-au-moins-8-cadres-deposes-a-la-dcpj/" rel="bookmark">Ratissage au Ministère de la fonction publique : au moins 8 cadres déposés à la DCPJ&#8230;</a></h3>            </header>
        </div>
    </div>
</article><!-- #post-## -->
                                                                                                                    
<article class="post-item post-sidebar clearfix post-192197 post type-post status-publish format-standard has-post-thumbnail hentry category-international">
    <div class="article-image">
                                                                    <div class="post-image">
                        <a href=" https://mediaguinee.org/les-maliens-adoptent-un-calendrier-electoral-avant-le-sommet-de-la-cedeao/">
                            <img  class="lazy" src="https://mediaguinee.org/wp-content/themes/Md/assets/images/layzyload-sidebar.jpg"  data-original="https://mediaguinee.org/wp-content/uploads/2022/06/jad20220127-ass-mali-assimi-goita-1-1256x628-1647763548-124x100.jpg" data-src="https://mediaguinee.org/wp-content/uploads/2022/06/jad20220127-ass-mali-assimi-goita-1-1256x628-1647763548-124x100.jpg" alt="post-image"/>
                        </a>
                    </div>
                                    </div>
    <div class="article-content side-item-text ">
        <div class="entry-header clearfix">
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://mediaguinee.org/les-maliens-adoptent-un-calendrier-electoral-avant-le-sommet-de-la-cedeao/" rel="bookmark">Les Maliens adoptent un calendrier électoral avant le sommet de la Cédéao</a></h3>            </header>
        </div>
    </div>
</article><!-- #post-## -->
                                                                            </div>
                            </div>

        </aside>            </div>

        </div><!-- .content-area -->
        
    </div>
</div>
        </div><!-- .site-content -->
            <footer id="na-footer" class="na-footer  footer-1">

        <!--    Footer center-->
                    <!--    Footer center-->
            <div class="footer-center clearfix">
                <div class="container">
                    <div class="container-inner">
                        <div class="row">
                            <div class="col-md-4 col-sm-12">
                                <div id="contact_info-2" class="widget first widget_contact_info"><h2 class="widgettitle">Contact info</h2>      <div class="contact-inner clearfix">
                                  <p class="description">
                  <span>Fondé en 2010, Mediaguinee.com est site guinéen d’informations générales qui a pour but d’informer.
Notre expérience dans la presse a fait que nous avons ressenti le besoin de créer un organe indépendant
qui nous permet non seulement de nous assurer une certaine autonomie par rapport aux groupes de
pression et surtout d’assurer une continuité du flux d’informations dans un organe de qualité, qui donne la
parole à tout le monde.</span>
              </p>
          
          <ul class="contact-info">
                                <li>
                    <b>Addresse:</b>
                    <span>Bonfi - CONAKRY (GUINÉE)</span>
                </li>
                
                                                  <li>
                      <b>Téléphone: </b>
                      <span>+224 622 29 05 65</span>
                  </li>

                
                
                                    <li>
                        <b>E-mail: </b>
                        <a href="mailto:mediaguinee@gmail.com" ><span>mediaguinee@gmail.com</span></a>
                    </li>
                          </ul>
      </div>
      </div>                            </div>
                            <div class="col-md-4 col-sm-12">
                                <div id="twitter-4" class="widget first widget_twitter"><h2 class="widgettitle">MEDIAGUINEE SUR TWITTER</h2>        <div class="nerubian-twitter">
                   <a data-service="twitter" data-category="marketing" data-placeholder-image="https://mediaguinee.org/wp-content/plugins/complianz-gdpr/assets/images/placeholders/twitter-minimal.jpg" class="cmplz-placeholder-element twitter-timeline" href="https://twitter.com/mediaguinee"
                        data-chrome="noheader noscrollbar nofooter noborders transparent"
                        data-width="300"
                        data-height="250"
                        data-theme="dark" >
                       Les Tweets par                       mediaguinee                   </a>
        </div>
        </div>                            </div>
                            <div class="col-md-4 col-sm-12">
                                <div id="fb_page-3" class="widget first widget_fb_page"><h2 class="widgettitle">Mediaguinee sur Facebook</h2>        <div data-service="facebook" data-category="marketing" data-placeholder-image="https://mediaguinee.org/wp-content/plugins/complianz-gdpr/assets/images/placeholders/facebook-minimal.jpg" class="cmplz-placeholder-element fb-page"
             data-href="https://www.facebook.com/mediaguinee/"
             data-adapt-container-width="true"
             data-hide-cover="false"
             data-show-facepile="true"
             data-show-posts="false">
        </div>
        </div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        
        <!--    Footer bottom-->
        <div class="footer-bottom clearfix">
            <div class="container">
                <div class="container-inner">
                    <div class="row">

                        <div class="col-md-6 col-sm-12">
                            <div class="coppy-right">
                                                                    <span>Copyrights © 2020 IT FAM. All Rights Reserved.</span>
                                                            </div>
                        </div>
                        <div class="col-md-6 col-sm-12 footer-bottom-left">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>


    </footer><!-- .site-footer -->
    </div><!-- .site -->

<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5efa5e0a01c66f4989879d9d")
</script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-center cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Gérer le consentement aux cookies</div>
		<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</div>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Nous utilisons des cookies pour optimiser notre site web et notre service.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Fonctionnel</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Fonctionnel</span></label>
								</span>
								Toujours activé							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">Le stockage ou l’accès technique est strictement nécessaire dans la finalité d’intérêt légitime de permettre l’utilisation d’un service spécifique explicitement demandé par l’abonné ou l’utilisateur, ou dans le seul but d’effectuer la transmission d’une communication sur un réseau de communications électroniques.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Préférences</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Préférences</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">Le stockage ou l’accès technique est nécessaire dans la finalité d’intérêt légitime de stocker des préférences qui ne sont pas demandées par l’abonné ou l’utilisateur.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistiques</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiques</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">Le stockage ou l’accès technique qui est utilisé exclusivement à des fins statistiques.</span>
						<span class="cmplz-description-statistics-anonymous">Le stockage ou l’accès technique qui est utilisé exclusivement dans des finalités statistiques anonymes. En l’absence d’une assignation à comparaître, d’une conformité volontaire de la part de votre fournisseur d’accès à internet ou d’enregistrements supplémentaires provenant d’une tierce partie, les informations stockées ou extraites à cette seule fin ne peuvent généralement pas être utilisées pour vous identifier.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-marketing-optin"
									   data-category="cmplz_marketing"
									   class="cmplz-consent-checkbox cmplz-marketing"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">Le stockage ou l’accès technique est nécessaire pour créer des profils d’utilisateurs afin d’envoyer des publicités, ou pour suivre l’utilisateur sur un site web ou sur plusieurs sites web ayant des finalités marketing similaires.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gérer les options</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gérer les services</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gérer les fournisseurs</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">En savoir plus sur ces finalités</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Accepter</button>
		<button class="cmplz-btn cmplz-deny">Refuser</button>
		<button class="cmplz-btn cmplz-view-preferences">Préférences</button>
		<button class="cmplz-btn cmplz-save-preferences">Enregistrer les préférences</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Préférences</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gérer le consentement</button>

</div>     <script type="text/javascript" id="pf_script">
                      var pfHeaderImgUrl = 'https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
            <script type='text/javascript' id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/mediaguinee.org","url":"https:\/\/mediaguinee.org\/wp-admin\/admin-ajax.php","nonce":"0d8fda7721","listNonce":"5773134487","activatedNonce":"4d034f1e46"};
/* ]]> */
</script>
<script  src='https://mediaguinee.org/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js' id='ce4wp_form_submit-js'></script>
<script  src='https://mediaguinee.org/wp-content/plugins/theme-core/assets/js/imagesloaded.pkgd.min.js' id='imagesloaded-js-js'></script>
<script  src='https://mediaguinee.org/wp-content/plugins/theme-core/assets/js/jquery.infinitescroll.min.js' id='infinitescroll-js-js'></script>
<script type='text/javascript' id='core-front-js-extra'>
/* <![CDATA[ */
var NaScript = {"home_url":"https:\/\/mediaguinee.org\/","ajax_url":"https:\/\/mediaguinee.org\/wp-admin\/admin-ajax.php?_wpnonce=89ac1dcd25","admin_theme_url":"https:\/\/mediaguinee.org\/wp-admin\/themes.php?_wpnonce=89ac1dcd25"};
/* ]]> */
</script>
<script  src='https://mediaguinee.org/wp-content/plugins/theme-core/assets/js/dev/na-core-front.js' id='core-front-js'></script>
<script  src='https://mediaguinee.org/wp-content/plugins/theme-core/assets/js/dev/na-core-admin.js' id='core-admin-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/bootstrap.min.js' id='bootstrap-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/html5.min.js' id='html5-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/jquery.slicknav.min.js' id='slicknav-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/skip-link-focus-fix.min.js' id='skip-link-focus-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/jquery.sticky-sidebar.js' id='sticky-sidebar-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/slick.min.js' id='slick-js'></script>
<script  src='https://mediaguinee.org/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' id='isotope-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/jquery.lazy.js' id='lazy-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/jquery.nanoscroller.min.js' id='nanoscroller-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/photoswipe.min.js' id='photoswipe-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/photoswipe-ui-default.min.js' id='photoswipe-ui-default-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/jquery.videoController.min.js' id='videoController-js'></script>
<script  src='https://mediaguinee.org/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script  src='https://mediaguinee.org/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script  src='https://mediaguinee.org/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script  src='https://mediaguinee.org/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/dev/nerubian-init.js' id='nerubian-init-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/dev/slick-init.js' id='nerubian-slick-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/dev/nerubian.js' id='nerubian-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"28","version":"6.2.0","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/mediaguinee.org\/wp-json\/complianz\/v1\/","locale":"lang=fr&locale=fr_FR","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"13","cookie_path":"\/","categories":{"statistics":"statistiques","marketing":"marketing"},"tcf_active":"","placeholdertext":"Cliquez pour accepter les cookies {category} et activer ce contenu","css_file":"https:\/\/mediaguinee.org\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=28","page_links":{"eu":{"cookie-statement":{"title":"Politique de cookies ","url":"https:\/\/mediaguinee.org\/politique-de-cookies-eu\/"},"privacy-statement":{"title":"Politique de confidentialit\u00e9","url":"https:\/\/mediaguinee.org\/politique-de-confidentialite\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer  src='https://mediaguinee.org/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js' id='cmplz-cookiebanner-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/tweets-widgets.min.js' id='tweets-widgets-js'></script>
				<script type="text/plain" data-service="google-analytics" async data-category="statistics" src="https://www.googletagmanager.com/gtag/js?id="></script><script type="text/plain" data-service="jetpack-statistics" data-category="statistics" src='https://stats.wp.com/e-202226.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'110671488',post:'192293',tz:'2',srv:'mediaguinee.org'} ]);
	_stq.push([ 'clickTrackerInit', '110671488', '192293' ]);
</script>

</body>
</html>