<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://mediaguinee.org/xmlrpc.php">
<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Mort de Roger Bamba : la MAOG &#039;&#039;demande une autopsie sur sa dépouille avant son enterrement&#039;&#039;</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://mediaguinee.org/mort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mort de Roger Bamba : la MAOG &#039;&#039;demande une autopsie sur sa dépouille avant son enterrement&#039;&#039;" />
<meta property="og:description" content="COMMUNIQUE- Nous avons appris avec tristesse la disparition de ROGER BAMBA, aux environs de 1H du matin de ce jeudi 17 Décembre 2020 à l’hôpital Ignace Deen, a-t-on appris, alors qu’il était détenu à la maison centrale de Coronthie depuis un certain temps. En cette douloureuse circonstance, nous adressons nos condoléances les plus attristées au..." />
<meta property="og:url" content="https://mediaguinee.org/mort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement/" />
<meta property="og:site_name" content="Mediaguinee.org" />
<meta property="article:publisher" content="https://www.facebook.com/mediaguinee/" />
<meta property="article:published_time" content="2020-12-17T23:52:26+00:00" />
<meta property="article:modified_time" content="2020-12-17T23:52:27+00:00" />
<meta property="og:image" content="https://mediaguinee.org/wp-content/uploads/2020/12/diawara.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@mediaguinee" />
<meta name="twitter:site" content="@mediaguinee" />
<meta name="twitter:label1" content="Écrit par">
<meta name="twitter:data1" content="Mamadou Savane">
<meta name="twitter:label2" content="Durée de lecture est.">
<meta name="twitter:data2" content="1 minute">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mediaguinee.org/#organization","name":"Mediaguinee.org","url":"https://mediaguinee.org/","sameAs":["https://www.facebook.com/mediaguinee/","https://twitter.com/mediaguinee"],"logo":{"@type":"ImageObject","@id":"https://mediaguinee.org/#logo","inLanguage":"fr-FR","url":"https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png","width":232,"height":125,"caption":"Mediaguinee.org"},"image":{"@id":"https://mediaguinee.org/#logo"}},{"@type":"WebSite","@id":"https://mediaguinee.org/#website","url":"https://mediaguinee.org/","name":"Mediaguinee.org","description":"La Guin\u00e9e au quotidien","publisher":{"@id":"https://mediaguinee.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://mediaguinee.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://mediaguinee.org/mort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement/#primaryimage","inLanguage":"fr-FR","url":"https://mediaguinee.org/wp-content/uploads/2020/12/diawara.jpg","width":960,"height":720},{"@type":"WebPage","@id":"https://mediaguinee.org/mort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement/#webpage","url":"https://mediaguinee.org/mort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement/","name":"Mort de Roger Bamba : la MAOG ''demande une autopsie sur sa d\u00e9pouille avant son enterrement''","isPartOf":{"@id":"https://mediaguinee.org/#website"},"primaryImageOfPage":{"@id":"https://mediaguinee.org/mort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement/#primaryimage"},"datePublished":"2020-12-17T23:52:26+00:00","dateModified":"2020-12-17T23:52:27+00:00","breadcrumb":{"@id":"https://mediaguinee.org/mort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://mediaguinee.org/mort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement/"]}]},{"@type":"BreadcrumbList","@id":"https://mediaguinee.org/mort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://mediaguinee.org/","url":"https://mediaguinee.org/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://mediaguinee.org/mort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement/","url":"https://mediaguinee.org/mort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement/","name":"Mort de Roger Bamba : la MAOG &#8221;demande une autopsie sur sa d\u00e9pouille avant son enterrement&#8221;"}}]},{"@type":["Article","NewsArticle"],"@id":"https://mediaguinee.org/mort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement/#article","isPartOf":{"@id":"https://mediaguinee.org/mort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement/#webpage"},"author":{"@id":"https://mediaguinee.org/#/schema/person/b3a96c3b9b9daadf9d4a9513dab3d69e"},"headline":"Mort de Roger Bamba : la MAOG &#8221;demande une autopsie sur sa d\u00e9pouille avant son enterrement&#8221;","datePublished":"2020-12-17T23:52:26+00:00","dateModified":"2020-12-17T23:52:27+00:00","mainEntityOfPage":{"@id":"https://mediaguinee.org/mort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement/#webpage"},"commentCount":0,"publisher":{"@id":"https://mediaguinee.org/#organization"},"image":{"@id":"https://mediaguinee.org/mort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement/#primaryimage"},"articleSection":"Societ\u00e9","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://mediaguinee.org/mort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://mediaguinee.org/#organization"}},{"@type":"Person","@id":"https://mediaguinee.org/#/schema/person/b3a96c3b9b9daadf9d4a9513dab3d69e","name":"Mamadou Savane","image":{"@type":"ImageObject","@id":"https://mediaguinee.org/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=96&d=mm&r=g","caption":"Mamadou Savane"},"sameAs":["https://mediaguinee.org"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux" href="https://mediaguinee.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux des commentaires" href="https://mediaguinee.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Mort de Roger Bamba : la MAOG &#8221;demande une autopsie sur sa dépouille avant son enterrement&#8221; Flux des commentaires" href="https://mediaguinee.org/mort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://mediaguinee.org/wp-includes/css/dist/block-library/style.min.css'  media='all' /> -->
<link rel="stylesheet" type="text/css" href="//mediaguinee.org/wp-content/cache/wpfc-minified/11nxv4cq/dchzc.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-theme-css'  href='https://mediaguinee.org/wp-includes/css/dist/block-library/theme.min.css'  media='all' /> -->
<!-- <link rel='stylesheet' id='core-front-css'  href='https://mediaguinee.org/wp-content/plugins/theme-core/assets/css/na-core-front.css'  media='all' /> -->
<link rel="stylesheet" type="text/css" href="//mediaguinee.org/wp-content/cache/wpfc-minified/22b4fdox/dchzc.css" media="all"/>
<link rel='stylesheet' id='nerubian_fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C300i%2C400%2C500%2C700%2C900%7COswald%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext'  media='all' />
<!-- <link rel='stylesheet' id='bootstrap-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/bootstrap.min.css'  media='all' /> -->
<!-- <link rel='stylesheet' id='awesome-font-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/font-awesome.min.css'  media='all' /> -->
<!-- <link rel='stylesheet' id='jquery-ui-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/jquery-ui.min.css'  media='all' /> -->
<!-- <link rel='stylesheet' id='themify-icons-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/themify-icons.css'  media='all' /> -->
<!-- <link rel='stylesheet' id='photoswipe-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/photoswipe.css'  media='all' /> -->
<!-- <link rel='stylesheet' id='default-skin-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/default-skin/default-skin.css'  media='all' /> -->
<!-- <link rel='stylesheet' id='nerubian-main-css'  href='https://mediaguinee.org/wp-content/themes/Md/style.css'  media='all' /> -->
<!-- <link rel='stylesheet' id='nerubian-css-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/style-default.min.css'  media='all' /> -->
<link rel="stylesheet" type="text/css" href="//mediaguinee.org/wp-content/cache/wpfc-minified/2zn2dqqa/dchzc.css" media="all"/>
<style id='nerubian-css-inline-css' type='text/css'>
/* Custom  Font size */
body ,.entry-content {
font-size: 18px;
}
/* Custom  Font size */
.entry-title,.widgettitle,.title-left{
font-family: Roboto;
}
</style>
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://mediaguinee.org/wp-content/plugins/jetpack/css/jetpack.css'  media='all' /> -->
<link rel="stylesheet" type="text/css" href="//mediaguinee.org/wp-content/cache/wpfc-minified/d5y7gs9y/dchzc.css" media="all"/>
<script src='//mediaguinee.org/wp-content/cache/wpfc-minified/8kt7hnl3/dchzc.js' type="text/javascript"></script>
<!-- <script  src='https://mediaguinee.org/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> -->
<script  src='https://www.googletagmanager.com/gtag/js?id=UA-78869616-6' id='google_gtagjs-js' async></script>
<script  id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-78869616-6', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://mediaguinee.org/wp-json/" /><link rel="alternate" type="application/json" href="https://mediaguinee.org/wp-json/wp/v2/posts/140287" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mediaguinee.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mediaguinee.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://mediaguinee.org/?p=140287' />
<link rel="alternate" type="application/json+oembed" href="https://mediaguinee.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediaguinee.org%2Fmort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mediaguinee.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediaguinee.org%2Fmort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.22.0" /><meta name='dailymotion-domain-verification' content='dm81z42psl2mwe7u2' />                    <style type="text/css">
@media screen {
.printfriendly {
position: relative;
z-index: 1000;
margin: 12px 12px 12px 12px;
}
.printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
font-weight: 600;
cursor: pointer;
text-decoration: none;
border: none;
-webkit-box-shadow: none;
-moz-box-shadow: none;
box-shadow: none;
outline:none;
font-size: 14px;
color: #a8102f;
}
.printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
}
@media print {
.printfriendly {display: none}
}
</style>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
"os" : "Wordpress",
"osv" : "5.5.3",
"sdkt" : "Taboola Wordpress Plugin",
"sdkv" : "1.0.9"
}}});
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/actuconakry-mediaguinee/loader.js');
</script>    <meta property="fb:app_id" content="" />
<meta property="fb:app_id" content="" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://mediaguinee.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-140287 single-format-standard wp-embed-responsive wpb-js-composer js-comp-ver-5.7 vc_responsive">
<div id="page" class="wrapper site">
<div class="canvas-overlay"></div>
<header id="masthead" class="site-header header-simple style_black" style = "background-image: url(&#039;https://mediaguinee.org/wp-content/uploads/2020/04/7995091.jpg&#039;)">
<div id="nerubian-header">
<div class="header-content bar header-fixed">
<div class="container">
<div class="nerubian-header-content ">
<!--Logo-->
<div class="header-content-logo">
<div class="site-logo" id="logo">
<a href="https://mediaguinee.org/" rel="home">
<img src="https://mediaguinee.org/wp-content/uploads/2020/04/Logo-mediaguinee-2.png" alt="Mediaguinee.org" />
</a>
</div>
</div>
<!-- Menu-->
<div class="header-content-menu">
<div id="na-menu-primary" class="nav-menu clearfix">
<nav class="text-center na-menu-primary clearfix">
<ul id="menu-menu-principal" class="nav navbar-nav na-menu mega-menu"><li id="menu-item-115514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-115514"><a href="https://mediaguinee.org/">Accueil</a></li>
<li id="menu-item-115538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-115538"><a href="https://mediaguinee.org/en-guinee/">En Guinée</a>
<ul class="sub-menu">
<li id="menu-item-35" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://mediaguinee.org/en-guinee/politique/">Politique</a></li>
<li id="menu-item-33" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://mediaguinee.org/en-guinee/economie/">Economie</a></li>
<li id="menu-item-36" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="https://mediaguinee.org/en-guinee/societe/">Societé</a></li>
<li id="menu-item-115519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115519"><a href="https://mediaguinee.org/en-guinee/culture/">Culture</a></li>
</ul>
</li>
<li id="menu-item-38" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://mediaguinee.org/international/">Monde</a></li>
<li id="menu-item-116093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116093"><a href="https://mediaguinee.org/sport-et-sante/">Sport et Sante</a></li>
<li id="menu-item-115521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115521"><a href="https://mediaguinee.org/interviews/">Interviews</a></li>
<li id="menu-item-115522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115522"><a href="https://mediaguinee.org/en-guinee/tribune/">Tribune</a></li>
<li id="menu-item-115523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115523"><a href="https://mediaguinee.org/communiques/">Annonces</a></li>
<li id="menu-item-40" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://mediaguinee.org/video/">Video</a></li>
</ul>                            </nav>
</div>
</div>
<!--Seacrch & Cart-->
<div class="header-content-right">
<div class="searchform-mini">
<button class="btn-mini-search"><i class="ti-search"></i></button>
</div>
<div class="searchform-wrap search-transition-wrap nerubian-hidden">
<div class="search-transition-inner">
<form method="get"  class="searchform" action="https://mediaguinee.org/">
<div class="input-group">
<input type="text" class="form-control" placeholder="Recherche ..." value="" name="s" />
<span class="input-group-btn">
<button class="btn btn-primary"><i class="ti-search"></i></button>
</span>
</div>
</form>                                <button class="btn-mini-close pull-right"><i class="fa fa-close"></i></button>
</div>
</div>
</div>
</div>
</div><!-- .container -->
</div>
</div>
</header><!-- .site-header -->    <div id="content" class="site-content"><div class="wrap-content" role="main">
<div class="container">
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1870189416508001"
data-ad-slot="8577781773"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="entry-header clearfix">
<header class="entry-header-title">
<h1 class="entry-title">Mort de Roger Bamba : la MAOG &#8221;demande une autopsie sur sa dépouille avant son enterrement&#8221;</h1>                </header>
<!-- .entry-header -->
<div class="entry-avatar clearfix">
<img alt src="https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=45&#038;d=mm&#038;r=g" class="avatar avatar-45 photo jetpack-lazy-image" height="45" width="45" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=90&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=45&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></noscript>
<div class="avatar-meta">
<span class="author-title">
<a class="author-link" href="https://mediaguinee.org/author/savanem/" rel="author">
Mamadou Savane                                </a>
</span>
<span class="post-date">
<span class="posted-on"><span class="screen-reader-text">Posté le </span><a href="https://mediaguinee.org/mort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement/" rel="bookmark"><time class="entry-date published" datetime="2020-12-18T00:52:26+01:00">18 décembre 2020</time><time class="updated" datetime="2020-12-18T00:52:27+01:00">18 décembre 2020</time></a></span>                            </span>
</div>
</div>
</div>
<div class="row single-main-content">
<div class="main-content content-right col-sx-12 col-sm-12 col-md-9 col-lg-9">
<div class="content-inner">
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1870189416508001"
data-ad-slot="8577781773"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="box box-article">
<article id="post-140287" class="post-140287 post type-post status-publish format-standard has-post-thumbnail hentry category-societe">
<div class="post-image single-image">
<figure class="wp-single-image">
<a href="https://mediaguinee.org/wp-content/uploads/2020/12/diawara.jpg" data-size="960x720">
<img  class="wp-post-image" src="https://mediaguinee.org/wp-content/uploads/2020/12/diawara-870x522.jpg" alt=""/>
<span class="caption-image"></span>
</a>
</figure>
</div>
<div class="entry-content clearfix">
<div class="share-social-fixed share-padding-left">
<div class="social share-links clearfix">
<ul class="social-icons list-unstyled list-inline">
<li class="social-item facebook">
<a href="http://www.facebook.com/sharer.php?u=https://mediaguinee.org/mort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="social-item twitter">
<a href="https://twitter.com/share?url=https://mediaguinee.org/mort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement/&text=Mort de Roger Bamba : la MAOG &#8221;demande une autopsie sur sa dépouille avant son enterrement&#8221;&via=Mamadou Savane" title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="social-item google">
<a href="https://plus.google.com/share?url=https://mediaguinee.org/mort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement/" class="googleplus" title="google +" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i class="fa fa-google-plus"></i>
</a>
</li>
<li class="social-item linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://mediaguinee.org/mort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement/&title=pinterest&summary=Mort de Roger Bamba : la MAOG &#8221;demande une autopsie sur sa dépouille avant son enterrement&#8221;&source=Mort de Roger Bamba : la MAOG &#8221;demande une autopsie sur sa dépouille avant son enterrement&#8221;">
<i class="fa fa-linkedin"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="entry-content-inner padding-left">
<div class="pf-content"><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF &amp; Email" data-lazy-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></noscript></a></div>
<p><strong>COMMUNIQUE-</strong> Nous avons appris avec tristesse la disparition de <strong>ROGER BAMBA</strong>, aux environs de 1H du matin de ce jeudi 17 Décembre 2020 à l’hôpital Ignace Deen, a-t-on appris, alors qu’il était détenu à la maison centrale de Coronthie depuis un certain temps.</p>
<p>En cette douloureuse circonstance, nous adressons nos condoléances les plus attristées au peuple de Guinée, à sa famille biologique ainsi qu’à celle politique. Nous perdons ainsi un compatriote dévoué pour le bien être de notre société. Il est parti pour un long voyage, laissant derrière lui une femme et deux enfants. Nous demandons à ses collaborateurs notamment de l’Union des Forces Démocratiques de Guinée (UFDG) ou toute personne anonyme de prendre soin de cette famille. Les mots sont très peu, face à la peine de sa famille, mais nous estimons qu’elle peut compter sur nos soutiens pour essuyer ses larmes.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1870189416508001"
data-ad-slot="8577781773"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Par la même occasion, la <strong>société civile guinéenne </strong>à travers <strong>la Maison des Associations et ONG de Guinée(MAOG) </strong>demande des enquêtes sérieuses pour élucider les conditions de son décès en vue d’éclairer la lanterne de l’opinion nationale et internationale. Nous demandons une autopsie sur sa dépouille avant son enterrement pour connaitre réellement s’il s’agit d’une mort naturelle, suspecte, soudaine, ou inattendue.</p>
<p>Que son âme repose en paix. Amen !</p>
<p>Nous notons que la quatrième République s’ouvre dans un contexte de crise socio-politique très tendue où nous constatons la détention des opposants au régime <strong>d’Alpha CONDE</strong>. Pour la réconciliation nationale et une paix durable, nous demandons au Président <strong>Alpha CONDE </strong>de libérer tous les prisonniers politiques sans exception aucune en vue de permettre l’ouverture d’un dialogue franc et sincère pour le bonheur de tous les guinéens.</p>
<p>Que Dieu bénisse la Guinée et les Guinéens</p>
<div class="dailymotion-cpe" playlist="x6dswp" pip-at-start="true" width="640" height="360"></div></div><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1870189416508001"
data-ad-slot="8577781773"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 2 -->
</div>
</div>
<!--    Author bio.-->
<div class="entry-footer clearfix">
<div class="entry-footer-social clearfix">
<div class="entry-footer-left">
</div>
<div class="entry-footer-right hidden-md hidden-lg">
<div class="social share-links clearfix">
<div class="count-share">
<ul class="social-icons list-unstyled list-inline">
<li class="social-item facebook">
<a href="http://www.facebook.com/sharer.php?u=https://mediaguinee.org/mort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="social-item twitter">
<a href="https://twitter.com/share?url=https://mediaguinee.org/mort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement/"  title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="social-item google">
<a href="https://plus.google.com/share?url=https://mediaguinee.org/mort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement/" class="googleplus" title="google +" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i class="fa fa-google-plus"></i>
</a>
</li>
<li class="social-item linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://mediaguinee.org/mort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement/&title=pinterest&summary=Mort de Roger Bamba : la MAOG &#8221;demande une autopsie sur sa dépouille avant son enterrement&#8221;&source=Mort de Roger Bamba : la MAOG &#8221;demande une autopsie sur sa dépouille avant son enterrement&#8221;">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li class="social-item whatsapp">
<a href="whatsapp://send?text=https://mediaguinee.org/mort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement/" data-action="share/whatsapp/share">
<i class="fa fa-whatsapp"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="box box-author">
</div>
<div class="entry_pagination">
<div class="post-pagination pagination clearfix">
<a class="page-numbers pull-left page-prev" title="prev post" href="https://mediaguinee.org/sekou-koundouno-fndc-sur-la-mort-de-roger-bamba-le-ministre-de-la-justice-veut-faire-du-cinema/">
<i class="fa fa-arrow-left" aria-hidden="true"></i>
<span class="btn-prev">Previous post</span>
<p class="title-pagination">Sékou Koundouno (Fndc) sur la mort de Roger Bamba : &#039;&#039;le ministre de la Justice veut faire du cinéma&#039;&#039;</p>
</a>
</div>
</div>
<div id="comments" class="box box-comment">
<div class="comments-list">
</div>
<div class="commentform">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="heading widgettitles">Laisser un Commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mort-de-roger-bamba-la-maog-demande-une-autopsie-sur-sa-depouille-avant-son-enterrement/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://mediaguinee.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="h-info">Votre adresse de messagerie ne sera pas publiée.</p><div class="row"><div class="form-group col-md-6">
<input type="text" name="author" placeholder="Name*" class="form-control" id="author" value=""  aria-required='true' />
</div>
<div class="form-group col-md-6">
<input id="email" name="email" class="form-control" placeholder="Email*" type="text" value=""  aria-required='true' />
</div> </div>
<div class="form-group">
<input id="url" name="url" class="form-control" placeholder="Site web" type="text" value=""  />
</div>
<div class="form-group">
<textarea rows="8" id="comment" class="form-control" placeholder="Comment*" name="comment" aria-required='true'></textarea>
</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster Un Commentaire" /> <input type='hidden' name='comment_post_ID' value='140287' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="46557d5b42" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="205"/></p></form>	</div><!-- #respond -->
</div><!-- end commentform -->
</div><!-- end comments --><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>                </div>
</div>
<div id="archive-sidebar" class="sidebar sidebar-right col-sx-12 col-sm-12 col-md-3 col-lg-3 archive-sidebar single-sidebar">
<aside id="fb_page-4" class="widget widget_fb_page"><h2 class="widgettitle">Mediaguinee sur Facebook</h2>        <div class="fb-page"
data-href="https://www.facebook.com/mediaguinee/"
data-adapt-container-width="true"
data-hide-cover="false"
data-show-facepile="true"
data-show-posts="false">
</div>
</aside><aside id="nerubian_most_views-3" class="widget widget_nerubian_most_views"><h2 class="widgettitle">Les Plus vus</h2>            <div class="most-views-content">
<div class="post-widget archive-blog posts-listing">
<article class="post-item post-grid disss clearfix post-140200 post type-post status-publish format-standard has-post-thumbnail hentry category-la-une">
<div class="article-tran hover-share-item">
<div class="post-image">
<a href="https://mediaguinee.org/christine-epouse-de-roger-bamba-il-ny-aura-pas-de-justice-il-est-parti-pour-ne-rien/" class="bgr-item"></a>
<a href=" https://mediaguinee.org/christine-epouse-de-roger-bamba-il-ny-aura-pas-de-justice-il-est-parti-pour-ne-rien/">
<img  class="lazy" src="https://mediaguinee.org/wp-content/themes/Md/assets/images/layzyload-grid.jpg"  data-lazy="https://mediaguinee.org/wp-content/uploads/2020/12/Christine-1-510x290.jpg" data-src="https://mediaguinee.org/wp-content/uploads/2020/12/Christine-1-510x290.jpg" alt="post-image"/>
</a>
<span class="post-cat">                <a href="https://mediaguinee.org/la-une/"   title="" >La Une</a>
</span>
</div>
<div class="article-content">
<div class="entry-header clearfix">
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://mediaguinee.org/christine-epouse-de-roger-bamba-il-ny-aura-pas-de-justice-il-est-parti-pour-ne-rien/" rel="bookmark">Christine, épouse de Roger Bamba : ‘’il n’y aura pas de justice, il est parti pour ne rien’’</a></h3>                        </header>
</div>
<div class="article-meta clearfix">
<span class="byline"><i class="fa fa-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Auteur </span><a class="url fn n" href="https://mediaguinee.org/author/savanem/">Mamadou Savane</a></span></span><span class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><span class="screen-reader-text">Posté le </span><a href="https://mediaguinee.org/christine-epouse-de-roger-bamba-il-ny-aura-pas-de-justice-il-est-parti-pour-ne-rien/" rel="bookmark"><time class="entry-date published" datetime="2020-12-17T16:34:40+01:00">17 décembre 2020</time><time class="updated" datetime="2020-12-17T18:58:22+01:00">17 décembre 2020</time></a></span>	<div class="entry-meta-right">
</div>
</div>
<div class="entry-content">
Après la mort de Roger Bamba, communicant de l&#8217;UFDG, la nuit dernière aux environs de 00h, sa femme, Christine Mamy, qui était avec lui...
</div>
</div>
</div>
</article><!-- #post-## -->
<article class="post-item post-sidebar clearfix post-140124 post type-post status-publish format-standard has-post-thumbnail hentry category-la-une">
<div class="article-image">
<div class="post-image">
<a href=" https://mediaguinee.org/le-detenu-roger-bamba-meurt-a-lhopital-ignace-deen/">
<img  class="lazy" src="https://mediaguinee.org/wp-content/themes/Md/assets/images/layzyload-sidebar.jpg"  data-original="https://mediaguinee.org/wp-content/uploads/2020/12/Roger-124x100.jpg" data-src="https://mediaguinee.org/wp-content/uploads/2020/12/Roger-124x100.jpg" alt="post-image"/>
</a>
</div>
</div>
<div class="article-content side-item-text ">
<div class="entry-header clearfix">
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://mediaguinee.org/le-detenu-roger-bamba-meurt-a-lhopital-ignace-deen/" rel="bookmark">Le détenu Roger Bamba meurt à l&#8217;hôpital Ignace Deen</a></h3>            </header>
</div>
</div>
</article><!-- #post-## -->
<article class="post-item post-sidebar clearfix post-140236 post type-post status-publish format-standard has-post-thumbnail hentry category-la-une">
<div class="article-image">
<div class="post-image">
<a href=" https://mediaguinee.org/alpha-conde-liste-les-9-manquements-qui-ont-affecte-le-travail-gouvernemental-conseil-des-ministres/">
<img  class="lazy" src="https://mediaguinee.org/wp-content/themes/Md/assets/images/layzyload-sidebar.jpg"  data-original="https://mediaguinee.org/wp-content/uploads/2020/12/Alpha-9-124x100.jpg" data-src="https://mediaguinee.org/wp-content/uploads/2020/12/Alpha-9-124x100.jpg" alt="post-image"/>
</a>
</div>
</div>
<div class="article-content side-item-text ">
<div class="entry-header clearfix">
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://mediaguinee.org/alpha-conde-liste-les-9-manquements-qui-ont-affecte-le-travail-gouvernemental-conseil-des-ministres/" rel="bookmark">Alpha Condé liste les 9 maux qui ont affecté le travail gouvernemental (conseil des ministres)</a></h3>            </header>
</div>
</div>
</article><!-- #post-## -->
<article class="post-item post-sidebar clearfix post-140255 post type-post status-publish format-standard has-post-thumbnail hentry category-la-une">
<div class="article-image">
<div class="post-image">
<a href=" https://mediaguinee.org/le-president-du-parlement-libyen-a-conakry-veut-laide-du-president-conde-pour-regler-les-problemes-en-libye/">
<img  class="lazy" src="https://mediaguinee.org/wp-content/themes/Md/assets/images/layzyload-sidebar.jpg"  data-original="https://mediaguinee.org/wp-content/uploads/2020/12/libye-1-124x100.jpg" data-src="https://mediaguinee.org/wp-content/uploads/2020/12/libye-1-124x100.jpg" alt="post-image"/>
</a>
</div>
</div>
<div class="article-content side-item-text ">
<div class="entry-header clearfix">
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://mediaguinee.org/le-president-du-parlement-libyen-a-conakry-veut-laide-du-president-conde-pour-regler-les-problemes-en-libye/" rel="bookmark">Le président du parlement libyen à Conakry, veut &#8221;l&#8217;aide du président Condé pour régler les problèmes en Libye&#8221;</a></h3>            </header>
</div>
</div>
</article><!-- #post-## -->
<article class="post-item post-sidebar clearfix post-140168 post type-post status-publish format-standard has-post-thumbnail hentry category-la-une">
<div class="article-image">
<div class="post-image">
<a href=" https://mediaguinee.org/cellou-dalein-parle-de-roger-bamba-il-y-a-2-semaines-quil-est-malade/">
<img  class="lazy" src="https://mediaguinee.org/wp-content/themes/Md/assets/images/layzyload-sidebar.jpg"  data-original="https://mediaguinee.org/wp-content/uploads/2019/03/Cellou-1-124x100.jpg" data-src="https://mediaguinee.org/wp-content/uploads/2019/03/Cellou-1-124x100.jpg" alt="post-image"/>
</a>
</div>
</div>
<div class="article-content side-item-text ">
<div class="entry-header clearfix">
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://mediaguinee.org/cellou-dalein-parle-de-roger-bamba-il-y-a-2-semaines-quil-est-malade/" rel="bookmark">Cellou Dalein parle de Roger Bamba : ‘’il y a 2 semaines qu’il est malade&#8221;</a></h3>            </header>
</div>
</div>
</article><!-- #post-## -->
</div>
</div>
</aside><aside id="taboola-6" class="widget widget_taboola"><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-rr', container:'taboola-6', placement:'single-6', target_type: 'mix'});</script></aside>            </div>
</div><!-- .content-area -->
</div>
</div>
        </div><!-- .site-content -->
<footer id="na-footer" class="na-footer  footer-1">
<!--    Footer center-->
<!--    Footer center-->
<div class="footer-center clearfix">
<div class="container">
<div class="container-inner">
<div class="row">
<div class="col-md-4 col-sm-12">
<div id="contact_info-2" class="widget first widget_contact_info"><h2 class="widgettitle">Contact info</h2>      <div class="contact-inner clearfix">
<p class="description">
<span>Fondé en 2010, Mediaguinee.com est site guinéen d’informations générales qui a pour but d’informer.
Notre expérience dans la presse a fait que nous avons ressenti le besoin de créer un organe indépendant
qui nous permet non seulement de nous assurer une certaine autonomie par rapport aux groupes de
pression et surtout d’assurer une continuité du flux d’informations dans un organe de qualité, qui donne la
parole à tout le monde.</span>
</p>
<ul class="contact-info">
<li>
<b>Addresse:</b>
<span>Bonfi - CONAKRY (GUINÉE)</span>
</li>
<li>
<b>Téléphone: </b>
<span>+224 622 29 05 65</span>
</li>
<li>
<b>E-mail: </b>
<a href="mailto:mediaguinee@gmail.com" ><span>mediaguinee@gmail.com</span></a>
</li>
</ul>
</div>
</div>                            </div>
<div class="col-md-4 col-sm-12">
<div id="twitter-4" class="widget first widget_twitter"><h2 class="widgettitle">MEDIAGUINEE SUR TWITTER</h2>        <div class="nerubian-twitter">
<a class="twitter-timeline" href="https://twitter.com/mediaguinee"
data-chrome="noheader noscrollbar nofooter noborders transparent"
data-width="300"
data-height="250"
data-theme="dark" >
Les Tweets par                       mediaguinee                   </a>
</div>
</div>                            </div>
<div class="col-md-4 col-sm-12">
<div id="fb_page-3" class="widget first widget_fb_page"><h2 class="widgettitle">Mediaguinee sur Facebook</h2>        <div class="fb-page"
data-href="https://www.facebook.com/mediaguinee/"
data-adapt-container-width="true"
data-hide-cover="false"
data-show-facepile="true"
data-show-posts="false">
</div>
</div>                            </div>
</div>
</div>
</div>
</div>
<!--    Footer bottom-->
<div class="footer-bottom clearfix">
<div class="container">
<div class="container-inner">
<div class="row">
<div class="col-md-6 col-sm-12">
<div class="coppy-right">
<span>Copyrights © 2020 IT FAM. All Rights Reserved.</span>
</div>
</div>
<div class="col-md-6 col-sm-12 footer-bottom-left">
</div>
</div>
</div>
</div>
</div>
</footer><!-- .site-footer -->
</div><!-- .site -->
<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5efa5e0a01c66f4989879d9d")
</script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>        <script type="text/javascript">
var pfHeaderImgUrl = 'https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png';
var pfHeaderTagline = '';
var pfdisableClickToDel = '0';
var pfImagesSize = 'full-size';
var pfImageDisplayStyle = 'right';
var pfEncodeImages = '0';
var pfDisableEmail = '0';
var pfDisablePDF = '0';
var pfDisablePrint = '0';
var pfCustomCSS = '';
var pfPlatform = 'Wordpress';
</script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script  src='https://mediaguinee.org/wp-content/plugins/theme-core/assets/js/imagesloaded.pkgd.min.js' id='imagesloaded-js-js'></script>
<script  src='https://mediaguinee.org/wp-content/plugins/theme-core/assets/js/jquery.infinitescroll.min.js' id='infinitescroll-js-js'></script>
<script type='text/javascript' id='core-front-js-extra'>
/* <![CDATA[ */
var NaScript = {"home_url":"https:\/\/mediaguinee.org\/","ajax_url":"https:\/\/mediaguinee.org\/wp-admin\/admin-ajax.php?_wpnonce=48fa509953","admin_theme_url":"https:\/\/mediaguinee.org\/wp-admin\/themes.php?_wpnonce=48fa509953"};
/* ]]> */
</script>
<script  src='https://mediaguinee.org/wp-content/plugins/theme-core/assets/js/dev/na-core-front.js' id='core-front-js'></script>
<script  src='https://mediaguinee.org/wp-content/plugins/theme-core/assets/js/dev/na-core-admin.js' id='core-admin-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/bootstrap.min.js' id='bootstrap-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/html5.min.js' id='html5-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/jquery.slicknav.min.js' id='slicknav-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/skip-link-focus-fix.min.js' id='skip-link-focus-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/jquery.sticky-sidebar.js' id='sticky-sidebar-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/slick.min.js' id='slick-js'></script>
<script  src='https://mediaguinee.org/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' id='isotope-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/jquery.lazy.js' id='lazy-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/jquery.nanoscroller.min.js' id='nanoscroller-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/photoswipe.min.js' id='photoswipe-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/photoswipe-ui-default.min.js' id='photoswipe-ui-default-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/jquery.videoController.min.js' id='videoController-js'></script>
<script  src='https://mediaguinee.org/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script  src='https://mediaguinee.org/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script  src='https://mediaguinee.org/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script  src='https://mediaguinee.org/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/dev/nerubian-init.js' id='nerubian-init-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/dev/slick-init.js' id='nerubian-slick-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/dev/nerubian.js' id='nerubian-js'></script>
<script  src='https://mediaguinee.org/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script  src='https://mediaguinee.org/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async"  src='https://mediaguinee.org/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/tweets-widgets.min.js' id='tweets-widgets-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'110671488',post:'140287',tz:'1',srv:'mediaguinee.org'} ]);
_stq.push([ 'clickTrackerInit', '110671488', '140287' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.334792137146 seconds, on 18-12-20 0:52:40 -->