<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://mediaguinee.org/xmlrpc.php">
    
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>RDC: 3 morts dans des manifestations contre la fermeture du grand marché - Mediaguinee.org</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://mediaguinee.org/rdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="RDC: 3 morts dans des manifestations contre la fermeture du grand marché - Mediaguinee.org" />
	<meta property="og:description" content="Au moins trois personnes sont mortes mardi à Kinshasa en République démocratique du Congo quand des centaines de manifestants ont demandé la ré-ouverture du grand marché central fermé depuis fin mars dans le cadre de l&#039;&#8221;état d&#8217;urgence&#8221; sanitaire décrété pour enrayer le nouveau coronavirus. La police affirme avoir effectué des tirs de sommation pour disperser..." />
	<meta property="og:url" content="https://mediaguinee.org/rdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche/" />
	<meta property="og:site_name" content="Mediaguinee.org" />
	<meta property="article:publisher" content="https://www.facebook.com/mediaguinee/" />
	<meta property="article:published_time" content="2020-06-11T00:27:53+00:00" />
	<meta property="og:image" content="https://mediaguinee.org/wp-content/uploads/2020/06/rdc.png" />
	<meta property="og:image:width" content="765" />
	<meta property="og:image:height" content="445" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mediaguinee" />
	<meta name="twitter:site" content="@mediaguinee" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mediaguinee.org/#organization","name":"Mediaguinee","url":"https://mediaguinee.org/","sameAs":["https://www.facebook.com/mediaguinee/","https://twitter.com/mediaguinee"],"logo":{"@type":"ImageObject","@id":"https://mediaguinee.org/#logo","inLanguage":"fr-FR","url":"https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png","width":232,"height":125,"caption":"Mediaguinee"},"image":{"@id":"https://mediaguinee.org/#logo"}},{"@type":"WebSite","@id":"https://mediaguinee.org/#website","url":"https://mediaguinee.org/","name":"Mediaguinee.org","description":"La Guin\u00e9e au quotidien","publisher":{"@id":"https://mediaguinee.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://mediaguinee.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://mediaguinee.org/rdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche/#primaryimage","inLanguage":"fr-FR","url":"https://mediaguinee.org/wp-content/uploads/2020/06/rdc.png","width":765,"height":445},{"@type":"WebPage","@id":"https://mediaguinee.org/rdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche/#webpage","url":"https://mediaguinee.org/rdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche/","name":"RDC: 3 morts dans des manifestations contre la fermeture du grand march\u00e9 - Mediaguinee.org","isPartOf":{"@id":"https://mediaguinee.org/#website"},"primaryImageOfPage":{"@id":"https://mediaguinee.org/rdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche/#primaryimage"},"datePublished":"2020-06-11T00:27:53+00:00","dateModified":"2020-06-11T00:27:53+00:00","breadcrumb":{"@id":"https://mediaguinee.org/rdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://mediaguinee.org/rdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche/"]}]},{"@type":"BreadcrumbList","@id":"https://mediaguinee.org/rdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://mediaguinee.org/","url":"https://mediaguinee.org/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://mediaguinee.org/nos-articles/","url":"https://mediaguinee.org/nos-articles/","name":"Nos articles"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://mediaguinee.org/rdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche/","url":"https://mediaguinee.org/rdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche/","name":"RDC: 3 morts dans des manifestations contre la fermeture du grand march\u00e9"}}]},{"@type":"Article","@id":"https://mediaguinee.org/rdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche/#article","isPartOf":{"@id":"https://mediaguinee.org/rdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche/#webpage"},"author":{"@id":"https://mediaguinee.org/#/schema/person/b3a96c3b9b9daadf9d4a9513dab3d69e"},"headline":"RDC: 3 morts dans des manifestations contre la fermeture du grand march\u00e9","datePublished":"2020-06-11T00:27:53+00:00","dateModified":"2020-06-11T00:27:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mediaguinee.org/rdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche/#webpage"},"publisher":{"@id":"https://mediaguinee.org/#organization"},"image":{"@id":"https://mediaguinee.org/rdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche/#primaryimage"},"articleSection":"International","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://mediaguinee.org/rdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche/#respond"]}]},{"@type":["Person"],"@id":"https://mediaguinee.org/#/schema/person/b3a96c3b9b9daadf9d4a9513dab3d69e","name":"Mediaguinee","image":{"@type":"ImageObject","@id":"https://mediaguinee.org/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=96&d=mm&r=g","caption":"Mediaguinee"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux" href="https://mediaguinee.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux des commentaires" href="https://mediaguinee.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; RDC: 3 morts dans des manifestations contre la fermeture du grand marché Flux des commentaires" href="https://mediaguinee.org/rdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-78869616-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-78869616-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mediaguinee.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://mediaguinee.org/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css'  media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mediaguinee.org/wp-includes/css/dist/block-library/style.min.css'  media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://mediaguinee.org/wp-includes/css/dist/block-library/theme.min.css'  media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css'  href='https://mediaguinee.org/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css'  media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://mediaguinee.org/wp-content/plugins/accesspress-social-counter/css/frontend.css'  media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mediaguinee.org/wp-content/plugins/contact-form-7/includes/css/styles.css'  media='all' />
<link rel='stylesheet' id='core-front-css'  href='https://mediaguinee.org/wp-content/plugins/theme-core/assets/css/na-core-front.css'  media='all' />
<link rel='stylesheet' id='nerubian_fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C300i%2C400%2C500%2C700%2C900%7COswald%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext'  media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/bootstrap.min.css'  media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/font-awesome.min.css'  media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/jquery-ui.min.css'  media='all' />
<link rel='stylesheet' id='themify-icons-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/themify-icons.css'  media='all' />
<link rel='stylesheet' id='photoswipe-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/photoswipe.css'  media='all' />
<link rel='stylesheet' id='default-skin-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/default-skin/default-skin.css'  media='all' />
<link rel='stylesheet' id='nerubian-main-css'  href='https://mediaguinee.org/wp-content/themes/Md/style.css'  media='all' />
<link rel='stylesheet' id='nerubian-css-css'  href='https://mediaguinee.org/wp-content/themes/Md/assets/css/style-default.min.css'  media='all' />
<style id='nerubian-css-inline-css' type='text/css'>

		/* Custom  Font size */
		body ,.entry-content {
            font-size: 18px;
		}
	

		/* Custom  Font size */
		.entry-title,.widgettitle,.title-left{
            font-family: Roboto;
		}
	
</style>
<link rel='stylesheet' id='video-js-css'  href='https://mediaguinee.org/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css'  media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://mediaguinee.org/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css'  media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://mediaguinee.org/wp-includes/css/dashicons.min.css'  media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://mediaguinee.org/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css'  media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://mediaguinee.org/wp-content/plugins/jetpack/css/jetpack.css'  media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/mediaguinee.org","hash_tracking":"false"};
/* ]]> */
</script>
<script  src='https://mediaguinee.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script  src='https://mediaguinee.org/wp-includes/js/jquery/jquery.js'></script>
<script  src='https://mediaguinee.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://mediaguinee.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mediaguinee.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mediaguinee.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://mediaguinee.org/?p=121722' />
<link rel="alternate" type="application/json+oembed" href="https://mediaguinee.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediaguinee.org%2Frdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mediaguinee.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediaguinee.org%2Frdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche%2F&#038;format=xml" />
<meta name='dailymotion-domain-verification' content='dm81z42psl2mwe7u2' />                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 12px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #a8102f;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  <script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.4.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/actuconakry-mediaguinee/loader.js');
</script>    <meta property="fb:app_id" content="" />
    <meta property="fb:app_id" content="" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://mediaguinee.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-121722 single-format-standard wp-embed-responsive wpb-js-composer js-comp-ver-5.7 vc_responsive">
<div id="page" class="wrapper site">
    <div class="canvas-overlay"></div>
    
<header id="masthead" class="site-header header-simple style_black" style = "background-image: url(&#039;https://mediaguinee.org/wp-content/uploads/2020/04/7995091.jpg&#039;)">
    <div id="nerubian-header">
                <div class="header-content bar header-fixed">
            <div class="container">
                <div class="nerubian-header-content ">
                    <!--Logo-->
                    <div class="header-content-logo">
                            <div class="site-logo" id="logo">
        <a href="https://mediaguinee.org/" rel="home">
                            <img src="https://mediaguinee.org/wp-content/uploads/2020/04/Logo-mediaguinee-2.png" alt="Mediaguinee.org" />
            

        </a>
    </div>
                            </div>
                    <!-- Menu-->
                    <div class="header-content-menu">
                        <div id="na-menu-primary" class="nav-menu clearfix">
                            <nav class="text-center na-menu-primary clearfix">
                                <ul id="menu-menu-principal" class="nav navbar-nav na-menu mega-menu"><li id="menu-item-115514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-115514"><a href="https://mediaguinee.org/">Accueil</a></li>
<li id="menu-item-115538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115538"><a href="https://mediaguinee.org/cat/en-guinee/">En Guinée</a>
<ul class="sub-menu">
	<li id="menu-item-35" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://mediaguinee.org/cat/en-guinee/politique/">Politique</a></li>
	<li id="menu-item-33" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://mediaguinee.org/cat/en-guinee/economie/">Economie</a></li>
	<li id="menu-item-36" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a></li>
	<li id="menu-item-115519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115519"><a href="https://mediaguinee.org/cat/en-guinee/culture/">Culture</a></li>
</ul>
</li>
<li id="menu-item-38" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="https://mediaguinee.org/cat/international/">Monde</a></li>
<li id="menu-item-116093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116093"><a href="https://mediaguinee.org/cat/sport-et-sante/">Sport et Sante</a></li>
<li id="menu-item-115521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115521"><a href="https://mediaguinee.org/cat/interviews/">Interviews</a></li>
<li id="menu-item-115522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115522"><a href="https://mediaguinee.org/cat/en-guinee/tribune/">Tribune</a></li>
<li id="menu-item-115523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115523"><a href="https://mediaguinee.org/cat/communiques/">Annonces</a></li>
<li id="menu-item-40" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://mediaguinee.org/cat/video/">Video</a></li>
</ul>                            </nav>
                        </div>
                    </div>
                    <!--Seacrch & Cart-->
                    <div class="header-content-right">
                        <div class="searchform-mini">
                            <button class="btn-mini-search"><i class="ti-search"></i></button>
                        </div>
                        <div class="searchform-wrap search-transition-wrap nerubian-hidden">
                            <div class="search-transition-inner">
                                <form method="get"  class="searchform" action="https://mediaguinee.org/">

    <div class="input-group">
        <input type="text" class="form-control" placeholder="Recherche ..." value="" name="s" />
        <span class="input-group-btn">
            <button class="btn btn-primary"><i class="ti-search"></i></button>
        </span>
    </div>

</form>                                <button class="btn-mini-close pull-right"><i class="fa fa-close"></i></button>
                            </div>
                        </div>
                    </div>
                </div>
            </div><!-- .container -->
        </div>
    </div>
</header><!-- .site-header -->    <div id="content" class="site-content"><div class="wrap-content" role="main">
    <div class="container">
        <div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1870189416508001"
     data-ad-slot="8577781773"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            <div class="entry-header clearfix">
                <header class="entry-header-title">
                    <h1 class="entry-title">RDC: 3 morts dans des manifestations contre la fermeture du grand marché</h1>                </header>
                <!-- .entry-header -->
                
                                    <div class="entry-avatar clearfix">
                        <img alt src="https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=45&#038;d=mm&#038;r=g" class="avatar avatar-45 photo jetpack-lazy-image" height="45" width="45" data-lazy-srcset="https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=90&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=45&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></noscript>
                        <div class="avatar-meta">
                            <span class="author-title">
                                <a class="author-link" href="https://mediaguinee.org/author/savanem/" rel="author">
                                    Mediaguinee                                </a>
                            </span>
                            <span class="post-date">
                                <span class="posted-on"><span class="screen-reader-text">Posté le </span><a href="https://mediaguinee.org/rdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche/" rel="bookmark"><time class="entry-date published updated" datetime="2020-06-11T02:27:53+02:00">11 juin 2020</time></a></span>                            </span>
                        </div>
                    </div>
                            </div>
        
        <div class="row single-main-content">
            <div class="main-content content-right col-sx-12 col-sm-12 col-md-9 col-lg-9">
                <div class="content-inner">
                    <div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1870189416508001"
     data-ad-slot="8577781773"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class="box box-article">
    <article id="post-121722" class="post-121722 post type-post status-publish format-standard has-post-thumbnail hentry category-international">
                                                                        <div class="post-image single-image">
                                                                                                                                            <figure class="wp-single-image">
                                <a href="https://mediaguinee.org/wp-content/uploads/2020/06/rdc.png" data-size="765x445">
                                    <img  class="wp-post-image" src="https://mediaguinee.org/wp-content/uploads/2020/06/rdc.png" alt=""/>
                                    <span class="caption-image"></span>
                                </a>
                            </figure>
                        </div>
                                                
            <div class="entry-content clearfix">

                <div class="share-social-fixed share-padding-left">
                                            
<div class="social share-links clearfix">
    
    <ul class="social-icons list-unstyled list-inline">
                <li class="social-item facebook">
            <a href="http://www.facebook.com/sharer.php?u=https://mediaguinee.org/rdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
                        <li class="social-item twitter">
            <a href="https://twitter.com/share?url=https://mediaguinee.org/rdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche/&text=RDC: 3 morts dans des manifestations contre la fermeture du grand marché&via=Mediaguinee" title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
                        <li class="social-item google">
            <a href="https://plus.google.com/share?url=https://mediaguinee.org/rdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche/" class="googleplus" title="google +" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                <i class="fa fa-google-plus"></i>
            </a>
        </li>
                        <li class="social-item linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://mediaguinee.org/rdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche/&title=pinterest&summary=RDC: 3 morts dans des manifestations contre la fermeture du grand marché&source=RDC: 3 morts dans des manifestations contre la fermeture du grand marché">
                <i class="fa fa-linkedin"></i>
            </a>
        </li>
                    </ul>
</div>
                                                        </div>

                <div class="entry-content-inner padding-left">
                    <div class="pf-content"><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF &amp; Email" data-lazy-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></noscript></a></div><p>Au moins trois personnes sont mortes mardi à Kinshasa en République démocratique du Congo quand des centaines de manifestants ont demandé la ré-ouverture du grand marché central fermé depuis fin mars dans le cadre de l'&#8221;état d&#8217;urgence&#8221; sanitaire décrété pour enrayer le nouveau coronavirus.</p>
<p>La police affirme avoir effectué des tirs de sommation pour disperser les manifestants au cœur de la capitale congolaise. Au moins une personne a été tuée par balle, ont affirmé plusieurs manifestants demandant la reprise des activités commerciales.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1870189416508001"
     data-ad-slot="8577781773"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Telle n&#8217;est pas la version des autorités: &#8220;Il y a eu des troubles de la part de gens se faisant passer pour des syndicalistes du grand marché&#8221;, a déclaré le porte-parole du gouvernement provincial de Kinshasa.</p>
<p>&#8220;Nous déplorons la mort de trois personnes. Deux sont décédés par électrocution et un autre a été écrasé par la foule en fuyant&#8221;, a ajouté ce porte-parole, Charles Mbuta Muntu, à l&#8217;issue d&#8217;une réunion après ces troubles.</p>
<p>&#8220;Les responsables de ces émeutes ont été interpellées et mis à la disposition du parquet&#8221;, a-t-il ajouté, parlant de neuf interpellations. &#8220;Ils sont poursuivis pour avoir violé les dispositions de l&#8217;état d&#8217;urgence&#8221;.</p>
<p>Malgré les tirs, les manifestants déterminés ont bravé la police, campant de l&#8217;autre côté des barrières qui empêchent tout accès à la commune de la Gombe, où se trouve le grand marché central, a constaté une équipe de l&#8217;AFP.</p>
<p>Premier épicentre du coronavirus en République démocratique du Congo, la commune de la Gombe est isolée du reste de la ville depuis le 6 avril.</p>
<p>Les manifestants ont lancé des injures contre le gouverneur de Kinshasa, Gentiny Ngobila, le qualifiant de &#8220;voleur&#8221;.</p>
<p>Le gouvernorat a dénoncé une rumeur selon laquelle le marché central était &#8220;en train d&#8217;être détruit&#8221;, a indiqué une porte-parole, Belise Okonda.</p>
<p>Le ministre congolais de l&#8217;Intérieur, Gilbert Kankonde, a intimé l&#8217;ordre, dans une lettre consultée par l&#8217;AFP, au gouverneur de Kinshasa de rouvrir le marché central de la capitale.</p>
<p>Mais ce dernier a estimé que la reprise des activités est conditionnée à la fin des travaux d&#8217;assainissement initiés par les autorités de la ville.</p>
<p>Une ONG, l&#8217;Observatoire de la Liberté de la Presse en Afrique (OLPA), a condamné &#8220;l&#8217;interpellation&#8221; de deux journalistes couvrant cette manifestation.</p>
<p>Le président Felix Tshisekedi a décrété l&#8217;état d&#8217;urgence sanitaire le 24 mars, depuis reconduits plusieurs fois sur vote du Parlement.</p>
<p>L&#8217;état d&#8217;urgence prévoit aussi la fermeture des frontières et la fermeture des écoles, des lieux de culte, des bars, restaurants&#8230; et l&#8217;interdiction des rassemblements de plus de 20 personnes.</p>
<p>Depuis le début de l&#8217;épidémie déclarée le 10 mars en RDC, le cumul des cas est de 4.259, dont 3.864 à Kinshasa. Il y a eu 90 décès.</p>
<p><strong>AFP</strong></p>
<p>&nbsp;</p>
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6dswp?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div></div><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1870189416508001"
     data-ad-slot="8577781773"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 2 -->

                </div>
            </div>
            <!--    Author bio.-->
            <div class="entry-footer clearfix">
                <div class="entry-footer-social clearfix">
                    <div class="entry-footer-left">
                        

                    </div>
                                        <div class="entry-footer-right hidden-md hidden-lg">
                        <div class="social share-links clearfix">
        <div class="count-share">
        <ul class="social-icons list-unstyled list-inline">
                        <li class="social-item facebook">
                <a href="http://www.facebook.com/sharer.php?u=https://mediaguinee.org/rdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
                                    <li class="social-item twitter">
                <a href="https://twitter.com/share?url=https://mediaguinee.org/rdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche/"  title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
                                    <li class="social-item google">
                <a href="https://plus.google.com/share?url=https://mediaguinee.org/rdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche/" class="googleplus" title="google +" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
                                    <li class="social-item linkedin">
                <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://mediaguinee.org/rdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche/&title=pinterest&summary=RDC: 3 morts dans des manifestations contre la fermeture du grand marché&source=RDC: 3 morts dans des manifestations contre la fermeture du grand marché">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
                                                    <li class="social-item whatsapp">
                    <a href="whatsapp://send?text=https://mediaguinee.org/rdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche/" data-action="share/whatsapp/share">
                        <i class="fa fa-whatsapp"></i>
                    </a>
                </li>
            
        </ul>
    </div>
</div>
                    </div>
                </div>

            </div>
    </article>
</div>

<div class="box box-author">
    </div>
<div class="entry_pagination">
	<div class="post-pagination pagination clearfix">
							<a class="page-numbers pull-left page-prev" title="prev post" href="https://mediaguinee.org/trump-refuse-de-rebaptiser-les-bases-militaires-honorant-des-generaux-sudistes/">
				<i class="fa fa-arrow-left" aria-hidden="true"></i>
				<span class="btn-prev">Previous post</span>
				<p class="title-pagination">Trump refuse de rebaptiser les bases militaires honorant des généraux sudistes</p>
			</a>
							<a class="page-numbers pull-right page-next" title="next post" href="https://mediaguinee.org/mike-pompeo-henshaw-a-travaille-sans-relache-avec-les-dirigeants-de-la-guinee-et-ses-citoyens-pour-promouvoir-la-democratie/">
				<span class="btn-next">Prochain article</span>
				<i class="fa fa-arrow-right" aria-hidden="true"></i>
				<p class="title-pagination">Mike Pompéo : Henshaw a ‘’travaillé sans relâche avec les dirigeants de la Guinée et ses citoyens pour promouvoir la démocratie’’</p>
			</a>
		
	</div>
</div>
<div id="comments" class="box box-comment">
            <div class="comments-list">

            
                    </div>
                            <div class="commentform">
                	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="heading widgettitles">Laisser un Commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rdc-3-morts-dans-des-manifestations-contre-la-fermeture-du-grand-marche/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://mediaguinee.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="h-info">Votre adresse de messagerie ne sera pas publiée.</p><div class="row"><div class="form-group col-md-6">
                                                <input type="text" name="author" placeholder="Name*" class="form-control" id="author" value=""  aria-required='true' />
                                                </div>
<div class="form-group col-md-6">
                                                <input id="email" name="email" class="form-control" placeholder="Email*" type="text" value=""  aria-required='true' />
                                                </div> </div>
<div class="form-group">
                                                <input id="url" name="url" class="form-control" placeholder="Site web" type="text" value=""  />
                                                </div>
<div class="form-group">
                                                    <textarea rows="8" id="comment" class="form-control" placeholder="Comment*" name="comment" aria-required='true'></textarea>
                                                </div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster Un Commentaire" /> <input type='hidden' name='comment_post_ID' value='121722' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2de1ba36f0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="109"/></p></form>	</div><!-- #respond -->
	            </div><!-- end commentform -->
            </div><!-- end comments --><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <button class="pswp__button pswp__button--share" title="Share"></button>

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>

    </div>

</div>                </div>
            </div>
            <div id="archive-sidebar" class="sidebar sidebar-right col-sx-12 col-sm-12 col-md-3 col-lg-3 archive-sidebar single-sidebar">
                <aside id="fb_page-4" class="widget widget_fb_page"><h2 class="widgettitle">Mediaguinee sur Facebook</h2>        <div class="fb-page"
             data-href="https://www.facebook.com/mediaguinee/"
             data-adapt-container-width="true"
             data-hide-cover="false"
             data-show-facepile="true"
             data-show-posts="false">
        </div>
        </aside><aside id="nerubian_most_views-3" class="widget widget_nerubian_most_views"><h2 class="widgettitle">Les Plus vus</h2>            <div class="most-views-content">
                                    <div class="post-widget archive-blog posts-listing">
                                                                                    
<article class="post-item post-grid disss clearfix post-121647 post type-post status-publish format-standard has-post-thumbnail hentry category-la-une">
    <div class="article-tran hover-share-item">
                                                                            <div class="post-image">
                        <a href="https://mediaguinee.org/alpha-conde-sur-sabari-fm-ce-qui-est-sur-et-certain-jenterrerai-beaucoup-de-ces-personnes-qui-souhaitent-ma-mort/" class="bgr-item"></a>
                        <a href=" https://mediaguinee.org/alpha-conde-sur-sabari-fm-ce-qui-est-sur-et-certain-jenterrerai-beaucoup-de-ces-personnes-qui-souhaitent-ma-mort/">
                            <img  class="lazy" src="https://mediaguinee.org/wp-content/themes/Md/assets/images/layzyload-grid.jpg"  data-lazy="https://mediaguinee.org/wp-content/uploads/2020/03/alpha-condé.jpg" data-src="https://mediaguinee.org/wp-content/uploads/2020/03/alpha-condé.jpg" alt="post-image"/>
                        </a>
                                                <span class="post-cat">                <a href="https://mediaguinee.org/cat/la-une/"   title="" >La Une</a>
                            </span>
                    </div>
                                <div class="article-content">
                    <div class="entry-header clearfix">
                        <header class="entry-header-title">
                            <h3 class="entry-title"><a href="https://mediaguinee.org/alpha-conde-sur-sabari-fm-ce-qui-est-sur-et-certain-jenterrerai-beaucoup-de-ces-personnes-qui-souhaitent-ma-mort/" rel="bookmark">Alpha Condé sur Sabari fm : &#8221;je suis certain que j’enterrerai beaucoup de gens qui souhaitent ma mort&#8221; (audio)</a></h3>                        </header>
                    </div>
                    <div class="article-meta clearfix">
                        <span class="byline"><i class="fa fa-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Auteur </span><a class="url fn n" href="https://mediaguinee.org/author/savanem/">Mediaguinee</a></span></span><span class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><span class="screen-reader-text">Posté le </span><a href="https://mediaguinee.org/alpha-conde-sur-sabari-fm-ce-qui-est-sur-et-certain-jenterrerai-beaucoup-de-ces-personnes-qui-souhaitent-ma-mort/" rel="bookmark"><time class="entry-date published" datetime="2020-06-10T10:59:40+02:00">10 juin 2020</time><time class="updated" datetime="2020-06-10T12:00:33+02:00">10 juin 2020</time></a></span>	<div class="entry-meta-right">
					</div>

                    </div>
                    <div class="entry-content">
                        En exclusivité, la radio Sabari fm a eu le chef de l’Etat en interview. Le président Alpha Condé a abordé mercredi tous les sujets...
                    </div>
                </div>
                        </div>

</article><!-- #post-## -->
                                                                                                                    
<article class="post-item post-sidebar clearfix post-121644 post type-post status-publish format-standard has-post-thumbnail hentry category-la-une">
    <div class="article-image">
                                                                    <div class="post-image">
                        <a href=" https://mediaguinee.org/siguiri-il-viole-la-fille-de-9-ans-elle-ma-oblige-dacheter-la-mangue/">
                            <img  class="lazy" src="https://mediaguinee.org/wp-content/themes/Md/assets/images/layzyload-sidebar.jpg"  data-original="https://mediaguinee.org/wp-content/uploads/2020/06/siguiri1-124x100.jpg" data-src="https://mediaguinee.org/wp-content/uploads/2020/06/siguiri1-124x100.jpg" alt="post-image"/>
                        </a>
                    </div>
                                    </div>
    <div class="article-content side-item-text ">
        <div class="entry-header clearfix">
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://mediaguinee.org/siguiri-il-viole-la-fille-de-9-ans-elle-ma-oblige-dacheter-la-mangue/" rel="bookmark">Siguiri. Il viole la fille de 9 ans : &#8221;elle m&#8217;a obligé d&#8217;acheter la mangue&#8221;</a></h3>            </header>
        </div>
    </div>
</article><!-- #post-## -->
                                                                                                                    
<article class="post-item post-sidebar clearfix post-121672 post type-post status-publish format-standard has-post-thumbnail hentry category-la-une">
    <div class="article-image">
                                                                    <div class="post-image">
                        <a href=" https://mediaguinee.org/general-sekouba-konate-cest-lambassadeur-henshaw-qui-a-parle-de-moi-au-niveau-de-leur-congres/">
                            <img  class="lazy" src="https://mediaguinee.org/wp-content/themes/Md/assets/images/layzyload-sidebar.jpg"  data-original="https://mediaguinee.org/wp-content/uploads/2020/06/konaté-124x100.jpg" data-src="https://mediaguinee.org/wp-content/uploads/2020/06/konaté-124x100.jpg" alt="post-image"/>
                        </a>
                    </div>
                                    </div>
    <div class="article-content side-item-text ">
        <div class="entry-header clearfix">
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://mediaguinee.org/general-sekouba-konate-cest-lambassadeur-henshaw-qui-a-parle-de-moi-au-niveau-de-leur-congres/" rel="bookmark">Général Sékouba Konaté : &#8221;c’est l&#8217;ambassadeur Henshaw qui a parlé de moi au congrès américain…’’</a></h3>            </header>
        </div>
    </div>
</article><!-- #post-## -->
                                                                                                                    
<article class="post-item post-sidebar clearfix post-121684 post type-post status-publish format-standard has-post-thumbnail hentry category-societe">
    <div class="article-image">
                                                                    <div class="post-image">
                        <a href=" https://mediaguinee.org/meurtre-a-pita-un-jeune-de-19-ans-tue-son-pere-a-laide-dun-gourdin-prefet/">
                            <img  class="lazy" src="https://mediaguinee.org/wp-content/themes/Md/assets/images/layzyload-sidebar.jpg"  data-original="https://mediaguinee.org/wp-content/uploads/2020/06/gourdin-124x100.jpg" data-src="https://mediaguinee.org/wp-content/uploads/2020/06/gourdin-124x100.jpg" alt="post-image"/>
                        </a>
                    </div>
                                    </div>
    <div class="article-content side-item-text ">
        <div class="entry-header clearfix">
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://mediaguinee.org/meurtre-a-pita-un-jeune-de-19-ans-tue-son-pere-a-laide-dun-gourdin-prefet/" rel="bookmark">Meurtre à Pita : un jeune de 19 ans tue son père à l’aide d’un gourdin (préfet)</a></h3>            </header>
        </div>
    </div>
</article><!-- #post-## -->
                                                                                                                    
<article class="post-item post-sidebar clearfix post-121619 post type-post status-publish format-standard has-post-thumbnail hentry category-la-une">
    <div class="article-image">
                                                                    <div class="post-image">
                        <a href=" https://mediaguinee.org/gestion-du-fndc-en-pleine-conference-souleymane-diallo-contrarie-dansoko-du-cnt-cest-strictement-une-manipulation/">
                            <img  class="lazy" src="https://mediaguinee.org/wp-content/themes/Md/assets/images/layzyload-sidebar.jpg"  data-original="https://mediaguinee.org/wp-content/uploads/2020/06/souleymane-lynx-1-124x100.jpg" data-src="https://mediaguinee.org/wp-content/uploads/2020/06/souleymane-lynx-1-124x100.jpg" alt="post-image"/>
                        </a>
                    </div>
                                    </div>
    <div class="article-content side-item-text ">
        <div class="entry-header clearfix">
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://mediaguinee.org/gestion-du-fndc-en-pleine-conference-souleymane-diallo-contrarie-dansoko-du-cnt-cest-strictement-une-manipulation/" rel="bookmark">Gestion du FNDC. En pleine conférence, Diallo Souleymane contrarie Dansoko du CNT : &#8220;c&#8217;est strictement une manipulation’’</a></h3>            </header>
        </div>
    </div>
</article><!-- #post-## -->
                                                                            </div>
                            </div>

        </aside><aside id="taboola-6" class="widget widget_taboola"><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-rr', container:'taboola-6', placement:'single-6', target_type: 'mix'});</script></aside>            </div>

        </div><!-- .content-area -->
        
    </div>
</div>
        </div><!-- .site-content -->
            <footer id="na-footer" class="na-footer  footer-1">

        <!--    Footer center-->
                    <!--    Footer center-->
            <div class="footer-center clearfix">
                <div class="container">
                    <div class="container-inner">
                        <div class="row">
                            <div class="col-md-4 col-sm-12">
                                <div id="contact_info-2" class="widget first widget_contact_info"><h2 class="widgettitle">Contact info</h2>      <div class="contact-inner clearfix">
                                  <p class="description">
                  <span>Fondé en 2010, Mediaguinee.com est site guinéen d’informations générales qui a pour but d’informer.
Notre expérience dans la presse a fait que nous avons ressenti le besoin de créer un organe indépendant
qui nous permet non seulement de nous assurer une certaine autonomie par rapport aux groupes de
pression et surtout d’assurer une continuité du flux d’informations dans un organe de qualité, qui donne la
parole à tout le monde.</span>
              </p>
          
          <ul class="contact-info">
                                <li>
                    <b>Addresse:</b>
                    <span>Bonfi - CONAKRY (GUINÉE)</span>
                </li>
                
                                                  <li>
                      <b>Téléphone: </b>
                      <span>+224 622 29 05 65</span>
                  </li>

                
                
                                    <li>
                        <b>E-mail: </b>
                        <a href="mailto:mediaguinee@gmail.com" ><span>mediaguinee@gmail.com</span></a>
                    </li>
                          </ul>
      </div>
      </div>                            </div>
                            <div class="col-md-4 col-sm-12">
                                <div id="twitter-4" class="widget first widget_twitter"><h2 class="widgettitle">MEDIAGUINEE SUR TWITTER</h2>        <div class="nerubian-twitter">
                   <a class="twitter-timeline" href="https://twitter.com/mediaguinee"
                        data-chrome="noheader noscrollbar nofooter noborders transparent"
                        data-width="300"
                        data-height="250"
                        data-theme="dark" >
                       Les Tweets par                       mediaguinee                   </a>
        </div>
        </div>                            </div>
                            <div class="col-md-4 col-sm-12">
                                <div id="fb_page-3" class="widget first widget_fb_page"><h2 class="widgettitle">Mediaguinee sur Facebook</h2>        <div class="fb-page"
             data-href="https://www.facebook.com/mediaguinee/"
             data-adapt-container-width="true"
             data-hide-cover="false"
             data-show-facepile="true"
             data-show-posts="false">
        </div>
        </div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        
        <!--    Footer bottom-->
        <div class="footer-bottom clearfix">
            <div class="container">
                <div class="container-inner">
                    <div class="row">

                        <div class="col-md-6 col-sm-12">
                            <div class="coppy-right">
                                                                    <span>Copyrights © 2020 IT FAM. All Rights Reserved.</span>
                                                            </div>
                        </div>
                        <div class="col-md-6 col-sm-12 footer-bottom-left">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>


    </footer><!-- .site-footer -->
    </div><!-- .site -->

<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://mediaguinee.org/wp-admin/admin-ajax.php";
</script>
        <script type="text/javascript">
          var pfHeaderImgUrl = 'https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mediaguinee.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script  src='https://mediaguinee.org/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script  src='https://mediaguinee.org/wp-content/plugins/theme-core/assets/js/imagesloaded.pkgd.min.js'></script>
<script  src='https://mediaguinee.org/wp-content/plugins/theme-core/assets/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var NaScript = {"home_url":"https:\/\/mediaguinee.org\/","ajax_url":"https:\/\/mediaguinee.org\/wp-admin\/admin-ajax.php?_wpnonce=b0cb36d018","admin_theme_url":"https:\/\/mediaguinee.org\/wp-admin\/themes.php?_wpnonce=b0cb36d018"};
/* ]]> */
</script>
<script  src='https://mediaguinee.org/wp-content/plugins/theme-core/assets/js/dev/na-core-front.js'></script>
<script  src='https://mediaguinee.org/wp-content/plugins/theme-core/assets/js/dev/na-core-admin.js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/bootstrap.min.js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/html5.min.js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/jquery.slicknav.min.js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/skip-link-focus-fix.min.js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/jquery.sticky-sidebar.js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/slick.min.js'></script>
<script  src='https://mediaguinee.org/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/jquery.lazy.js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/jquery.nanoscroller.min.js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/photoswipe.min.js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/photoswipe-ui-default.min.js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/jquery.videoController.min.js'></script>
<script  src='https://mediaguinee.org/wp-includes/js/imagesloaded.min.js'></script>
<script  src='https://mediaguinee.org/wp-includes/js/masonry.min.js'></script>
<script  src='https://mediaguinee.org/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script  src='https://mediaguinee.org/wp-includes/js/comment-reply.min.js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/dev/nerubian-init.js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/dev/slick-init.js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/dev/nerubian.js'></script>
<script  src='https://mediaguinee.org/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script  src='https://mediaguinee.org/wp-includes/js/wp-embed.min.js'></script>
<script async="async"  src='https://mediaguinee.org/wp-content/plugins/akismet/_inc/form.js'></script>
<script  src='https://mediaguinee.org/wp-content/themes/Md/assets/js/plugins/tweets-widgets.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202024.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'110671488',post:'121722',tz:'2',srv:'mediaguinee.org'} ]);
	_stq.push([ 'clickTrackerInit', '110671488', '121722' ]);
</script>

</body>
</html>