<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://mediaguinee.org/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?resize=960%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?resize=960%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/" />
<meta property="og:title" content="Résultats catastrophiques aux examens nationaux : Aboubacar Soumah n&rsquo;y est pour rien (Par Thierno Oumar Diawara)" />
<meta property="og:description" content="Si revendiquer de meilleures conditions de vie pour les travailleurs constitue un droit pour tout syndicaliste, alors le camarade Aboubacar Soumah ne doit se reprocher de rien et personne ne devrait lui reprocher quoi que ce soit. Le droit syndical est consacré par la constitution et partant, défendre ces droits somme toute basiques, reste légitime même si l&rsquo;opinion est restée divisée [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/">
<meta name="twitter:title" content="Résultats catastrophiques aux examens nationaux : Aboubacar Soumah n&rsquo;y est pour rien (Par Thierno Oumar Diawara)">
<meta name="twitter:description" content="Si revendiquer de meilleures conditions de vie pour les travailleurs constitue un droit pour tout syndicaliste, alors le camarade Aboubacar Soumah ne doit se reprocher de rien et personne ne devrait lui reprocher quoi que ce soit. Le droit syndical est consacré par la constitution et partant, défendre ces droits somme toute basiques, reste légitime même si l&rsquo;opinion est restée divisée [&hellip;]">
<title>Résultats catastrophiques aux examens nationaux : Aboubacar Soumah n&#039;y est pour rien (Par Thierno Oumar Diawara) - Mediaguinee.org</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Résultats catastrophiques aux examens nationaux : Aboubacar Soumah n&#039;y est pour rien (Par Thierno Oumar Diawara) - Mediaguinee.org" />
<meta property="og:description" content="Si revendiquer de meilleures conditions de vie pour les travailleurs constitue un droit pour tout syndicaliste, alors le camarade Aboubacar Soumah ne doit se reprocher de rien et personne ne devrait lui reprocher quoi que ce soit. Le droit syndical est consacré par la constitution et partant, défendre ces droits somme toute basiques, reste légitime même si l&rsquo;opinion est restée divisée &hellip;" />
<meta property="og:url" content="https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/" />
<meta property="og:site_name" content="Mediaguinee.org" />
<meta property="article:publisher" content="https://www.facebook.com/mediaguinee/" />
<meta property="article:section" content="Societé" />
<meta property="article:published_time" content="2019-08-10T14:02:40+00:00" />
<meta property="og:image" content="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?fit=960%2C614&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?fit=960%2C614&#038;ssl=1" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="614" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Si revendiquer de meilleures conditions de vie pour les travailleurs constitue un droit pour tout syndicaliste, alors le camarade Aboubacar Soumah ne doit se reprocher de rien et personne ne devrait lui reprocher quoi que ce soit. Le droit syndical est consacré par la constitution et partant, défendre ces droits somme toute basiques, reste légitime même si l&rsquo;opinion est restée divisée [&hellip;]" />
<meta name="twitter:title" content="Résultats catastrophiques aux examens nationaux : Aboubacar Soumah n&#039;y est pour rien (Par Thierno Oumar Diawara) - Mediaguinee.org" />
<meta name="twitter:site" content="@mediaguinee" />
<meta name="twitter:image" content="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?fit=960%2C614&#038;ssl=1" />
<meta name="twitter:creator" content="@mediaguinee" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mediaguinee.org/#organization","name":"Mediaguinee","url":"https://mediaguinee.org/","sameAs":["https://www.facebook.com/mediaguinee/","https://twitter.com/mediaguinee"],"logo":{"@type":"ImageObject","@id":"https://mediaguinee.org/#logo","url":"https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png?fit=232%2C125&ssl=1","width":232,"height":125,"caption":"Mediaguinee"},"image":{"@id":"https://mediaguinee.org/#logo"}},{"@type":"WebSite","@id":"https://mediaguinee.org/#website","url":"https://mediaguinee.org/","name":"Mediaguinee.org","publisher":{"@id":"https://mediaguinee.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mediaguinee.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/#primaryimage","url":"https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?fit=960%2C614&ssl=1","width":960,"height":614},{"@type":"WebPage","@id":"https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/#webpage","url":"https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/","inLanguage":"fr-FR","name":"R\u00e9sultats catastrophiques aux examens nationaux : Aboubacar Soumah n&#039;y est pour rien (Par Thierno Oumar Diawara) - Mediaguinee.org","isPartOf":{"@id":"https://mediaguinee.org/#website"},"primaryImageOfPage":{"@id":"https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/#primaryimage"},"datePublished":"2019-08-10T14:02:40+00:00","dateModified":"2019-08-10T14:02:40+00:00","breadcrumb":{"@id":"https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://mediaguinee.org/","url":"https://mediaguinee.org/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://mediaguinee.org/nos-articles/","url":"https://mediaguinee.org/nos-articles/","name":"Nos articles"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/","url":"https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/","name":"R\u00e9sultats catastrophiques aux examens nationaux : Aboubacar Soumah n&rsquo;y est pour rien (Par Thierno Oumar Diawara)"}}]},{"@type":"Article","@id":"https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/#article","isPartOf":{"@id":"https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/#webpage"},"author":{"@id":"https://mediaguinee.org/#/schema/person/b3a96c3b9b9daadf9d4a9513dab3d69e"},"headline":"R\u00e9sultats catastrophiques aux examens nationaux : Aboubacar Soumah n&rsquo;y est pour rien (Par Thierno Oumar Diawara)","datePublished":"2019-08-10T14:02:40+00:00","dateModified":"2019-08-10T14:02:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/#webpage"},"publisher":{"@id":"https://mediaguinee.org/#organization"},"image":{"@id":"https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/#primaryimage"},"articleSection":"Societ\u00e9"},{"@type":["Person"],"@id":"https://mediaguinee.org/#/schema/person/b3a96c3b9b9daadf9d4a9513dab3d69e","name":"Mediaguinee","image":{"@type":"ImageObject","@id":"https://mediaguinee.org/#authorlogo","url":"https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=96&d=mm&r=g","caption":"Mediaguinee"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux" href="https://mediaguinee.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux des commentaires" href="https://mediaguinee.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Résultats catastrophiques aux examens nationaux : Aboubacar Soumah n&rsquo;y est pour rien (Par Thierno Oumar Diawara) Flux des commentaires" href="https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-78869616-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-78869616-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://mediaguinee.org/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://mediaguinee.org/wp-content/themes/zox-news/style.css?ver=5.2.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://mediaguinee.org/wp-content/themes/zox-news/css/reset.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://mediaguinee.org/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://mediaguinee.org/wp-content/themes/zox-news/css/media-queries.css?ver=5.2.2' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://mediaguinee.org/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/mediaguinee.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://mediaguinee.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mediaguinee.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mediaguinee.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://mediaguinee.org/?p=93466' />
<link rel="alternate" type="application/json+oembed" href="https://mediaguinee.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediaguinee.org%2Fresultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mediaguinee.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediaguinee.org%2Fresultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara%2F&#038;format=xml" />
<meta name='dailymotion-domain-verification' content='dm81z42psl2mwe7u2' />    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #a8102f;
          }
        </style>
		<link rel="stylesheet" href="https://mediaguinee.org/wp-content/plugins/printfriendly/printfriendly.css" media="screen"></style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.2.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/actuconakry-mediaguinee/loader.js');
</script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
				<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'zox-news', amp: false, siteid: 110671488, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1.png?fit=270%2C270&#038;ssl=1" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-93466 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://mediaguinee.org/"><img src="http://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png" alt="Mediaguinee.org" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-complet-container"><ul id="menu-menu-complet" class="menu"><li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-292"><a href="https://mediaguinee.org/">Accueil – Mediaguinee.org</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://mediaguinee.org/cat/en-guinee/politique/">Politique</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://mediaguinee.org/cat/en-guinee/culture/">Culture</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296"><a href="https://mediaguinee.org/cat/en-guinee/economie/">Economie</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-299"><a href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="https://mediaguinee.org/cat/international/">International</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://mediaguinee.org/cat/en-guinee/education/">Education</a></li>
<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="https://mediaguinee.org/cat/divers/">Divers</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://mediaguinee.org/cat/en-guinee/tribune/">Tribune</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://mediaguinee.org/cat/faits-divers/">Faits divers</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="https://mediaguinee.org/cat/femmes/">Femmes</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="https://mediaguinee.org/cat/insolite/">Insolite</a></li>
<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://mediaguinee.org/cat/en-guinee/chronique/">Chronique</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="https://mediaguinee.org/cat/interviews/">Interviews</a></li>
<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://mediaguinee.org/cat/people/">People</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://mediaguinee.org/cat/communiques/">Communiqués</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="https://mediaguinee.org/cat/reportage/">Reportage</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="https://mediaguinee.org/cat/revue-de-presse/">Revue de presse</a></li>
<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310"><a href="https://mediaguinee.org/cat/sport-et-sante/sante/">Santé</a></li>
<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="https://mediaguinee.org/cat/sport-et-sante/sport/">Sport</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="https://mediaguinee.org/cat/sur-la-toile/">Sur la toile</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="https://mediaguinee.org/cat/video/">Vidéo</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/mediaguinee/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/mediaguinee" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/channel/UCQrFFbwGEc3DS4eDaTuMw3A" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://mediaguinee.org/">
	<input type="text" name="s" id="s" value="Recherche" onfocus='if (this.value == "Recherche") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Recherche"; }' />
	<input type="hidden" id="searchsubmit" value="Recherche" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<table style="width: 100%; border-collapse: collapse;">
<tbody>
<tr>
<td style="width: 50%;"><a href="https://sport.guineegames.com/mobile/guineegames/gn/#/"><img class="alignnone size-full wp-image-454" src="http://mediaguinee.org/wp-content/uploads/2019/02/Banniere_guineegames.gif" alt="" width="692" height="85" /></a></td>
<td style="width: 50%;"><img class="alignnone size-full wp-image-183" src="http://mediaguinee.org/wp-content/uploads/2019/02/begectravaux-1.gif" alt="" width="692" height="85" /></td>
</tr>
<tr>
<td style="width: 50%;"><a href="https://www.facebook.com/Orange.France/?brand_redir=100874856761066"><img class="alignnone size-full wp-image-92139" src="http://mediaguinee.org/wp-content/uploads/2019/07/Orange_OGC-I-4G-FULL-I-DIGITAL.jpg" alt="" width="692" height="100" /></a></td>
<td style="width: 50%;"><a href="http://groupe-guicopres.com/"><img class="alignnone size-full wp-image-182" src="http://mediaguinee.org/wp-content/uploads/2019/02/guicopres.png" alt="" width="460" height="60" /></a></td>
</tr>
</tbody>
</table>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/mediaguinee/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/mediaguinee" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/channel/UCQrFFbwGEc3DS4eDaTuMw3A" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://mediaguinee.org/"><img itemprop="logo" src="http://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png" alt="Mediaguinee.org" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://mediaguinee.org/"><img src="http://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png" alt="Mediaguinee.org" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Mediaguinee.org</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Résultats catastrophiques aux examens nationaux : Aboubacar Soumah n&rsquo;y est pour rien (Par Thierno Oumar Diawara)</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31"><a href="https://mediaguinee.org/">Accueil</a></li>
<li id="menu-item-35" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://mediaguinee.org/cat/en-guinee/politique/">Politique</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/meurtre-de-mamoudou-barry-alpha-conde-annonce-une-rencontre-avec-macron-le-15-aout-en-france/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Alpha-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="93429" data-permalink="https://mediaguinee.org/meurtre-de-mamoudou-barry-alpha-conde-annonce-une-rencontre-avec-macron-le-15-aout-en-france/alpha-37/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Alpha-1.jpg?fit=1300%2C655&amp;ssl=1" data-orig-size="1300,655" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1565391896&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alpha" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Alpha-1.jpg?fit=300%2C151&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Alpha-1.jpg?fit=740%2C373&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Alpha-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Alpha-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Alpha-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Alpha-1.jpg?zoom=2&amp;resize=400%2C240 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Alpha-1.jpg?zoom=3&amp;resize=400%2C240 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Alpha-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Meurtre de Mamoudou Barry : Alpha Condé annonce une rencontre avec Macron, le 15 août, en France</p></a></li><li><a href="https://mediaguinee.org/faya-millimouno-sort-de-prison-la-procedure-continue/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Faya-1-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="92730" data-permalink="https://mediaguinee.org/faya-millimouno-inculpe-pour-diffamation-et-ecroue/faya-1-5/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Faya-1-2.jpg?fit=1300%2C574&amp;ssl=1" data-orig-size="1300,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1564741560&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Faya (1)" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Faya-1-2.jpg?fit=300%2C132&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Faya-1-2.jpg?fit=740%2C327&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Faya-1-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Faya-1-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Faya-1-2.jpg?zoom=2&amp;resize=400%2C240 800w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Faya-1-2.jpg?zoom=3&amp;resize=400%2C240 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Faya-1-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Faya Millimouno sort de prison, la procédure continue</p></a></li><li><a href="https://mediaguinee.org/replique-de-lufc-fode-oussou-ou-le-syndrome-de-la-persistance-de-la-betise/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Fodé.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="88907" data-permalink="https://mediaguinee.org/fode-oussou-tire-sur-kamissoko-du-rpg-en-le-voyant-cest-une-personne-qui-merite-le-cabanon/fode/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Fodé.jpg?fit=959%2C537&amp;ssl=1" data-orig-size="959,537" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560634099&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fodé" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Fodé.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Fodé.jpg?fit=740%2C414&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Fodé.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Fodé.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Fodé.jpg?zoom=2&amp;resize=400%2C240 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Fodé.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Réplique de l&rsquo;UFC. Fodé Oussou ou le syndrome de la persistance de la bêtise !</p></a></li><li><a href="https://mediaguinee.org/fode-oussou-tire-sur-aboubacar-sylla-sil-marche-des-transports-au-marche-niger-il-y-aura-un-guineen-qui-va-le-gifler/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/04/Fodé-Oussou-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="84198" data-permalink="https://mediaguinee.org/siege-de-lufdg-fode-oussou-encense-bah-ousmane-et-jette-la-pierre-a-mouctar-diallo/fode-oussou-5/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/04/Fodé-Oussou-2.jpg?fit=1300%2C615&amp;ssl=1" data-orig-size="1300,615" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1555784542&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fodé Oussou" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/04/Fodé-Oussou-2.jpg?fit=300%2C142&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/04/Fodé-Oussou-2.jpg?fit=740%2C350&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/04/Fodé-Oussou-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/04/Fodé-Oussou-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/04/Fodé-Oussou-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/04/Fodé-Oussou-2.jpg?zoom=2&amp;resize=400%2C240 800w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/04/Fodé-Oussou-2.jpg?zoom=3&amp;resize=400%2C240 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/04/Fodé-Oussou-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Fodé Oussou tire sur Aboubacar Sylla : ‘’s’il marche du Ministère des Transports au marché Niger, un Guinéen va le gifler’’</p></a></li><li><a href="https://mediaguinee.org/jean-dramou-comment-concilier-accords-politiques-et-constitution/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/dRAMOU.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="93349" data-permalink="https://mediaguinee.org/jean-dramou-comment-concilier-accords-politiques-et-constitution/dramou/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/dRAMOU.jpg?fit=3998%2C3164&amp;ssl=1" data-orig-size="3998,3164" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1438054861&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dRAMOU" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/dRAMOU.jpg?fit=300%2C237&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/dRAMOU.jpg?fit=740%2C585&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/dRAMOU.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/dRAMOU.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/dRAMOU.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/dRAMOU.jpg?zoom=2&amp;resize=400%2C240 800w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/dRAMOU.jpg?zoom=3&amp;resize=400%2C240 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/dRAMOU.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Julien Dramou : ‘’comment concilier accords politiques et Constitution’’</p></a></li></ul></div></div></li>
<li id="menu-item-33" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://mediaguinee.org/cat/en-guinee/economie/">Economie</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/usa-la-condamnation-de-lex-ministre-mahmoud-thiam-confirmee-en-appel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/mahmoud-Thiam.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="93275" data-permalink="https://mediaguinee.org/usa-la-condamnation-de-lex-ministre-mahmoud-thiam-confirmee-en-appel/mahmoud-thiam/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/mahmoud-Thiam.jpg?fit=1300%2C730&amp;ssl=1" data-orig-size="1300,730" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mahmoud Thiam" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/mahmoud-Thiam.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/mahmoud-Thiam.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/mahmoud-Thiam.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/mahmoud-Thiam.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/mahmoud-Thiam.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/mahmoud-Thiam.jpg?zoom=2&amp;resize=400%2C240 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/mahmoud-Thiam.jpg?zoom=3&amp;resize=400%2C240 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/mahmoud-Thiam.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>USA : la condamnation de l’ex-ministre Mahmoud Thiam confirmée en appel</p></a></li><li><a href="https://mediaguinee.org/transit-des-produits-miniers-guineens-niron-metals-et-hpx-face-aux-obstacles-liberiens-par-akoumba-diallo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Akoumba.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="91922" data-permalink="https://mediaguinee.org/blocs-12-de-simandou-les-derives-dune-comedie-des-suspects-par-akoumba-diallo/akoumba/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Akoumba.jpg?fit=695%2C338&amp;ssl=1" data-orig-size="695,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Akoumba" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Akoumba.jpg?fit=300%2C146&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Akoumba.jpg?fit=695%2C338&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Akoumba.jpg?resize=560%2C338&amp;ssl=1 560w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Akoumba.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Akoumba.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Transit des produits miniers guinéens : Niron Metals et HPX face aux obstacles libériens (Par Akoumba Diallo)</p></a></li><li><a href="https://mediaguinee.org/bref-apercu-de-la-structure-du-prix-du-carburant-a-la-pompe-en-guinee/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pétrole.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="92976" data-permalink="https://mediaguinee.org/bref-apercu-de-la-structure-du-prix-du-carburant-a-la-pompe-en-guinee/petrole/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pétrole.jpeg?fit=1300%2C642&amp;ssl=1" data-orig-size="1300,642" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1564961536&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pétrole" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pétrole.jpeg?fit=300%2C148&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pétrole.jpeg?fit=740%2C366&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pétrole.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pétrole.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pétrole.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pétrole.jpeg?zoom=2&amp;resize=400%2C240 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pétrole.jpeg?zoom=3&amp;resize=400%2C240 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pétrole.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Bref aperçu de la structure du prix du carburant à la pompe en Guinée (Safayiou Diallo)</p></a></li><li><a href="https://mediaguinee.org/ministere-de-lagriculture-mamadouba-sankhon-ex-dg-du-port-de-conakry-nomme-chef-de-cabinet/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Sankhon.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="92911" data-permalink="https://mediaguinee.org/ministere-de-lagriculture-mamadouba-sankhon-ex-dg-du-port-de-conakry-nomme-chef-de-cabinet/sankhon-4/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Sankhon.jpg?fit=480%2C360&amp;ssl=1" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sankhon" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Sankhon.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Sankhon.jpg?fit=480%2C360&amp;ssl=1" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Sankhon.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Ministère de l&rsquo;Agriculture : Mamadouba Sankhon, ex-DG du Port de Conakry nommé chef de cabinet</p></a></li><li><a href="https://mediaguinee.org/le-vice-president-de-la-banque-mondiale-pour-lafrique-attendu-en-guinee-samedi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/bm.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="92053" data-permalink="https://mediaguinee.org/le-vice-president-de-la-banque-mondiale-pour-lafrique-attendu-en-guinee-samedi/bm/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/bm.jpg?fit=780%2C439&amp;ssl=1" data-orig-size="780,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Imane Ikkez&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1453465954&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bm" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/bm.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/bm.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/bm.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/bm.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/bm.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Le vice-président de la Banque mondiale pour l’Afrique attendu en Guinée, samedi</p></a></li></ul></div></div></li>
<li id="menu-item-36" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="89675" data-permalink="https://mediaguinee.org/silence-le-president-alpha-conde-confirme-son-intention-de-briguer-un-3eme-mandat-par-thierno-oumar-diawara/diawara-7/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?fit=960%2C614&amp;ssl=1" data-orig-size="960,614" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561434062&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Diawara" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?fit=740%2C473&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?zoom=2&amp;resize=400%2C240 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Résultats catastrophiques aux examens nationaux : Aboubacar Soumah n&rsquo;y est pour rien (Par Thierno Oumar Diawara)</p></a></li><li><a href="https://mediaguinee.org/matakaou-koubia-de-retour-dune-ceremonie-deux-femmes-mortes-noyees-dans-la-riviere-dimah/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pirogue.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="93464" data-permalink="https://mediaguinee.org/matakaou-koubia-de-retour-dune-ceremonie-deux-femmes-mortes-noyees-dans-la-riviere-dimah/pirogue/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pirogue.jpg?fit=1300%2C897&amp;ssl=1" data-orig-size="1300,897" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1565444926&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pirogue" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pirogue.jpg?fit=300%2C207&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pirogue.jpg?fit=740%2C511&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pirogue.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pirogue.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pirogue.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pirogue.jpg?zoom=2&amp;resize=400%2C240 800w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pirogue.jpg?zoom=3&amp;resize=400%2C240 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pirogue.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Matakaou (Koubia) : de retour d’une cérémonie, deux femmes mortes noyées dans la rivière Dimah</p></a></li><li><a href="https://mediaguinee.org/tabaski-a-conakry-les-clientes-ne-se-bousculent-pas-trop-au-portillon-des-salons-de-beaute/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Salon.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="93449" data-permalink="https://mediaguinee.org/tabaski-a-conakry-les-clientes-ne-se-bousculent-pas-trop-au-portillon-des-salons-de-beaute/salon/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Salon.jpg?fit=1300%2C616&amp;ssl=1" data-orig-size="1300,616" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Salon" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Salon.jpg?fit=300%2C142&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Salon.jpg?fit=740%2C350&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Salon.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Salon.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Salon.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Salon.jpg?zoom=2&amp;resize=400%2C240 800w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Salon.jpg?zoom=3&amp;resize=400%2C240 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Salon.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Tabaski : à Conakry, les clientes ne se bousculent pas (trop) au portillon des salons de beauté</p></a></li><li><a href="https://mediaguinee.org/bangaly-toure-correspondant-de-france24-moleste-jaccuse-le-directeur-du-protocole-detat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bangaly.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="93444" data-permalink="https://mediaguinee.org/bangaly-toure-correspondant-de-france24-moleste-jaccuse-le-directeur-du-protocole-detat/bangaly-4/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bangaly.jpg?fit=697%2C510&amp;ssl=1" data-orig-size="697,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bangaly" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bangaly.jpg?fit=300%2C220&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bangaly.jpg?fit=697%2C510&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bangaly.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bangaly.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bangaly.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Bangaly Touré, correspondant de France24, ‘’molesté’’ : ‘’j’accuse le directeur du protocole d’Etat’’</p></a></li><li><a href="https://mediaguinee.org/vers-la-tabaski-boke-le-consortium-smb-winning-distribue-198-tetes-de-moutons-aux-populations-de-170-villages/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/smb.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="93426" data-permalink="https://mediaguinee.org/vers-la-tabaski-boke-le-consortium-smb-winning-distribue-198-tetes-de-moutons-aux-populations-de-170-villages/smb-22/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/smb.jpg?fit=729%2C486&amp;ssl=1" data-orig-size="729,486" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="smb" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/smb.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/smb.jpg?fit=729%2C486&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/smb.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/smb.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/smb.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Vers la Tabaski-Boké : le Consortium SMB-Winning distribue 198 têtes de moutons aux populations de 170 villages</p></a></li></ul></div></div></li>
<li id="menu-item-32" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://mediaguinee.org/cat/en-guinee/culture/">Culture</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/la-culture-en-deuil-le-guitariste-boubacar-bah-du-syli-authentique-sen-est-aussi-alle/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bouba-Bah.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="93154" data-permalink="https://mediaguinee.org/la-culture-en-deuil-le-guitariste-boubacar-bah-du-syli-authentique-sen-est-aussi-alle/bouba-bah/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bouba-Bah.jpg?fit=719%2C442&amp;ssl=1" data-orig-size="719,442" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1565106262&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bouba Bah" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bouba-Bah.jpg?fit=300%2C184&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bouba-Bah.jpg?fit=719%2C442&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bouba-Bah.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bouba-Bah.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bouba-Bah.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>La Culture en deuil : le guitariste Boubacar Bah du Syli Authentique s’en est aussi allé</p></a></li><li><a href="https://mediaguinee.org/armees-le-ministere-de-la-defense-nationale-offre-des-instruments-de-musique-a-lorchestre-les-amazones-de-guinee/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Amazonnes.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="92264" data-permalink="https://mediaguinee.org/armees-le-ministere-de-la-defense-nationale-offre-des-instruments-de-musique-a-lorchestre-les-amazones-de-guinee/amazonnes/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Amazonnes.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Amazonnes" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Amazonnes.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Amazonnes.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Amazonnes.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Amazonnes.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Amazonnes.jpg?zoom=2&amp;resize=400%2C240 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Amazonnes.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Armées : le Ministère de la Défense Nationale offre des instruments de musique à l’orchestre ‘’les Amazones de Guinée’’</p></a></li><li><a href="https://mediaguinee.org/bamako-la-diva-oumou-sangare-chante-pour-grand-p-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Grand-p.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="92024" data-permalink="https://mediaguinee.org/bamako-la-diva-oumou-sangare-chante-pour-grand-p-video/grand-p-3/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Grand-p.jpg?fit=540%2C633&amp;ssl=1" data-orig-size="540,633" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1563970488&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Grand p" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Grand-p.jpg?fit=256%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Grand-p.jpg?fit=540%2C633&amp;ssl=1" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Grand-p.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Bamako : la diva Oumou Sangaré chante pour Grand P (vidéo)</p></a></li><li><a href="https://mediaguinee.org/hommage-a-feu-kerfalla-kante-je-me-souviens-par-boubacar-yacine-diallo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Yacine.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="81221" data-permalink="https://mediaguinee.org/19-mars-2019-la-nouvelle-date-pour-la-1ere-session-de-lassemblee-pleniere-de-linidh/yacine/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Yacine.jpg?fit=640%2C361&amp;ssl=1" data-orig-size="640,361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1552652445&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Yacine" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Yacine.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Yacine.jpg?fit=640%2C361&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Yacine.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Yacine.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Yacine.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Hommage à feu Kerfalla Kanté-  Je me souviens &#8230; (Par Boubacar Yacine Diallo)</p></a></li><li><a href="https://mediaguinee.org/la-culture-en-deuil-kerfalla-kante-sen-est-aussi-alle-par-moise-sidibe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kerfalla.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="91679" data-permalink="https://mediaguinee.org/la-culture-en-deuil-kerfalla-kante-sen-est-aussi-alle-par-moise-sidibe/kerfalla/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kerfalla.jpg?fit=720%2C485&amp;ssl=1" data-orig-size="720,485" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kerfalla" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kerfalla.jpg?fit=300%2C202&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kerfalla.jpg?fit=720%2C485&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kerfalla.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kerfalla.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kerfalla.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>La culture en deuil : Kerfalla Kanté s’en est aussi allé (Par Moïse Sidibé)</p></a></li></ul></div></div></li>
<li id="menu-item-37" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://mediaguinee.org/cat/faits-divers/">Faits divers</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/faranah-laxe-faranah-marela-devenu-un-veritable-casse-tete-pour-les-usagers/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/IMG_20190805_080057.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="92991" data-permalink="https://mediaguinee.org/faranah-laxe-faranah-marela-devenu-un-veritable-casse-tete-pour-les-usagers/img_20190805_080057/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/IMG_20190805_080057.jpg?fit=960%2C540&amp;ssl=1" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;TECNO-C9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1564992058&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;104&quot;,&quot;shutter_speed&quot;:&quot;0.002858&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20190805_080057" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/IMG_20190805_080057.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/IMG_20190805_080057.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/IMG_20190805_080057.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/IMG_20190805_080057.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/IMG_20190805_080057.jpg?zoom=2&amp;resize=400%2C240 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/IMG_20190805_080057.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Faranah : l&rsquo;axe Faranah-Maréla devenu un véritable casse-tête pour les usagers</p></a></li><li><a href="https://mediaguinee.org/siguiri-un-accident-de-la-circulation-fait-8-morts-et-11-blesses-graves/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/IMG_20190724_141832.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="92070" data-permalink="https://mediaguinee.org/siguiri-un-accident-de-la-circulation-fait-8-morts-et-11-blesses-graves/img_20190724_141832/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/IMG_20190724_141832.jpg?fit=970%2C727&amp;ssl=1" data-orig-size="970,727" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;TECNO LA6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1563977913&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00137&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20190724_141832" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/IMG_20190724_141832.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/IMG_20190724_141832.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/IMG_20190724_141832.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/IMG_20190724_141832.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/IMG_20190724_141832.jpg?zoom=2&amp;resize=400%2C240 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/IMG_20190724_141832.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Siguiri : un accident de la circulation fait 8 morts et des blessés graves</p></a></li><li><a href="https://mediaguinee.org/massira-koubia-deux-filles-dune-meme-famille-foudroyees/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/foudre.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="91717" data-permalink="https://mediaguinee.org/massira-koubia-deux-filles-dune-meme-famille-foudroyees/foudre/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/foudre.jpg?fit=1000%2C597&amp;ssl=1" data-orig-size="1000,597" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="foudre" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/foudre.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/foudre.jpg?fit=740%2C442&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/foudre.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/foudre.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/foudre.jpg?resize=768%2C458&amp;ssl=1 768w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/foudre.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/foudre.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/foudre.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Missira/Koubia : deux filles d&rsquo;une même famille foudroyées</p></a></li><li><a href="https://mediaguinee.org/kindia-le-gardien-dun-magasin-tue-par-des-bandits-armes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Kindia-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="91647" data-permalink="https://mediaguinee.org/kindia-le-gardien-dun-magasin-tue-par-des-bandits-armes/kindia-35/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Kindia-1.jpg?fit=960%2C467&amp;ssl=1" data-orig-size="960,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J410F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1563611262&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0015552099533437&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kindia" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Kindia-1.jpg?fit=300%2C146&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Kindia-1.jpg?fit=740%2C360&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Kindia-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Kindia-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Kindia-1.jpg?zoom=2&amp;resize=400%2C240 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Kindia-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Kindia : le gardien d&rsquo;un magasin tué par des bandits armés</p></a></li><li><a href="https://mediaguinee.org/labe-la-sous-station-electrique-de-pounthioun-prend-feu-et-plonge-la-ville-dans-lobscurite/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Labé-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="91290" data-permalink="https://mediaguinee.org/labe-la-sous-station-electrique-de-pounthioun-prend-feu-et-plonge-la-ville-dans-lobscurite/labe-17/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Labé-1.jpg?fit=816%2C612&amp;ssl=1" data-orig-size="816,612" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Labé" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Labé-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Labé-1.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Labé-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Labé-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Labé-1.jpg?zoom=2&amp;resize=400%2C240 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Labé-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Labé : la sous-station électrique de Pounthioun prend feu et plonge la ville dans l’obscurité</p></a></li></ul></div></div></li>
<li id="menu-item-38" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://mediaguinee.org/cat/international/">International</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/ils-sembrassent-sur-un-pont-basculent-dans-le-vide-et-se-tuent/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pont.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="93459" data-permalink="https://mediaguinee.org/ils-sembrassent-sur-un-pont-basculent-dans-le-vide-et-se-tuent/pont-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pont.jpg?fit=694%2C351&amp;ssl=1" data-orig-size="694,351" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pont" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pont.jpg?fit=300%2C152&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pont.jpg?fit=694%2C351&amp;ssl=1" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pont.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Ils s’embrassent sur un pont, basculent dans le vide et se tuent</p></a></li><li><a href="https://mediaguinee.org/le-conseil-de-bolsonaro-pour-preserver-lenvironnement-faire-caca-un-jour-sur-deux/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bolsonaro.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="93455" data-permalink="https://mediaguinee.org/le-conseil-de-bolsonaro-pour-preserver-lenvironnement-faire-caca-un-jour-sur-deux/bolsonaro/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bolsonaro.jpg?fit=694%2C463&amp;ssl=1" data-orig-size="694,463" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bolsonaro" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bolsonaro.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bolsonaro.jpg?fit=694%2C463&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bolsonaro.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bolsonaro.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bolsonaro.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Le conseil (bizarre) du président Bolsonaro pour préserver l&rsquo;environnement : “faire caca un jour sur deux”</p></a></li><li><a href="https://mediaguinee.org/la-france-na-besoin-daucune-autorisation-pour-sexprimer-sur-liran-avertit-le-drian/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Le-Drian.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80439" data-permalink="https://mediaguinee.org/le-drian-lalgerie-est-un-pays-souverain-cest-a-lui-de-choisir-ses-dirigeants/le-drian/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Le-Drian.jpg?fit=1000%2C541&amp;ssl=1" data-orig-size="1000,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Le Drian" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Le-Drian.jpg?fit=300%2C162&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Le-Drian.jpg?fit=740%2C400&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Le-Drian.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Le-Drian.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Le-Drian.jpg?zoom=2&amp;resize=400%2C240 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Le-Drian.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>La France « n&rsquo;a besoin d&rsquo;aucune autorisation » pour s&rsquo;exprimer sur l&rsquo;Iran, avertit Le Drian</p></a></li><li><a href="https://mediaguinee.org/gambie-le-portrait-de-lex-president-jammeh-retire-des-nouveaux-billets-de-banque/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Yahya.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="93367" data-permalink="https://mediaguinee.org/gambie-le-portrait-de-lex-president-jammeh-retire-des-nouveaux-billets-de-banque/yahya-3/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Yahya.jpg?fit=640%2C360&amp;ssl=1" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yahya" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Yahya.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Yahya.jpg?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Yahya.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Yahya.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Yahya.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Gambie : le portrait de l&rsquo;ex-président Jammeh retiré des nouveaux billets de banque</p></a></li><li><a href="https://mediaguinee.org/a-la-veille-des-59-ans-de-la-cote-divoire-alassane-ouatttara-confie-la-constitution-me-permet-de-faire-deux-autres-mandats-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Ouattara.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="93227" data-permalink="https://mediaguinee.org/a-la-veille-des-59-ans-de-la-cote-divoire-alassane-ouatttara-confie-la-constitution-me-permet-de-faire-deux-autres-mandats-video/ouattara-9/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Ouattara.jpg?fit=592%2C296&amp;ssl=1" data-orig-size="592,296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ouattara" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Ouattara.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Ouattara.jpg?fit=592%2C296&amp;ssl=1" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Ouattara.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>A la veille des 59 ans de la Côte d’Ivoire, Alassane Ouatttara confie : ‘’la Constitution me permet de faire deux autres mandats’’ (vidéo)</p></a></li></ul></div></div></li>
<li id="menu-item-39" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://mediaguinee.org/cat/communiques/">Communiqués</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/winiya-pmu-guinee-invite-ses-parieurs-a-se-rendre-dans-les-points-de-vente-et-kiosques-le-lundi-5-aout/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/06/PMU.svg_.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="88969" data-permalink="https://mediaguinee.org/jeux-pmu-le-pari-gagnant-de-la-lonagui/pmu-svg/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/06/PMU.svg_.png?fit=1280%2C643&amp;ssl=1" data-orig-size="1280,643" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PMU.svg" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/06/PMU.svg_.png?fit=300%2C151&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/06/PMU.svg_.png?fit=740%2C371&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/06/PMU.svg_.png?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/06/PMU.svg_.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/06/PMU.svg_.png?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/06/PMU.svg_.png?zoom=2&amp;resize=400%2C240 800w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/06/PMU.svg_.png?zoom=3&amp;resize=400%2C240 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/06/PMU.svg_.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Winiya PMU-Guinée invite ses parieurs à se rendre dans les points de vente et kiosques, le lundi 5 août</p></a></li><li><a href="https://mediaguinee.org/paris-hippiques-la-lonagui-annonce-que-la-derniere-course-dans-le-cadre-de-la-licence-accordee-a-winya-cest-ce-dimanche-communique/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Lonagui.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="92713" data-permalink="https://mediaguinee.org/paris-hippiques-la-lonagui-annonce-que-la-derniere-course-dans-le-cadre-de-la-licence-accordee-a-winya-cest-ce-dimanche-communique/lonagui-4/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Lonagui.png?fit=11824%2C8132&amp;ssl=1" data-orig-size="11824,8132" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lonagui" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Lonagui.png?fit=300%2C206&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Lonagui.png?fit=740%2C509&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Lonagui.png?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Lonagui.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Lonagui.png?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Lonagui.png?zoom=2&amp;resize=400%2C240 800w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Lonagui.png?zoom=3&amp;resize=400%2C240 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Lonagui.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Paris hippiques : la Lonagui annonce que la dernière course dans le cadre de la licence accordée à Winya, c&rsquo;est ce dimanche (communiqué)</p></a></li><li><a href="https://mediaguinee.org/les-paris-sur-les-courses-hippiques-pmu-continuent-a-partir-du-lundi-05-aout-avec-la-lonagui-communique/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/LONAGUI.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="92655" data-permalink="https://mediaguinee.org/les-paris-sur-les-courses-hippiques-pmu-continuent-a-partir-du-lundi-05-aout-avec-la-lonagui-communique/lonagui-3/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/LONAGUI.jpg?fit=700%2C480&amp;ssl=1" data-orig-size="700,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A730F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1564570356&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.93&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LONAGUI" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/LONAGUI.jpg?fit=300%2C206&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/LONAGUI.jpg?fit=700%2C480&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/LONAGUI.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/LONAGUI.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/LONAGUI.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Les paris sur les courses hippiques (PMU) continuent à partir du lundi 05 Août avec la LONAGUI (communiqué)</p></a></li><li><a href="https://mediaguinee.org/la-verite-sur-le-differend-qui-oppose-la-societe-winiya-sarl-a-la-lonagui-communique/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/06/PMU.svg_.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="88969" data-permalink="https://mediaguinee.org/jeux-pmu-le-pari-gagnant-de-la-lonagui/pmu-svg/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/06/PMU.svg_.png?fit=1280%2C643&amp;ssl=1" data-orig-size="1280,643" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PMU.svg" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/06/PMU.svg_.png?fit=300%2C151&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/06/PMU.svg_.png?fit=740%2C371&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/06/PMU.svg_.png?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/06/PMU.svg_.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/06/PMU.svg_.png?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/06/PMU.svg_.png?zoom=2&amp;resize=400%2C240 800w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/06/PMU.svg_.png?zoom=3&amp;resize=400%2C240 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/06/PMU.svg_.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>La vérité sur le différend qui oppose la Société WINIYA SARL à la LONAGUI (communiqué)</p></a></li><li><a href="https://mediaguinee.org/annonce-projet-pueg-avis-a-manifestation-dinteret-pour-le-recrutement-dun-consultant-individuel-charge-de-letude-dimpact-environnemental-et-social/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/PUEG.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="81737" data-permalink="https://mediaguinee.org/pueg-publication-dattribution-de-marche/pueg-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/PUEG.jpg?fit=900%2C427&amp;ssl=1" data-orig-size="900,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1513592230&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PUEG" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/PUEG.jpg?fit=300%2C142&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/PUEG.jpg?fit=740%2C351&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/PUEG.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/PUEG.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/PUEG.jpg?zoom=2&amp;resize=400%2C240 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/PUEG.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Annonce Projet PUEG : Avis à manifestation d’intérêt pour le recrutement d’un consultant individuel charge de l’étude d’impact environnemental et social&#8230;</p></a></li></ul></div></div></li>
<li id="menu-item-41" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://mediaguinee.org/cat/en-guinee/education/">Education</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/resultat-de-lexamen-dentree-en-7e-annee-kankan-enregistre-42-du-taux-dadmission/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="92338" data-permalink="https://mediaguinee.org/resultat-de-lexamen-dentree-en-7e-annee-kankan-enregistre-42-du-taux-dadmission/kankan-15/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kankan" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?zoom=2&amp;resize=400%2C240 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Résultat de l’examen d’entrée en 7è année : Kankan enregistre 42% du taux d’admission</p></a></li><li><a href="https://mediaguinee.org/enseignement-superieur-le-snaesurs-suspend-son-mot-dordre-de-greve/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/gamal.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="83894" data-permalink="https://mediaguinee.org/enseignement-superieur-le-snaesurs-appelle-a-une-greve-generale-et-illimitee-a-compter-du-vendredi-19-avril-copie/gamal/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/gamal.jpg?fit=700%2C360&amp;ssl=1" data-orig-size="700,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gamal" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/gamal.jpg?fit=300%2C154&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/gamal.jpg?fit=700%2C360&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/gamal.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/gamal.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/gamal.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Enseignement supérieur : le Snaesurs suspend son mot d&rsquo;ordre de grève&#8230;</p></a></li><li><a href="https://mediaguinee.org/le-ministre-abdoulaye-yero-a-propos-de-la-non-orientation-en-medecine-les-notes-se-payaient/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="25" data-permalink="https://mediaguinee.org/le-ministre-abdoulaye-yero-a-propos-de-la-non-orientation-en-medecine-les-notes-se-payaient/ministre-abdoulay-yero/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?fit=1000%2C667&amp;ssl=1" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MINISTRE Abdoulay yero" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?fit=740%2C494&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?zoom=2&amp;resize=400%2C240 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/MINISTRE-Abdoulay-yero.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Le ministre Abdoulaye Yéro à propos de la non orientation en Médecine : « les notes se payaient… »</p></a></li></ul></div></div></li>
<li id="menu-item-42" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://mediaguinee.org/cat/reportage/">Reportage</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/traitement-deau-potable-le-japon-offre-des-produits-chimiques-a-la-seg/"><div class="mvp-mega-img"></div><p>Traitement d’eau potable: le Japon offre des produits chimiques à la SEG</p></a></li><li><a href="https://mediaguinee.org/dans-moins-de-10-mois-itqane-livrera-clef-en-mains-a-la-guinee-le-centre-moderne-de-formation-professionnelle-des-metiers-en-btp-hotellerie-et-restauratio/"><div class="mvp-mega-img"></div><p>Dans moins de 10 mois, Itqane, livrera ‘’clef en mains’’ à la Guinée, le Centre Moderne de Formation Professionnelle des métiers&#8230; de Nongo</p></a></li><li><a href="https://mediaguinee.org/reforme-de-ladministration-guineenne-la-grande-mue/"><div class="mvp-mega-img"></div><p>Réforme de l’administration guinéenne: la grande mue</p></a></li><li><a href="https://mediaguinee.org/trump-et-les-femmes-lenquete-accablante-du-new-york-times/"><div class="mvp-mega-img"></div><p>Trump et les femmes : l&#039;enquête accablante du &quot;New York Times&quot;</p></a></li></ul></div></div></li>
<li id="menu-item-43" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://mediaguinee.org/cat/interviews/">Interviews</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/mohamed-diawara-magistrat-ne-peux-cas-etre-de-magistrats-independants-a-desarmer-interview/"><div class="mvp-mega-img"></div><p>Mohamed Diawara, magistrat : ‘’je ne peux, en aucun cas, être de ces magistrats indépendants à désarmer’’ (interview)</p></a></li><li><a href="https://mediaguinee.org/me-maurice-togba-zogbelemou-a-propos-de-crise-a-cour-constitutionnelle-sommes-devant-accompli/"><div class="mvp-mega-img"></div><p>Me Togba Zogbélémou à propos de la crise à la Cour constitutionnelle : ‘’nous sommes devant un fait accompli’’</p></a></li><li><a href="https://mediaguinee.org/crise-a-cour-constitutionnelle-quen-pense-lassociation-juristes-promotion-de-letat-de-droit/"><div class="mvp-mega-img"></div><p>Crise à la Cour constitutionnelle : ce qu’en pense l’Association des juristes pour la promotion de l’Etat de droit</p></a></li><li><a href="https://mediaguinee.org/entretien-souleymane-camara-commissaire-general-salon-entrepreneurs-de-guinee/"><div class="mvp-mega-img"></div><p>Entretien avec Souleymane Camara, commissaire général du Salon des Entrepreneurs de Guinée</p></a></li><li><a href="https://mediaguinee.org/exclusif-lansana-kouyate-ousmane-kaba-rencontre-a-paris-sait-ne-mangerai-plat-regionalisme/"><div class="mvp-mega-img"></div><p>EXCLUSIF- Lansana Kouyaté : ‘’Ousmane Kaba m&rsquo;a rencontré ici à Paris. Mais il sait que je ne mangerai pas dans le plat du régionalisme’’</p></a></li></ul></div></div></li>
<li id="menu-item-40" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://mediaguinee.org/cat/video/">Vidéo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/hadja-andree-toure-mohamed-na-rien-fait-cette-fille-dont-on-dit-quil-la-prise-comme-esclave-cest-une-cousine-a-sa-femme/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="85841" data-permalink="https://mediaguinee.org/exclusif-hadja-andree-toure-sur-le-code-civil-revise-cetait-deja-dit-depuis-la-1ere-republique/hadja-andree/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?fit=1300%2C587&amp;ssl=1" data-orig-size="1300,587" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1557620462&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hadja Andrée" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?fit=740%2C334&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?zoom=2&amp;resize=400%2C240 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?zoom=3&amp;resize=400%2C240 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Hadja Andrée Touré : ‘’Mohamed n’a rien fait ! Cette fille dont on dit qu&rsquo;il l’a prise comme esclave, c&rsquo;est une cousine à sa femme’’ (vidéo)</p></a></li><li><a href="https://mediaguinee.org/jacinda-ardern-premiere-ministre-les-migrants-ont-choisi-de-faire-de-la-nouvelle-zelande-leur-maison-et-cest-leur-maison-ils-sont-des-notres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/PM-NZ1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="81419" data-permalink="https://mediaguinee.org/jacinda-ardern-premiere-ministre-les-migrants-ont-choisi-de-faire-de-la-nouvelle-zelande-leur-maison-et-cest-leur-maison-ils-sont-des-notres/aptopix-new-zealand-mosque-shootings/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/PM-NZ1.jpg?fit=510%2C288&amp;ssl=1" data-orig-size="510,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;In this photo released by New Zealand Prime Minister&#039;s Office, Prime Minister Jacinda Ardern, center, meets representatives of the Muslim community, Saturday, March 16, 2019 at the Canterbury Refugee Centre in Christchurch, New Zealand. New Zealand&#039;s prime minister says the \&quot;primary perpetrator\&quot; in the killing of at least 49 people in two Christchurch mosques was living in Dunedin, a seaside city south of Christchurch. (New Zealand Prime Minister Office via AP)&quot;,&quot;created_timestamp&quot;:&quot;1552693597&quot;,&quot;copyright&quot;:&quot;Copyright 2018 The Associated Press. All rights reserved&quot;,&quot;focal_length&quot;:&quot;145&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;APTOPIX New Zealand Mosque Shootings&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="APTOPIX New Zealand Mosque Shootings" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/PM-NZ1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/PM-NZ1.jpg?fit=510%2C288&amp;ssl=1" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/PM-NZ1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Jacinda Ardern, Première ministre : ‘’les migrants ont choisi de faire de la Nouvelle-Zélande leur maison et c&rsquo;est leur maison. Ils sont des nôtres’’</p></a></li><li><a href="https://mediaguinee.org/video-voici-comment-le-boeing-737-dethiopian-airlines-a-crashe-avec-157-personnes-a-bord/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Ethiopian.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80875" data-permalink="https://mediaguinee.org/video-voici-comment-le-boeing-737-dethiopian-airlines-a-crashe-avec-157-personnes-a-bord/ethiopian-2/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Ethiopian.jpg?fit=640%2C410&amp;ssl=1" data-orig-size="640,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ethiopian" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Ethiopian.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Ethiopian.jpg?fit=640%2C410&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Ethiopian.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Ethiopian.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Ethiopian.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Voici comment le Boeing 737 d&rsquo;Ethiopian Airlines a crashé avec 157 personnes à bord</p></a></li><li><a href="https://mediaguinee.org/cellou-dalein-sur-laffaire-kaporo-rails-alpha-conde-a-fait-assassiner-103-de-nos-enfants-maintenant-il-vient-les-chasser-de-leurs-logements/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Cellou-Dalein.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80686" data-permalink="https://mediaguinee.org/cellou-dalein-sur-laffaire-kaporo-rails-alpha-conde-a-fait-assassiner-103-de-nos-enfants-maintenant-il-vient-les-chasser-de-leurs-logements/cellou-dalein-3/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Cellou-Dalein.jpg?fit=480%2C271&amp;ssl=1" data-orig-size="480,271" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cellou Dalein" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Cellou-Dalein.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Cellou-Dalein.jpg?fit=480%2C271&amp;ssl=1" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Cellou-Dalein.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Cellou Dalein : Alpha Condé ‘’a fait assassiner 103 de nos enfants, maintenant il les chasse de leurs logements’’</p></a></li><li><a href="https://mediaguinee.org/kaporo-rails-lufdg-lance-une-campagne-de-collecte-de-fonds-en-faveur-des-deguerpis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80117" data-permalink="https://mediaguinee.org/kaporo-rails-lufdg-lance-une-campagne-de-collecte-de-fonds-en-faveur-des-deguerpis/ufdg-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?fit=960%2C480&amp;ssl=1" data-orig-size="960,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UFDG" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?fit=740%2C370&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?zoom=2&amp;resize=400%2C240 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Collecte de fonds au siège de l&rsquo;UFDG en faveur des déguerpis de Kaporo-rails</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-93466 current" data-id="93466" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/">Résultats catastrophiques aux examens nationaux : Aboubacar Soumah n'y est pour rien (Par Thierno Oumar Diawara)</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/&amp;t=Résultats catastrophiques aux examens nationaux : Aboubacar Soumah n&rsquo;y est pour rien (Par Thierno Oumar Diawara)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Résultats catastrophiques aux examens nationaux : Aboubacar Soumah n&rsquo;y est pour rien (Par Thierno Oumar Diawara) &amp;url=https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/&amp;media=https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?resize=590%2C354&#038;ssl=1&amp;description=Résultats catastrophiques aux examens nationaux : Aboubacar Soumah n&rsquo;y est pour rien (Par Thierno Oumar Diawara)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Résultats catastrophiques aux examens nationaux : Aboubacar Soumah n&rsquo;y est pour rien (Par Thierno Oumar Diawara)&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-93463 " data-id="93463" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/matakaou-koubia-de-retour-dune-ceremonie-deux-femmes-mortes-noyees-dans-la-riviere-dimah/">Matakaou (Koubia) : de retour d’une cérémonie, deux femmes mortes noyées dans la rivière Dimah</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/matakaou-koubia-de-retour-dune-ceremonie-deux-femmes-mortes-noyees-dans-la-riviere-dimah/&amp;t=Matakaou (Koubia) : de retour d’une cérémonie, deux femmes mortes noyées dans la rivière Dimah', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Matakaou (Koubia) : de retour d’une cérémonie, deux femmes mortes noyées dans la rivière Dimah &amp;url=https://mediaguinee.org/matakaou-koubia-de-retour-dune-ceremonie-deux-femmes-mortes-noyees-dans-la-riviere-dimah/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/matakaou-koubia-de-retour-dune-ceremonie-deux-femmes-mortes-noyees-dans-la-riviere-dimah/&amp;media=https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pirogue.jpg?resize=590%2C354&#038;ssl=1&amp;description=Matakaou (Koubia) : de retour d’une cérémonie, deux femmes mortes noyées dans la rivière Dimah', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Matakaou (Koubia) : de retour d’une cérémonie, deux femmes mortes noyées dans la rivière Dimah&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/matakaou-koubia-de-retour-dune-ceremonie-deux-femmes-mortes-noyees-dans-la-riviere-dimah/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-93448 " data-id="93448" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/tabaski-a-conakry-les-clientes-ne-se-bousculent-pas-trop-au-portillon-des-salons-de-beaute/">Tabaski : à Conakry, les clientes ne se bousculent pas (trop) au portillon des salons de beauté</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/tabaski-a-conakry-les-clientes-ne-se-bousculent-pas-trop-au-portillon-des-salons-de-beaute/&amp;t=Tabaski : à Conakry, les clientes ne se bousculent pas (trop) au portillon des salons de beauté', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Tabaski : à Conakry, les clientes ne se bousculent pas (trop) au portillon des salons de beauté &amp;url=https://mediaguinee.org/tabaski-a-conakry-les-clientes-ne-se-bousculent-pas-trop-au-portillon-des-salons-de-beaute/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/tabaski-a-conakry-les-clientes-ne-se-bousculent-pas-trop-au-portillon-des-salons-de-beaute/&amp;media=https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Salon.jpg?resize=590%2C354&#038;ssl=1&amp;description=Tabaski : à Conakry, les clientes ne se bousculent pas (trop) au portillon des salons de beauté', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Tabaski : à Conakry, les clientes ne se bousculent pas (trop) au portillon des salons de beauté&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/tabaski-a-conakry-les-clientes-ne-se-bousculent-pas-trop-au-portillon-des-salons-de-beaute/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-93443 " data-id="93443" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/bangaly-toure-correspondant-de-france24-moleste-jaccuse-le-directeur-du-protocole-detat/">Bangaly Touré, correspondant de France24, ‘’molesté’’ : ‘’j’accuse le directeur du protocole d’Etat’’</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/bangaly-toure-correspondant-de-france24-moleste-jaccuse-le-directeur-du-protocole-detat/&amp;t=Bangaly Touré, correspondant de France24, ‘’molesté’’ : ‘’j’accuse le directeur du protocole d’Etat’’', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Bangaly Touré, correspondant de France24, ‘’molesté’’ : ‘’j’accuse le directeur du protocole d’Etat’’ &amp;url=https://mediaguinee.org/bangaly-toure-correspondant-de-france24-moleste-jaccuse-le-directeur-du-protocole-detat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/bangaly-toure-correspondant-de-france24-moleste-jaccuse-le-directeur-du-protocole-detat/&amp;media=https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bangaly.jpg?resize=590%2C354&#038;ssl=1&amp;description=Bangaly Touré, correspondant de France24, ‘’molesté’’ : ‘’j’accuse le directeur du protocole d’Etat’’', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Bangaly Touré, correspondant de France24, ‘’molesté’’ : ‘’j’accuse le directeur du protocole d’Etat’’&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/bangaly-toure-correspondant-de-france24-moleste-jaccuse-le-directeur-du-protocole-detat/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-93425 " data-id="93425" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/vers-la-tabaski-boke-le-consortium-smb-winning-distribue-198-tetes-de-moutons-aux-populations-de-170-villages/">Vers la Tabaski-Boké : le Consortium SMB-Winning distribue 198 têtes de moutons aux populations de 170 villages</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/vers-la-tabaski-boke-le-consortium-smb-winning-distribue-198-tetes-de-moutons-aux-populations-de-170-villages/&amp;t=Vers la Tabaski-Boké : le Consortium SMB-Winning distribue 198 têtes de moutons aux populations de 170 villages', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Vers la Tabaski-Boké : le Consortium SMB-Winning distribue 198 têtes de moutons aux populations de 170 villages &amp;url=https://mediaguinee.org/vers-la-tabaski-boke-le-consortium-smb-winning-distribue-198-tetes-de-moutons-aux-populations-de-170-villages/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/vers-la-tabaski-boke-le-consortium-smb-winning-distribue-198-tetes-de-moutons-aux-populations-de-170-villages/&amp;media=https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/smb.jpg?resize=590%2C354&#038;ssl=1&amp;description=Vers la Tabaski-Boké : le Consortium SMB-Winning distribue 198 têtes de moutons aux populations de 170 villages', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Vers la Tabaski-Boké : le Consortium SMB-Winning distribue 198 têtes de moutons aux populations de 170 villages&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/vers-la-tabaski-boke-le-consortium-smb-winning-distribue-198-tetes-de-moutons-aux-populations-de-170-villages/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-93420 " data-id="93420" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/chemin-de-fer-boke-telimele-le-consortium-smb-winning-indemnise-les-districts-ariboya-et-waratia-a-4-658-466-010-gnf/">Chemin de fer Boké-Télimélé : le Consortium SMB-Winning indemnise les districts Ariboya et Waratia à 4.658.466.010 GNF</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/chemin-de-fer-boke-telimele-le-consortium-smb-winning-indemnise-les-districts-ariboya-et-waratia-a-4-658-466-010-gnf/&amp;t=Chemin de fer Boké-Télimélé : le Consortium SMB-Winning indemnise les districts Ariboya et Waratia à 4.658.466.010 GNF', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Chemin de fer Boké-Télimélé : le Consortium SMB-Winning indemnise les districts Ariboya et Waratia à 4.658.466.010 GNF &amp;url=https://mediaguinee.org/chemin-de-fer-boke-telimele-le-consortium-smb-winning-indemnise-les-districts-ariboya-et-waratia-a-4-658-466-010-gnf/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/chemin-de-fer-boke-telimele-le-consortium-smb-winning-indemnise-les-districts-ariboya-et-waratia-a-4-658-466-010-gnf/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Boké.jpg?resize=590%2C354&#038;ssl=1&amp;description=Chemin de fer Boké-Télimélé : le Consortium SMB-Winning indemnise les districts Ariboya et Waratia à 4.658.466.010 GNF', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Chemin de fer Boké-Télimélé : le Consortium SMB-Winning indemnise les districts Ariboya et Waratia à 4.658.466.010 GNF&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/chemin-de-fer-boke-telimele-le-consortium-smb-winning-indemnise-les-districts-ariboya-et-waratia-a-4-658-466-010-gnf/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-93417 " data-id="93417" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/mama-kassory-ancienne-cheffe-de-cabinet-a-la-primature-sera-inhumee-mardi-prochain-a-farmoriah-communique/">Mama Kassory, ancienne cheffe de cabinet à la Primature sera inhumée mardi prochain à Farmoriah (communiqué)</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/mama-kassory-ancienne-cheffe-de-cabinet-a-la-primature-sera-inhumee-mardi-prochain-a-farmoriah-communique/&amp;t=Mama Kassory, ancienne cheffe de cabinet à la Primature sera inhumée mardi prochain à Farmoriah (communiqué)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Mama Kassory, ancienne cheffe de cabinet à la Primature sera inhumée mardi prochain à Farmoriah (communiqué) &amp;url=https://mediaguinee.org/mama-kassory-ancienne-cheffe-de-cabinet-a-la-primature-sera-inhumee-mardi-prochain-a-farmoriah-communique/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/mama-kassory-ancienne-cheffe-de-cabinet-a-la-primature-sera-inhumee-mardi-prochain-a-farmoriah-communique/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Mama.jpg?resize=590%2C354&#038;ssl=1&amp;description=Mama Kassory, ancienne cheffe de cabinet à la Primature sera inhumée mardi prochain à Farmoriah (communiqué)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Mama Kassory, ancienne cheffe de cabinet à la Primature sera inhumée mardi prochain à Farmoriah (communiqué)&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/mama-kassory-ancienne-cheffe-de-cabinet-a-la-primature-sera-inhumee-mardi-prochain-a-farmoriah-communique/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-93412 " data-id="93412" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/labe-il-egorge-sa-niece-de-moins-dune-annee-a-kouroula/">Labé : il égorge sa nièce de moins d'une année à Kouroula</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/labe-il-egorge-sa-niece-de-moins-dune-annee-a-kouroula/&amp;t=Labé : il égorge sa nièce de moins d&rsquo;une année à Kouroula', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Labé : il égorge sa nièce de moins d&rsquo;une année à Kouroula &amp;url=https://mediaguinee.org/labe-il-egorge-sa-niece-de-moins-dune-annee-a-kouroula/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/labe-il-egorge-sa-niece-de-moins-dune-annee-a-kouroula/&amp;media=https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/bébé-1.jpg?resize=590%2C354&#038;ssl=1&amp;description=Labé : il égorge sa nièce de moins d&rsquo;une année à Kouroula', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Labé : il égorge sa nièce de moins d&rsquo;une année à Kouroula&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/labe-il-egorge-sa-niece-de-moins-dune-annee-a-kouroula/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-93404 " data-id="93404" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/preparatif-de-laid-el-kebir-a-nzerekore-les-fideles-musulmans-preferent-les-boeufs-quaux-moutons/">Préparatif de l’Aid-el-kébir à N'zérékoré : les fidèles musulmans préfèrent les bœufs qu’aux moutons</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/preparatif-de-laid-el-kebir-a-nzerekore-les-fideles-musulmans-preferent-les-boeufs-quaux-moutons/&amp;t=Préparatif de l’Aid-el-kébir à N&rsquo;zérékoré : les fidèles musulmans préfèrent les bœufs qu’aux moutons', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Préparatif de l’Aid-el-kébir à N&rsquo;zérékoré : les fidèles musulmans préfèrent les bœufs qu’aux moutons &amp;url=https://mediaguinee.org/preparatif-de-laid-el-kebir-a-nzerekore-les-fideles-musulmans-preferent-les-boeufs-quaux-moutons/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/preparatif-de-laid-el-kebir-a-nzerekore-les-fideles-musulmans-preferent-les-boeufs-quaux-moutons/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Zouza.jpg?resize=590%2C354&#038;ssl=1&amp;description=Préparatif de l’Aid-el-kébir à N&rsquo;zérékoré : les fidèles musulmans préfèrent les bœufs qu’aux moutons', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Préparatif de l’Aid-el-kébir à N&rsquo;zérékoré : les fidèles musulmans préfèrent les bœufs qu’aux moutons&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/preparatif-de-laid-el-kebir-a-nzerekore-les-fideles-musulmans-preferent-les-boeufs-quaux-moutons/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-93401 " data-id="93401" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/tabaski-le-prix-des-moutons-en-hausse-a-siguiri/">Tabaski : le prix des moutons en hausse à Siguiri</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/tabaski-le-prix-des-moutons-en-hausse-a-siguiri/&amp;t=Tabaski : le prix des moutons en hausse à Siguiri', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Tabaski : le prix des moutons en hausse à Siguiri &amp;url=https://mediaguinee.org/tabaski-le-prix-des-moutons-en-hausse-a-siguiri/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/tabaski-le-prix-des-moutons-en-hausse-a-siguiri/&amp;media=https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Siguiri-1.jpg?resize=590%2C354&#038;ssl=1&amp;description=Tabaski : le prix des moutons en hausse à Siguiri', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Tabaski : le prix des moutons en hausse à Siguiri&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/tabaski-le-prix-des-moutons-en-hausse-a-siguiri/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-93466" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://mediaguinee.org/cat/en-guinee/societe/"><span class="mvp-post-cat left">Societé</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Résultats catastrophiques aux examens nationaux : Aboubacar Soumah n&rsquo;y est pour rien (Par Thierno Oumar Diawara)</h1>
																	</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="960" height="614" src="https://mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" data-attachment-id="89675" data-permalink="https://mediaguinee.org/silence-le-president-alpha-conde-confirme-son-intention-de-briguer-un-3eme-mandat-par-thierno-oumar-diawara/diawara-7/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?fit=960%2C614&amp;ssl=1" data-orig-size="960,614" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561434062&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Diawara" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?fit=740%2C473&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?resize=300%2C192&amp;ssl=1 300w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?resize=768%2C491&amp;ssl=1 768w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																								<meta itemprop="url" content="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?resize=960%2C600&#038;ssl=1">
												<meta itemprop="width" content="960">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																										<div class="mvp-alp-soc-reg left relative">
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/&amp;t=Résultats catastrophiques aux examens nationaux : Aboubacar Soumah n&rsquo;y est pour rien (Par Thierno Oumar Diawara)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Résultats catastrophiques aux examens nationaux : Aboubacar Soumah n&rsquo;y est pour rien (Par Thierno Oumar Diawara) &amp;url=https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/&amp;media=https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?resize=590%2C354&#038;ssl=1&amp;description=Résultats catastrophiques aux examens nationaux : Aboubacar Soumah n&rsquo;y est pour rien (Par Thierno Oumar Diawara)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Résultats catastrophiques aux examens nationaux : Aboubacar Soumah n&rsquo;y est pour rien (Par Thierno Oumar Diawara)&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
</div>
																																																							<div id="mvp-content-main" class="left relative">
														<div class="pf-content"><p>Si revendiquer de meilleures conditions de vie pour les travailleurs constitue un droit pour tout syndicaliste, alors le camarade Aboubacar Soumah ne doit se reprocher de rien et personne ne devrait lui reprocher quoi que ce soit. Le droit syndical est consacré par la constitution et partant, défendre ces droits somme toute basiques, reste légitime même si l&rsquo;opinion est restée divisée sur le calendrier de grèves.</p>
<p>La démarche du secrétaire général du Syndicat Libre des Enseignants et Chercheurs de Guinée (SLECG) visait essentiellement l&rsquo;amélioration des conditions de vie et de travail des enseignants, chose relevant des missions de l&rsquo;État. Lequel, faut-il insister là-dessus, a mal géré la crise.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1870189416508001"
     data-ad-slot="8577781773"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>La signature de multiples accords entre gouvernement et syndicat, tout au long de l&rsquo;année scolaire, avait pour but de faire perdre du temps aux syndicalistes alors que ce sont les élèves (candidats) qui perdaient les cours. Chercher à leur tenir à l&rsquo;usure n&rsquo;était pas responsable, eu égard à la place de l&rsquo;enseignement et au niveau de détérioration du système éducatif ! Voilà, l&rsquo;une des stratégies de l&rsquo;Etat qui a provoqué, malheureusement ces résultats catastrophiques aux différents examens nationaux.</p>
<p>Le niveau de l&rsquo;enseignement guinéen régresse et, quel impact des réformes menées quand la part du budget allouée à l&rsquo;éducation est surtout faible par rapport à la moyenne sous-régionale ?</p>
<p>Il est temps donc que l&rsquo;Etat prenne ses responsabilités, que les familles en prennent les siennes et les élèves s&rsquo;investissent davantage pour conférer un avenir radieux à notre pays. L&rsquo;éducation restant le baromètre de la société !</p>
<p><strong>Thierno Oumar Diawara, journaliste</strong></p>
<p><a href="mailto:thierno.diawara@guineerealite.com">thierno.diawara@guineerealite.com</a></p>
<div id="adafrica_video_bottom_site"></div><div id="adafrica_video_bottom_post"></div><div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="about:blank" width="100%" height="100%"   allow="autoplay" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://dailymotion.com/embed/playlist/x6dswp?autoplay=1&#038;mute=1"></iframe><noscript><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6dswp?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></noscript></div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i0.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png?w=740&#038;ssl=1" alt="Print Friendly, PDF &amp; Email" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png?w=740&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i0.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png?w=740&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></noscript></a></div></div><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1870189416508001"
     data-ad-slot="8577781773"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
																											</div><!--mvp-content-main-->
																																																										<div class="mvp-alp-soc-reg left relative">
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/&amp;t=Résultats catastrophiques aux examens nationaux : Aboubacar Soumah n&rsquo;y est pour rien (Par Thierno Oumar Diawara)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Résultats catastrophiques aux examens nationaux : Aboubacar Soumah n&rsquo;y est pour rien (Par Thierno Oumar Diawara) &amp;url=https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/&amp;media=https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?resize=590%2C354&#038;ssl=1&amp;description=Résultats catastrophiques aux examens nationaux : Aboubacar Soumah n&rsquo;y est pour rien (Par Thierno Oumar Diawara)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Résultats catastrophiques aux examens nationaux : Aboubacar Soumah n&rsquo;y est pour rien (Par Thierno Oumar Diawara)&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
</div>
																																																							<div id="mvp-content-bot" class="left">
														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Sujets liés</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png"/>
																	<meta itemprop="url" content="http://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Mediaguinee.org">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continuer la lecture</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="about:blank" width="100%" height="100%"   allow="autoplay" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://dailymotion.com/embed/playlist/x6dswp?autoplay=1&#038;mute=1"></iframe><noscript><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6dswp?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></noscript></div>														</div><!--mvp-post-bot-ad-->
																																																																																			<div id="mvp-comments-button" class="left relative mvp-com-click-93466 mvp-com-but-93466">
																<span class="mvp-comment-but-text">Cliquer ici pour Commenter</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-93466 mvp-com-click-main">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulaire de commentaire" src="about:blank" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&#038;postid=93466&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=7.6&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f839dcdfc77b5d89b9b62c62667f86dd4937ff08#parent=https%3A%2F%2Fmediaguinee.org%2Fresultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara%2F"></iframe><noscript><iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&#038;postid=93466&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=7.6&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f839dcdfc77b5d89b9b62c62667f86dd4937ff08#parent=https%3A%2F%2Fmediaguinee.org%2Fresultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe></noscript>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-93466").on("click", function(){
  	    $(".mvp-com-click-id-93466").show();
	    $(".mvp-disqus-thread-93466").show();
  	    $(".mvp-com-but-93466").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
								<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Publicités</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-1-5d4ed19fefc5b">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5d4ed19fefc5b',  {
						collapseEmpty: 'before',
						sectionId: '1106714883',
						location: 150,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Suivez-moi sur Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/mediaguinee/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Récent</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Populaire</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://mediaguinee.org/resultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="89675" data-permalink="https://mediaguinee.org/silence-le-president-alpha-conde-confirme-son-intention-de-briguer-un-3eme-mandat-par-thierno-oumar-diawara/diawara-7/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?fit=960%2C614&amp;ssl=1" data-orig-size="960,614" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561434062&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Diawara" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?fit=740%2C473&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Diawara-2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">13 minutes environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Résultats catastrophiques aux examens nationaux : Aboubacar Soumah n&rsquo;y est pour rien (Par Thierno Oumar Diawara)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/matakaou-koubia-de-retour-dune-ceremonie-deux-femmes-mortes-noyees-dans-la-riviere-dimah/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pirogue.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="93464" data-permalink="https://mediaguinee.org/matakaou-koubia-de-retour-dune-ceremonie-deux-femmes-mortes-noyees-dans-la-riviere-dimah/pirogue/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pirogue.jpg?fit=1300%2C897&amp;ssl=1" data-orig-size="1300,897" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1565444926&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pirogue" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pirogue.jpg?fit=300%2C207&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pirogue.jpg?fit=740%2C511&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pirogue.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pirogue.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pirogue.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pirogue.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">25 minutes environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Matakaou (Koubia) : de retour d’une cérémonie, deux femmes mortes noyées dans la rivière Dimah</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/tabaski-a-conakry-les-clientes-ne-se-bousculent-pas-trop-au-portillon-des-salons-de-beaute/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Salon.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="93449" data-permalink="https://mediaguinee.org/tabaski-a-conakry-les-clientes-ne-se-bousculent-pas-trop-au-portillon-des-salons-de-beaute/salon/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Salon.jpg?fit=1300%2C616&amp;ssl=1" data-orig-size="1300,616" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Salon" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Salon.jpg?fit=300%2C142&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Salon.jpg?fit=740%2C350&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Salon.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Salon.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Salon.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Salon.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">5 heures environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tabaski : à Conakry, les clientes ne se bousculent pas (trop) au portillon des salons de beauté</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/ils-sembrassent-sur-un-pont-basculent-dans-le-vide-et-se-tuent/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pont.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="93459" data-permalink="https://mediaguinee.org/ils-sembrassent-sur-un-pont-basculent-dans-le-vide-et-se-tuent/pont-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pont.jpg?fit=694%2C351&amp;ssl=1" data-orig-size="694,351" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pont" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pont.jpg?fit=300%2C152&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pont.jpg?fit=694%2C351&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pont.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pont.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pont.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/pont.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">International</span><span class="mvp-cd-date left relative">11 heures environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ils s’embrassent sur un pont, basculent dans le vide et se tuent</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/le-conseil-de-bolsonaro-pour-preserver-lenvironnement-faire-caca-un-jour-sur-deux/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bolsonaro.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="93455" data-permalink="https://mediaguinee.org/le-conseil-de-bolsonaro-pour-preserver-lenvironnement-faire-caca-un-jour-sur-deux/bolsonaro/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bolsonaro.jpg?fit=694%2C463&amp;ssl=1" data-orig-size="694,463" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bolsonaro" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bolsonaro.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bolsonaro.jpg?fit=694%2C463&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bolsonaro.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bolsonaro.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bolsonaro.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bolsonaro.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">International</span><span class="mvp-cd-date left relative">11 heures environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Le conseil (bizarre) du président Bolsonaro pour préserver l&rsquo;environnement : “faire caca un jour sur deux”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/bangaly-toure-correspondant-de-france24-moleste-jaccuse-le-directeur-du-protocole-detat/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bangaly.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="93444" data-permalink="https://mediaguinee.org/bangaly-toure-correspondant-de-france24-moleste-jaccuse-le-directeur-du-protocole-detat/bangaly-4/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bangaly.jpg?fit=697%2C510&amp;ssl=1" data-orig-size="697,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bangaly" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bangaly.jpg?fit=300%2C220&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bangaly.jpg?fit=697%2C510&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bangaly.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bangaly.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bangaly.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Bangaly.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">11 heures environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Bangaly Touré, correspondant de France24, ‘’molesté’’ : ‘’j’accuse le directeur du protocole d’Etat’’</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/meurtre-de-mamoudou-barry-alpha-conde-annonce-une-rencontre-avec-macron-le-15-aout-en-france/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Alpha-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="93429" data-permalink="https://mediaguinee.org/meurtre-de-mamoudou-barry-alpha-conde-annonce-une-rencontre-avec-macron-le-15-aout-en-france/alpha-37/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Alpha-1.jpg?fit=1300%2C655&amp;ssl=1" data-orig-size="1300,655" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1565391896&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alpha" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Alpha-1.jpg?fit=300%2C151&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Alpha-1.jpg?fit=740%2C373&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Alpha-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Alpha-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Alpha-1.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Alpha-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Politique</span><span class="mvp-cd-date left relative">15 heures environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Meurtre de Mamoudou Barry : Alpha Condé annonce une rencontre avec Macron, le 15 août, en France</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/vers-la-tabaski-boke-le-consortium-smb-winning-distribue-198-tetes-de-moutons-aux-populations-de-170-villages/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/smb.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="93426" data-permalink="https://mediaguinee.org/vers-la-tabaski-boke-le-consortium-smb-winning-distribue-198-tetes-de-moutons-aux-populations-de-170-villages/smb-22/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/smb.jpg?fit=729%2C486&amp;ssl=1" data-orig-size="729,486" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="smb" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/smb.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/smb.jpg?fit=729%2C486&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/smb.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/smb.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/smb.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/08/smb.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">15 heures environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Vers la Tabaski-Boké : le Consortium SMB-Winning distribue 198 têtes de moutons aux populations de 170 villages</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/la-france-na-besoin-daucune-autorisation-pour-sexprimer-sur-liran-avertit-le-drian/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Le-Drian.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80439" data-permalink="https://mediaguinee.org/le-drian-lalgerie-est-un-pays-souverain-cest-a-lui-de-choisir-ses-dirigeants/le-drian/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Le-Drian.jpg?fit=1000%2C541&amp;ssl=1" data-orig-size="1000,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Le Drian" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Le-Drian.jpg?fit=300%2C162&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Le-Drian.jpg?fit=740%2C400&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Le-Drian.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Le-Drian.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Le-Drian.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Le-Drian.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">International</span><span class="mvp-cd-date left relative">15 heures environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La France « n&rsquo;a besoin d&rsquo;aucune autorisation » pour s&rsquo;exprimer sur l&rsquo;Iran, avertit Le Drian</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/chemin-de-fer-boke-telimele-le-consortium-smb-winning-indemnise-les-districts-ariboya-et-waratia-a-4-658-466-010-gnf/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Boké.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="93421" data-permalink="https://mediaguinee.org/chemin-de-fer-boke-telimele-le-consortium-smb-winning-indemnise-les-districts-ariboya-et-waratia-a-4-658-466-010-gnf/boke-15/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Boké.jpg?fit=960%2C540&amp;ssl=1" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Boké" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Boké.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Boké.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Boké.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Boké.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Boké.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Boké.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">15 heures environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Chemin de fer Boké-Télimélé : le Consortium SMB-Winning indemnise les districts Ariboya et Waratia à 4.658.466.010 GNF</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://mediaguinee.org/labe-le-compte-facebook-du-premier-imam-pirate/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/Imame-de-Labé.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="84983" data-permalink="https://mediaguinee.org/ramadan-le-premier-imam-de-labe-demande-aux-commercants-de-diminuer-les-prix-des-denrees-alimentaires/imame-de-labe/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/Imame-de-Labé.jpg?fit=1000%2C562&amp;ssl=1" data-orig-size="1000,562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Imame de Labé" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/Imame-de-Labé.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/Imame-de-Labé.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/Imame-de-Labé.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/Imame-de-Labé.jpg?resize=560%2C562&amp;ssl=1 560w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/Imame-de-Labé.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/Imame-de-Labé.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/04/Imame-de-Labé.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">3 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Facebook : des arnaqueurs usurpent l&rsquo;identité du premier imam de Labé (corrigé)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/bac-unique-2019-voici-les-25-premiers-de-la-republique-par-option/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/MENA.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="91870" data-permalink="https://mediaguinee.org/examen-dentree-en-7e-annee-taux-de-reussite-4446-en-2019/mena/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/MENA.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-T311&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1423585898&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.31&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0041152263374486&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MENA" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/MENA.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/MENA.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/MENA.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/MENA.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/MENA.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/MENA.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">5 jours environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Bac unique 2019 : voici les 25 premiers de la République par option (tous les résultats)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/deces-de-kerfalla-kante-les-larmes-de-dadis-camara/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Dadis.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="91770" data-permalink="https://mediaguinee.org/deces-de-kerfalla-kante-les-larmes-de-dadis-camara/dadis-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Dadis.jpeg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dadis" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Dadis.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Dadis.jpeg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Dadis.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Dadis.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Dadis.jpeg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Dadis.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">3 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Décès de Kerfalla Kanté : les larmes de Dadis Camara…</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/can-2019-le-guineen-bolaro-barry-enseignant-a-luniversite-de-rouen-tue-en-france/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Bolaro1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="91669" data-permalink="https://mediaguinee.org/can-2019-le-guineen-bolaro-barry-enseignant-a-luniversite-de-rouen-tue-en-france/bolaro1/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Bolaro1.jpg?fit=824%2C527&amp;ssl=1" data-orig-size="824,527" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bolaro1" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Bolaro1.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Bolaro1.jpg?fit=740%2C473&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Bolaro1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Bolaro1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Bolaro1.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Bolaro1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">3 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Can 2019 : le Guinéen Bolaro Barry, enseignant à l’université de Rouen tué en France</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/siguiri-la-foudre-tue-six-personnes/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/foudre.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="91717" data-permalink="https://mediaguinee.org/massira-koubia-deux-filles-dune-meme-famille-foudroyees/foudre/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/foudre.jpg?fit=1000%2C597&amp;ssl=1" data-orig-size="1000,597" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="foudre" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/foudre.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/foudre.jpg?fit=740%2C442&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/foudre.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/foudre.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/foudre.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/foudre.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">1 semaine environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Siguiri : la foudre tue six personnes</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/examen-dentree-7eme-annee-a-kassa-2-admis-sur-97-candidats/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kassa.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="92090" data-permalink="https://mediaguinee.org/examen-dentree-7eme-annee-a-kassa-2-admis-sur-97-candidats/kassa-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kassa.jpg?fit=719%2C587&amp;ssl=1" data-orig-size="719,587" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1564065629&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kassa" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kassa.jpg?fit=300%2C245&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kassa.jpg?fit=719%2C587&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kassa.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kassa.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kassa.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kassa.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">2 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Examen d&rsquo;entrée 7ème année : à Kassa, 2 admis sur 97 candidats</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/mouctar-frere-de-mamoudou-quon-ne-me-dise-pas-que-son-meurtrier-est-un-fou-il-est-marie-et-na-pas-tue-sa-femme-sa-fille-ni-un-blanc/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Frère-Mamoudou-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="92217" data-permalink="https://mediaguinee.org/mouctar-frere-de-mamoudou-quon-ne-me-dise-pas-que-son-meurtrier-est-un-fou-il-est-marie-et-na-pas-tue-sa-femme-sa-fille-ni-un-blanc/frere-mamoudou-1/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Frère-Mamoudou-1.jpg?fit=1300%2C655&amp;ssl=1" data-orig-size="1300,655" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1564148516&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Frère Mamoudou (1)" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Frère-Mamoudou-1.jpg?fit=300%2C151&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Frère-Mamoudou-1.jpg?fit=740%2C373&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Frère-Mamoudou-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Frère-Mamoudou-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Frère-Mamoudou-1.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Frère-Mamoudou-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">2 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mouctar, frère de Mamoudou : ‘’qu’on ne me dise pas que celui qui l’a tué est un fou. Il est marié et n’a pas tué sa femme, sa fille ni un Blanc’’</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/siguiri-un-candidat-au-bepc-boude-la-derniere-epreuve-pour-aller-a-la-priere-du-vendredi/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Siguiri.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="91162" data-permalink="https://mediaguinee.org/siguiri-un-candidat-au-bepc-boude-la-derniere-epreuve-pour-aller-a-la-priere-du-vendredi/siguiri-4/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Siguiri.jpg?fit=610%2C428&amp;ssl=1" data-orig-size="610,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Siguiri" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Siguiri.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Siguiri.jpg?fit=610%2C428&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Siguiri.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Siguiri.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Siguiri.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Siguiri.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Societé</span><span class="mvp-cd-date left relative">4 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Siguiri : un candidat au BEPC boude la dernière épreuve pour aller à la prière du vendredi</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/le-chanteur-kerfalla-kante-sest-eteint-hier-nuit-a-conakry/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kerfalla-2.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="91525" data-permalink="https://mediaguinee.org/le-chanteur-kerfalla-kante-sest-eteint-hier-nuit-a-conakry/kerfalla-2-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kerfalla-2.png?fit=1300%2C654&amp;ssl=1" data-orig-size="1300,654" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kerfalla (2)" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kerfalla-2.png?fit=300%2C151&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kerfalla-2.png?fit=740%2C372&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kerfalla-2.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kerfalla-2.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kerfalla-2.png?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kerfalla-2.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Culture</span><span class="mvp-cd-date left relative">3 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Kerfalla Kanté s&rsquo;est éteint hier nuit à Conakry</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/voici-le-morceau-de-kerfalla-kante-qui-a-fait-vibrer-lansana-conte/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Conté.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="91550" data-permalink="https://mediaguinee.org/voici-le-morceau-de-kerfalla-kante-qui-a-fait-vibrer-lansana-conte/conte-3/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Conté.png?fit=880%2C481&amp;ssl=1" data-orig-size="880,481" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Conté" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Conté.png?fit=300%2C164&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Conté.png?fit=740%2C404&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Conté.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Conté.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Conté.png?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Conté.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Culture</span><span class="mvp-cd-date left relative">3 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Voici la chanson de Kerfalla qui a fait vibrer Conté…</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://mediaguinee.org/cellou-dalein-diallo-chez-soumaila-cisse-pourquoi-je-suis-au-mali/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Cellou.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="93261" data-permalink="https://mediaguinee.org/bamako-cellou-dalein-diallo-chez-soumaila-cisse/cellou-23/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Cellou.jpg?fit=960%2C728&amp;ssl=1" data-orig-size="960,728" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cellou" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Cellou.jpg?fit=300%2C228&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Cellou.jpg?fit=740%2C561&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Cellou.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Cellou.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Cellou.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/Cellou.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Divers</span><span class="mvp-cd-date left relative">3 jours environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cellou Dalein Diallo chez Soumaila Cissé : ‘’pourquoi je suis au Mali’’</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/mamou-quand-fatoumata-kourouma-expliquait-comment-elle-a-affronte-le-bac-apres-son-accouchement/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/kourouma.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="93080" data-permalink="https://mediaguinee.org/mamou-fatoumata-kourouma-qui-avait-accouche-pendant-une-epreuve-du-bac-a-rate-son-examen/kourouma-7/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/kourouma.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kourouma" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/kourouma.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/kourouma.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/kourouma.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/kourouma.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/kourouma.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/kourouma.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Divers</span><span class="mvp-cd-date left relative">4 jours environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mamou : quand Fatoumata Kourouma expliquait comment elle a affronté le bac après son accouchement</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/ce-que-le-ministre-damantang-navait-pas-encore-dit-sur-alpha-conde/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Dami-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="92255" data-permalink="https://mediaguinee.org/ce-que-le-ministre-damantang-navait-pas-encore-dit-sur-alpha-conde/dami-1/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Dami-1.jpg?fit=960%2C528&amp;ssl=1" data-orig-size="960,528" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dami (1)" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Dami-1.jpg?fit=300%2C165&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Dami-1.jpg?fit=740%2C407&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Dami-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Dami-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Dami-1.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Dami-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Divers</span><span class="mvp-cd-date left relative">2 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ce que le ministre Damantang n&rsquo;avait pas (encore) dit sur Alpha Condé&#8230;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/madiou-le-cousin-a-qui-mamoudou-a-laisse-sa-fille-cest-sa-femme-qui-nous-a-alertes-du-coup-jai-reveille-la-petite-on-est-partis/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Madiou.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="91808" data-permalink="https://mediaguinee.org/agression-de-mamoudou-barry-madiou-le-cousin-a-qui-le-defunt-a-laisse-sa-fille-dit-tout-a-mediaguinee-video/madiou/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Madiou.jpg?fit=1300%2C654&amp;ssl=1" data-orig-size="1300,654" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1563752348&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Madiou" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Madiou.jpg?fit=300%2C151&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Madiou.jpg?fit=740%2C372&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Madiou.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Madiou.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Madiou.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Madiou.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Divers</span><span class="mvp-cd-date left relative">3 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Madiou, le cousin à qui Mamoudou a laissé sa fille : ‘’c&rsquo;est sa femme qui nous a alertés. Du coup, j&rsquo;ai réveillé la petite, on est partis »</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/replay-finale-can-2019-le-but-de-lalgerie-contre-le-senegal/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/algérie.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="91624" data-permalink="https://mediaguinee.org/replay-finale-can-2019-le-but-de-lalgerie-contre-le-senegal/algerie-10/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/algérie.jpeg?fit=613%2C344&amp;ssl=1" data-orig-size="613,344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="algérie" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/algérie.jpeg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/algérie.jpeg?fit=613%2C344&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/algérie.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/algérie.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/algérie.jpeg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/07/algérie.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Divers</span><span class="mvp-cd-date left relative">3 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Replay. Finale Can 2019 : le but de l&rsquo;Algérie contre le Sénégal</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/foire-du-made-in-guinee-a-conakry-dorah-aboubacar-koita-deroule-les-objectifs/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Dorah1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="91580" data-permalink="https://mediaguinee.org/conakry-lancement-des-activites-de-la-foire-du-made-in-guinee/dorah1/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Dorah1.jpg?fit=960%2C540&amp;ssl=1" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dorah1" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Dorah1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Dorah1.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Dorah1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Dorah1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Dorah1.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Dorah1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Divers</span><span class="mvp-cd-date left relative">3 semaines environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Foire du made in Guinée à Conakry : Dorah Aboubacar Koïta déroule les objectifs</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/can-2019-revivez-les-buts-du-syli-contre-le-burundi/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Yattara-Guinée-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="90163" data-permalink="https://mediaguinee.org/can-2019-revivez-les-buts-du-syli-contre-le-burundi/yattara-guinee-2/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Yattara-Guinée-1.jpg?fit=960%2C893&amp;ssl=1" data-orig-size="960,893" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561985250&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Yattara Guinée" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Yattara-Guinée-1.jpg?fit=300%2C279&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Yattara-Guinée-1.jpg?fit=740%2C688&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Yattara-Guinée-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Yattara-Guinée-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Yattara-Guinée-1.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/Yattara-Guinée-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">1 mois environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Can 2019. Revivez les buts du Syli contre le Burundi</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/can-2019-guinee-madagascar-revivez-les-4-buts-du-match/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/sory-kaba.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="89539" data-permalink="https://mediaguinee.org/can-2019-guinee-madagascar-revivez-les-4-buts-du-match/sory-kaba/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/sory-kaba.jpg?fit=712%2C478&amp;ssl=1" data-orig-size="712,478" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sory kaba" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/sory-kaba.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/sory-kaba.jpg?fit=712%2C478&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/sory-kaba.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/sory-kaba.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/sory-kaba.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/sory-kaba.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Divers</span><span class="mvp-cd-date left relative">2 mois environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>CAN 2019/Guinée-Madagascar 2-2 : revivez les 4 buts du match&#8230;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/imam-elhadj-karamo-de-kankan-a-propos-de-la-priere-en-maninka-allah-yi-ismaila-bo-cheytane-bolo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Imam-Kankan-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="87877" data-permalink="https://mediaguinee.org/aid-al-fitr-a-kankan-limam-elhadj-karamo-bangaly-kaba-appelle-au-pardon-audio/samsung-camera-pictures/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Imam-Kankan-1.jpg?fit=900%2C615&amp;ssl=1" data-orig-size="900,615" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DV150F\/DV151F\/DV155F&quot;,&quot;caption&quot;:&quot;SAMSUNG CAMERA PICTURES&quot;,&quot;created_timestamp&quot;:&quot;1559640746&quot;,&quot;copyright&quot;:&quot;Copyright 2012&quot;,&quot;focal_length&quot;:&quot;4.5&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;SAMSUNG CAMERA PICTURES&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SAMSUNG CAMERA PICTURES" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Imam-Kankan-1.jpg?fit=300%2C205&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Imam-Kankan-1.jpg?fit=740%2C506&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Imam-Kankan-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Imam-Kankan-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Imam-Kankan-1.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Imam-Kankan-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Divers</span><span class="mvp-cd-date left relative">2 mois environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Imam Elhadj Karamo de Kankan à propos de la prière en maninka: ‘’Allah yi Ismaïla bö Cheytane bolo’’</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://mediaguinee.org/imam-badrou-de-labe-aucune-priere-nest-legale-dans-une-autre-langue-que-le-coran/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Imam-Labé-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="87851" data-permalink="https://mediaguinee.org/aid-al-fitr-a-labe-le-grand-imam-informe-que-le-croissant-lunaire-a-ete-observe-a-dionfo-et-kindia/imam-labe-1/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Imam-Labé-1.jpg?fit=959%2C515&amp;ssl=1" data-orig-size="959,515" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559658098&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Imam Labé (1)" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Imam-Labé-1.jpg?fit=300%2C161&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Imam-Labé-1.jpg?fit=740%2C397&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Imam-Labé-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Imam-Labé-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Imam-Labé-1.jpg?zoom=3&amp;resize=80%2C80 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/06/Imam-Labé-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Divers</span><span class="mvp-cd-date left relative">2 mois environ</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Imam Badrou de Labé : ‘’aucune prière n’est légale dans une autre langue que le Coran’’</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="rss-2" class="mvp-side-widget widget_rss"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a class="rsswidget" href="http://partner.dw.com/syndication/feeds/VAF_mediaguinee_Actualites.29241-media.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://mediaguinee.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.dw.com/french/?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media">Ailleurs dans le monde</a></span></h4></div><ul><li><a class='rsswidget' href='https://www.dw.com/fr/des-milliers-de-tonnes-de-riz-pourrissent-au-cameroun/a-49965858?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Des milliers de tonnes de riz pourrissent au Cameroun</a> <span class="rss-date">9 août 2019</span><div class="rssSummary">160.000 tonnes sont en train de pourrir dans un entrepôt situé dans le nord du Cameroun, alors que le pays en importe 800.000 tonnes par an. Les commerçants camerounais préfèrent vendre du riz asiatique, moins cher.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/les-pygm%C3%A9es-priv%C3%A9s-de-leurs-ressources-vitales-en-afrique-centrale/a-49969318?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Les Pygmées privés de leurs ressources vitales en Afrique Centrale</a> <span class="rss-date">9 août 2019</span><div class="rssSummary">Ce 9 août marque la Journée internationale des peuples autochtones. Ces peuples vivent dans 90 pays et représenteraient 370 millions de personnes, soit 5% de la population mondiale.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/le-franc-cfa-la-derni%C3%A8re-monnaie-coloniale-du-monde/a-49972418?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>&quot;Le Franc CFA, la dernière monnaie coloniale du monde&quot;</a> <span class="rss-date">9 août 2019</span><div class="rssSummary">Cette semaine, les éditorialistes allemands reviennent longuement sur l&#039;affaire autour du footballeur gambien Bakery Jatta, ainsi que sur une autre polémique, celle du franc CFA.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/tunisie-interview-avec-mounir-baatour-le-candidat-homosexuel-%C3%A0-l-%C3%A9lection-pr%C3%A9sidentielle-du-15-septembre-2019/a-49970878?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Tunisie : Interview avec Mounir Baatour, le candidat homosexuel à l&#039;élection présidentielle du 15 septembre 2019</a> <span class="rss-date">9 août 2019</span><div class="rssSummary">La candidature de l&#039;avocat tunisien Mounir Baatour suscite des réactions à cause de son orientation sexuelle. L&#039;homme veut devenir le président de la Tunisie, afin de défendre les minorités sexuelles.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/crise-gouvernementale-en-italie-salvini-r%C3%A9clame-des-l%C3%A9gislatives-anticip%C3%A9es/a-49968809?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Crise gouvernementale en Italie : Salvini réclame des législatives anticipées</a> <span class="rss-date">9 août 2019</span><div class="rssSummary">La coalition populiste au pouvoir en Italie vient de se briser après que le ministre de l’Intérieur, Matteo Salvini, a réclamé des élections anticipées. Il estime qu&#039;il n’y a plus de majorité au Parlement.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/ligue-des-champions-man%C3%A9-parmi-les-meilleurs-attaquants-de-l-ann%C3%A9e/a-49958704?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Ligue des champions: Mané parmi les meilleurs attaquants de l&#039;année</a> <span class="rss-date">9 août 2019</span><div class="rssSummary">Sadio Mané, Lionnel Messi et Cristiano Ronaldo sont nommés pour le tirage au sort du meilleur attaquant de l&#039;année. Le meilleur</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/poutine-20-ans-%C3%A0-la-t%C3%AAte-de-la-russie/a-49958831?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Poutine: 20 ans à la tête de la Russie</a> <span class="rss-date">9 août 2019</span><div class="rssSummary">Vladimir Poutine entame aujourd&#039;hui sa vingtième année à la tête de la Russie. Celui qui a été nommé en août 1999 Premier ministre par Boris Eltsine, a aujourd&#039;hui la possibilité de se maintenir jusqu&#039;en 2024.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/les-batwas-du-burundi-r%C3%A9clament-plus-de-consid%C3%A9ration/a-49958816?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Les Batwas du Burundi réclament plus de considération</a> <span class="rss-date">9 août 2019</span><div class="rssSummary">A l&#039;occasion de la journée internationale des populations autochtones, focus sur le sort des Batwas du Burundi, une ethnie qui n&#039;a pas le droit d&#039;avoir des représentants élus et qui est souvent marginalisée.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/moussa-le-champion-l-homme-qui-restaure-les-terres-arides-au-niger/a-49958702?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Moussa &quot;le champion&quot;, l’homme qui restaure les terres arides au Niger</a> <span class="rss-date">9 août 2019</span><div class="rssSummary">Dans leur rapport, les experts du GIEC ont recommandé une gestion durable des terres. À Sargadji au Niger, grâce à la demi-lune, une technique de régénération naturelle assistée, Moussa arrive à cultiver la terre.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/faut-il-augmenter-le-prix-de-la-viande/a-49953669?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Faut-il augmenter le prix de la viande?</a> <span class="rss-date">8 août 2019</span><div class="rssSummary">Les journaux allemands reviennent sur la volonté du nouveau Premier ministre britannique d&#039;imposer un Brexit dur au Royaume-Uni, ainsi que sur la volonté des politiques allemands d&#039;augmenter les taxes sur la viande.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/ldc-afrique-esp%C3%A9rance-tunis-sacr%C3%A9e-au-bout-de-la-proc%C3%A9dure/a-49939070?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>LDC-Afrique: Espérance Tunis sacrée au bout de la procédure</a> <span class="rss-date">8 août 2019</span><div class="rssSummary">La CAF, que le Tribunal arbitral du sport (TAS) a mis devant ses responsabilités, a déclaré mercredi &quot;perdant de la finale retour par forfait&quot; le club marocain WAC, donnant ainsi le trophée à la formation tunisienne.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/c%C3%B4te-d-ivoire-des-commissions-militent-toujours-pour-la-paix/a-49938889?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Côte d&#039;Ivoire: des commissions militent toujours pour la paix</a> <span class="rss-date">8 août 2019</span><div class="rssSummary">Depuis la chute de l’ancien président Laurent Gbagbo, deux commissions ont été mises en place pour réconcilier le pays. Elles devaient travailler à rétablir un climat de paix après les crises à répétions des années 1990.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/zimbabwe-le-pam-lance-un-appel-%C3%A0-l-aide-contre-la-famine/a-49935745?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Zimbabwe : le PAM lance un appel à l&#039;aide contre la famine</a> <span class="rss-date">7 août 2019</span><div class="rssSummary">Le Zimbabwe est frappé par &quot;la pire famine de son histoire&quot;. Nous avons interviewé le porte-parole du PAM.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/de-nouvelles-accusations-de-violences-contre-des-migrants-en-europe/a-49931277?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>De nouvelles accusations de violences contre des migrants en Europe</a> <span class="rss-date">7 août 2019</span><div class="rssSummary">Frontex, chargée de la surveillance des frontières extérieures de l&#039;UE, réagit aux accusations contre elle. Des médias allemands et britannique accusent l&#039;agence d&#039;avoir couvert des maltraitances.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/mobilisation-internationale-pour-la-lib%C3%A9ration-de-l-artiste-camerounais-valsero/a-49926504?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Mobilisation internationale pour la libération de l&#039;artiste camerounais Valsero</a> <span class="rss-date">7 août 2019</span><div class="rssSummary">Le rappeur engagé, qui dénonce depuis une vingtaine d’années les turpitudes du régime de son pays a aussi été emporté par la vague d&#039;arrestation d&#039;opposants au Cameroun.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/congo-les-sassou-nguesso-au-centre-d-une-affaire-de-blanchiment-d-argent/a-49925636?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Congo : les Sassou-Nguesso au centre d’une affaire de blanchiment d’argent</a> <span class="rss-date">7 août 2019</span><div class="rssSummary">Global Witness accuse Denis Christel Sassou-Nguesso de détournement et de blanchiment d’argent. Cinquante millions de dollars, c’est le montant détourné par le fils du président Denis Sassou-Ngesso.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/schalke-04-clemens-t%C3%B6nnies-suspendu-trois-mois/a-49924807?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Schalke 04 : Clemens Tönnies suspendu trois mois</a> <span class="rss-date">7 août 2019</span><div class="rssSummary">Suite à des propos racistes tenus la semaine dernière, le président du club a écopé d&#039;une sanction très clémente.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/nous-avons-les-comp%C3%A9tences-de-prendre-le-gabon-en-main-laurence-ndong/a-49924677?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>&quot;Nous avons les compétences de prendre le Gabon en main&quot; (Laurence Ndong)</a> <span class="rss-date">7 août 2019</span><div class="rssSummary">La porte-parole en Europe du collectif Tournons La Page aborde ainsi la situation dans son pays. Le Gabon est dans un état de délabrement très avancé, estime Laurence Ndong.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/trait%C3%A9-de-paix-d%C3%A9finitif-entre-gouvernement-et-opposition-au-mozambique/a-49921977?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Traité de paix définitif entre gouvernement et opposition au Mozambique</a> <span class="rss-date">6 août 2019</span><div class="rssSummary">Au Mozambique, c’est ce mardi qu’a été signé l’accord de paix définitif entre la Renamo, ancienne rébellion devenue le principal parti d&#039;opposition, et le gouvernement de Maputo.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/des-groupes-arm%C3%A9s-peuls-et-dogons-signent-des-accords-de-cessation-des-hostilit%C3%A9s/a-49921132?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Des groupes armés peuls et dogons signent des accords de &quot;cessation des hostilités&quot;</a> <span class="rss-date">6 août 2019</span><div class="rssSummary">Selon un document officiel rendu public par les autorités maliennes, ces accords de paix ont été conclus dans les régions de Mopti et de Ségou par une dizaine de groupes armés peuls et dogons.</div></li></ul></section>			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://mediaguinee.org/"><img src="http://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png" alt="Mediaguinee.org" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/mediaguinee/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/mediaguinee" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/channel/UCQrFFbwGEc3DS4eDaTuMw3A" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31"><a href="https://mediaguinee.org/">Accueil</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://mediaguinee.org/cat/en-guinee/politique/">Politique</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://mediaguinee.org/cat/en-guinee/economie/">Economie</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://mediaguinee.org/cat/en-guinee/culture/">Culture</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://mediaguinee.org/cat/faits-divers/">Faits divers</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://mediaguinee.org/cat/international/">International</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://mediaguinee.org/cat/communiques/">Communiqués</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://mediaguinee.org/cat/en-guinee/education/">Education</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://mediaguinee.org/cat/reportage/">Reportage</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://mediaguinee.org/cat/interviews/">Interviews</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://mediaguinee.org/cat/video/">Vidéo</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Contactez- nous: sur <a href="mailto:mediaguinee@gmail.com">mediaguinee@gmail.com</a> - Copyright © 2019 Designed by <a href="http://it-fam.com/">IT-fam.com</a></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
  <script async="async" src="//www.adafrica.net/apivideo/dailymotion/v2/advertvideo.js?1565446560"></script>
  <script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		      <script type="text/javascript">

          var pfHeaderImgUrl = 'http://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201932'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.2.2'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/retina.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/flexslider.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/alp.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

		<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&postid=93466&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=7.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f839dcdfc77b5d89b9b62c62667f86dd4937ff08#parent=https%3A%2F%2Fmediaguinee.org%2Fresultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&postid=93466&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=7.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f839dcdfc77b5d89b9b62c62667f86dd4937ff08#parent=https%3A%2F%2Fmediaguinee.org%2Fresultats-catastrophiques-aux-examens-nationaux-aboubacar-soumah-ny-est-pour-rien-par-thierno-oumar-diawara%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201932.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'110671488',post:'93466',tz:'2',srv:'mediaguinee.org'} ]);
	_stq.push([ 'clickTrackerInit', '110671488', '93466' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://mediaguinee.org/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1565446560 -->