<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if !(IE)]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>RTG : le journaliste Alhassane Diogo Barry n&#039;est plus !!! - Mediaguinee.org</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="https://mediaguinee.org/wp-content/uploads/2017/11/mediaguinee-logo.png" type="image/x-icon" />       
    
				<meta property="og:image" content="https://mediaguinee.org/wp-content/uploads/2019/01/diogo.jpg" />		
			<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="p26foGL_mD8okmdywREgSS_wMSbkbR-5CnVxAz5CmYg" />

<!-- This site is optimized with the Yoast SEO Premium plugin v3.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="guinee, conakry, conakry guinee, information de la guinee, actualité de guinee, guinea, information, guineenews, news, africaguinee, sport, afrique, guineeconakry, guinee360, guineematin, conakryinfos, guinee7, mediaguinee, alpha conde, cellou dalein diallo, guinee58, guineeinformation, flashguinee, libreopinionguinee, libreopinion guinee, flash guinee, guinee news, news guinee" />
<link rel="original-source" href="https://mediaguinee.org/rtg-journaliste-alhassane-diogo-barry-nest-plus/" />
<link rel="canonical" href="https://mediaguinee.org/rtg-journaliste-alhassane-diogo-barry-nest-plus/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RTG : le journaliste Alhassane Diogo Barry n&#039;est plus !!! - Mediaguinee.org" />
<meta property="og:description" content="Le journaliste reporter, spécialiste des questions économiques de la Radiodiffusion télévision guinéenne (RTG) Alhassane Diogo Barry est décédé ce jeudi aux environs de 14 heures à Conakry des suites de maladie. Admis d’urgence, selon un de ses proches, à l’hôpital Jean Paul II de Taouyah, le produit du Centre d’Études des Sciences et Techniques de &hellip;" />
<meta property="og:url" content="https://mediaguinee.org/rtg-journaliste-alhassane-diogo-barry-nest-plus/" />
<meta property="og:site_name" content="Mediaguinee.org" />
<meta property="article:section" content="Divers" />
<meta property="article:published_time" content="2019-01-03T18:53:39+00:00" />
<meta property="article:modified_time" content="2019-01-03T21:15:26+00:00" />
<meta property="og:updated_time" content="2019-01-03T21:15:26+00:00" />
<meta property="og:image" content="https://mediaguinee.org/wp-content/uploads/2019/01/diogo.jpg" />
<meta property="og:image:width" content="959" />
<meta property="og:image:height" content="595" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le journaliste reporter, spécialiste des questions économiques de la Radiodiffusion télévision guinéenne (RTG) Alhassane Diogo Barry est décédé ce jeudi aux environs de 14 heures à Conakry des suites de maladie. Admis d’urgence, selon un de ses proches, à l’hôpital Jean Paul II de Taouyah, le produit du Centre d’Études des Sciences et Techniques de [&hellip;]" />
<meta name="twitter:title" content="RTG : le journaliste Alhassane Diogo Barry n&#039;est plus !!! - Mediaguinee.org" />
<meta name="twitter:image" content="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/01/diogo.jpg?fit=959%2C595&#038;ssl=1" />
<meta property="DC.date.issued" content="2019-01-03T18:53:39+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux" href="https://mediaguinee.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux des commentaires" href="https://mediaguinee.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; RTG : le journaliste Alhassane Diogo Barry n&#8217;est plus !!! Flux des commentaires" href="https://mediaguinee.org/rtg-journaliste-alhassane-diogo-barry-nest-plus/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-78869616-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-78869616-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mediaguinee.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='https://mediaguinee.org/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1546552996' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://mediaguinee.org/wp-content/themes/nanomag/css/font-awesome.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='https://mediaguinee.org/wp-content/themes/nanomag/css/gumby.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='https://mediaguinee.org/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='https://mediaguinee.org/wp-content/themes/nanomag/css/owl.theme.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://mediaguinee.org/wp-content/themes/nanomag/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='https://mediaguinee.org/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://mediaguinee.org/wp-content/themes/nanomag/css/responsive.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://mediaguinee.org/wp-content/themes/nanomag/custom_style.php?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/6.8.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8.1/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.0.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/mediaguinee.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.0.2+2.4.5'></script>
<script type='text/javascript'>
function ai_insert(insertion,selector,insertion_code){if(selector.indexOf(":eq")!=-1)var elements=jQuery(selector);else var elements=document.querySelectorAll(selector);Array.prototype.forEach.call(elements,function(element,index){var ai_debug=typeof ai_debugging!=="undefined";if(element.hasAttribute("id"))selector_string="#"+element.getAttribute("id");else if(element.hasAttribute("class"))selector_string="."+element.getAttribute("class").replace(new RegExp(" ","g"),".");else selector_string="";var template=
document.createElement("div");template.innerHTML=insertion_code;var ai_selector_counter=template.getElementsByClassName("ai-selector-counter")[0];if(ai_selector_counter!=null)ai_selector_counter.innerText=index+1;var ai_debug_name_ai_main=template.getElementsByClassName("ai-debug-name ai-main")[0];if(ai_debug_name_ai_main!=null){var insertion_name="";if(insertion=="before")insertion_name=ai_front.insertion_before;else if(insertion=="after")insertion_name=ai_front.insertion_after;else if(insertion==
"prepend")insertion_name=ai_front.insertion_prepend;else if(insertion=="append")insertion_name=ai_front.insertion_append;else if(insertion=="replace-content")insertion_name=ai_front.insertion_replace_content;else if(insertion=="replace-element")insertion_name=ai_front.insertion_replace_element;ai_debug_name_ai_main.innerText=insertion_name+" "+selector+" ("+element.tagName.toLowerCase()+selector_string+")"}var range=document.createRange();var fragment=range.createContextualFragment(template.innerHTML);
if(insertion=="before")element.parentNode.insertBefore(fragment,element);else if(insertion=="after")element.parentNode.insertBefore(fragment,element.nextSibling);else if(insertion=="prepend")element.insertBefore(fragment,element.firstChild);else if(insertion=="append")element.insertBefore(fragment,null);else if(insertion=="replace-content")element.innerHTML=template.innerHTML;else if(insertion=="replace-element"){element.parentNode.insertBefore(fragment,element);element.parentNode.removeChild(element)}if(ai_debug)console.log("AI INSERT",
insertion,selector,"("+element.tagName.toLowerCase()+selector_string+")")})}
function ai_insert_viewport(element){function hasClass(element,cls){if(element==null)return false;if(element.classList)return element.classList.contains(cls);else return(" "+element.className+" ").indexOf(" "+cls+" ")>-1}function addClass(element,cls){if(element==null)return;if(element.classList)element.classList.add(cls);else element.className+=" "+cls}function removeClass(element,cls){if(element==null)return;if(element.classList)element.classList.remove(cls);else element.className=element.className.replace(new RegExp("(^|\\b)"+
cls.split(" ").join("|")+"(\\b|$)","gi")," ")}var ai_debug=typeof ai_debugging!=="undefined";if(ai_debug)console.log("AI VIEWPORT INSERTION class:",element.getAttribute("class"));var visible=!!(element.offsetWidth||element.offsetHeight||element.getClientRects().length);var block=element.getAttribute("data-block");if(visible){var insertion_code=element.getAttribute("data-code");var insertion_type=element.getAttribute("data-insertion");var selector=element.getAttribute("data-selector");if(insertion_code!=
null)if(insertion_type!=null&&selector!=null){var selector_exists=document.querySelectorAll(selector).length;if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block,insertion_type,selector,selector_exists?"":"NOT FOUND");if(selector_exists){ai_insert(insertion_type,selector,b64d(insertion_code));removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block);var range=document.createRange();var fragment=range.createContextualFragment(b64d(insertion_code));
element.parentNode.insertBefore(fragment,element.nextSibling);removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT NOT VISIBLE: block",block);var debug_bar=element.previousElementSibling;if(hasClass(debug_bar,"ai-debug-bar")&&hasClass(debug_bar,"ai-debug-script")){removeClass(debug_bar,"ai-debug-script");addClass(debug_bar,"ai-debug-viewport-invisible")}removeClass(element,"ai-viewports")}}
function b64e(str){return btoa(encodeURIComponent(str).replace(/%([0-9A-F]{2})/g,function toSolidBytes(match,p1){return String.fromCharCode("0x"+p1)}))}function b64d(str){return decodeURIComponent(atob(str).split("").map(function(c){return"%"+("00"+c.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
</script>
<link rel='https://api.w.org/' href='https://mediaguinee.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mediaguinee.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mediaguinee.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://wp.me/p7umI0-k0e' />
<link rel="alternate" type="application/json+oembed" href="https://mediaguinee.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediaguinee.org%2Frtg-journaliste-alhassane-diogo-barry-nest-plus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mediaguinee.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediaguinee.org%2Frtg-journaliste-alhassane-diogo-barry-nest-plus%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1870189416508001",
          enable_page_level_ads: true
     });
</script>
<!-- mediaguinee mobile v1 - Developed by http://it-fam.com/ -->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.0.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/actuconakry-mediaguinee/loader.js');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
                  	
<!-- end head -->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-76894 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="content_nav">
        <div id="nav">
	  	<ul id="menu-menu-principal" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1489"><a href="https://mediaguinee.org/">Accueil<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1995"><a href="https://mediaguinee.org/cat/en-guinee/">En Guinee<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://mediaguinee.org/cat/en-guinee/politique/">Politique<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://mediaguinee.org/cat/en-guinee/economie/">Economie<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://mediaguinee.org/cat/en-guinee/societe/">Societe<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://mediaguinee.org/cat/en-guinee/culture/">Culture<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://mediaguinee.org/cat/international/">International<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://mediaguinee.org/cat/sport/">Sport<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1525"><a href="https://mediaguinee.org/contact-mediaguinee-net/">Contact<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    
<div id="sb-site" class="body_wraper_box">     			

<!-- Start header -->
<header class="header-wraper theme_header_style_2">

<div class="header_top_wrapper">
<div class="row">
<div class="six columns header-top-left-bar">

              <div class="news_ticker_wrapper">
<div class="row">
<div class="twelve columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">DERNIERE MINUTE</div></div>
   <div class="marquee" id="mycrawler">
           
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://mediaguinee.org/nouvel-an-alpha-conde-reitere-totale-confiance-kassory-fofana-video/">Nouvel an : Alpha Condé réitère sa ‘’confiance totale au Premier ministre&#8221; Kassory (vidéo)</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://mediaguinee.org/tribunal-de-kaloum-journaliste-mamadou-saliou-diallo-juge-14-janvier/">Tribunal de Kaloum : le journaliste Mamadou Saliou Diallo jugé le 14 janvier</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://mediaguinee.org/76912-2/">N&#8217;Zérékoré : il poignarde un masque Kpèlé, un affrontement interethnique évité de justesse</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://mediaguinee.org/chine-inquiete-dette-de-lafrique/">La Chine pas inquiète pour la dette de l&#8217;Afrique</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://mediaguinee.org/aboubacar-soumah-tibou-kamara-a-dit-proposition-chef-de-letat-on-accepte-lon-allait-proceder-degel-trois-mois-de-salaire/">Aboubacar Soumah : ‘’Tibou nous a dit que sur proposition du chef de l’Etat, si on accepte…, l’on allait procéder au dégel des trois mois de salaire’’</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://mediaguinee.org/nzerekore-jeune-fille-meurt-apres-ete-poignardee-inconnu/">N&#8217;zérékoré : une jeune fille meurt après avoir été poignardée par un inconnu </a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://mediaguinee.org/rtg-journaliste-alhassane-diogo-barry-nest-plus/">RTG : le journaliste Alhassane Diogo Barry n&#8217;est plus !!!</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://mediaguinee.org/aboubacar-soumah-seul-enseignant-radie-enseignants-debarqueront-a-primature-tuer/">Aboubacar Soumah : ’’si un seul enseignant est radié, ils vont nous tuer tous’’</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://mediaguinee.org/voeux-gouvernement-chef-de-letat-discours-integral-premier-ministre-kassory/">Vœux du gouvernement au chef de l&#8217;Etat : discours (intégral) du Premier ministre Kassory</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="https://mediaguinee.org/affaire-damantang-vsdoussou-conde-procureur-requiert-2-ans-de-prison-contre-dame-doussou-conde/">Affaire Damantang vs Doussou Condé : le procureur requiert 2 ans de prison contre dame Doussou Condé</a>
      </div>

                
        </div>
        </div>
    
</div>

</div>
</div>
    
</div>

<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>
      <div id="search_block_top">
	<form id="searchbox" action="https://mediaguinee.org/" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Cherche ici">
           <button type="submit"> <img src="https://mediaguinee.org/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""> </button>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>


  
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/Mediaguinee-566964303417028/" target="_blank"><img src="https://mediaguinee.org/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>     <li><a href="#" target="_blank"><img src="https://mediaguinee.org/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></a></li>               <li><a href="#" target="_blank"><img src="https://mediaguinee.org/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>          <li><a href="#" target="_blank"><img src="https://mediaguinee.org/wp-content/themes/nanomag/img/icons/link.png" alt="linkedin"></a></li>          <li><a href="https://twitter.com/mediaguinee" target="_blank"><img src="https://mediaguinee.org/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>                                                     </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
	<div class="twelve columns logo-position">
    
      <!-- begin logo -->
                           
                           
                                <a href="https://mediaguinee.org/">
                                                                           
                                        <img src="https://mediaguinee.org/wp-content/uploads/2017/11/mediaguinee-logo.png" alt="La Guinée au quotidien &#8211; L&#039;actualité en continu" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>
<div class="row">
	<div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-1489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://mediaguinee.org/">Accueil<span class="border-menu"></span></a></li>
<li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor"><a href="https://mediaguinee.org/cat/en-guinee/">En Guinee<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li></li></ul></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://mediaguinee.org/cat/en-guinee/politique/">Politique<span class="border-menu"></span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://mediaguinee.org/cat/en-guinee/economie/">Economie<span class="border-menu"></span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://mediaguinee.org/cat/en-guinee/societe/">Societe<span class="border-menu"></span></a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://mediaguinee.org/cat/en-guinee/culture/">Culture<span class="border-menu"></span></a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://mediaguinee.org/cat/international/">International<span class="border-menu"></span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://mediaguinee.org/cat/sport/">Sport<span class="border-menu"></span></a></li>
<li id="menu-item-1525" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://mediaguinee.org/contact-mediaguinee-net/">Contact<span class="border-menu"></span></a></li>
</ul><div class="random_post_link">
  
<a href="https://mediaguinee.org/le-jt-du-12-mai-de-la-rtg-interconnexion-electrique-guinee-liberia-ci-sierra-leone-decouverte-des-objets-vieux-de-6000-ans-a-sangaredi-relance-de-la-filiere-anacarde-video/"><i class="fa fa-random"></i></a>
</div>
<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    


            </header>

	
	
	
	
	<div class="banner-after_header">  
		<div class="row">
			<div class="six columns banner-after_header_left">
			
			 			<div class="textwidget"><p><a href="https://www.facebook.com/Orange.France/?ref=bookmarks%2F&amp;brand_redir=100874856761066"><img class="alignnone wp-image-76878 size-full" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/01/banner-2018-12-460x68.gif?resize=460%2C68&#038;ssl=1" alt="" width="460" height="68" data-recalc-dims="1" /></a></p>
<p><a href="http://groupe-guicopres.com/"><img class="alignnone wp-image-41060 size-full" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2017/11/guicopres.png?resize=460%2C60&#038;ssl=1" alt="" width="460" height="60" data-recalc-dims="1" /></a></p>
</div>
		   
			
			</div>
			<div class="six columns banner-after_header_right">  
			
			 			<div class="textwidget"><p><a href="https://sport.guineegames.com/mobile/guineegames/gn/#/"><img class="alignnone size-full wp-image-75406" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2018/12/guineegames.gif?resize=728%2C90&#038;ssl=1" alt="" width="728" height="90" data-recalc-dims="1" /></a></p>
<p><img class="alignnone size-full wp-image-76074" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2018/12/begectravaux-1.gif?resize=728%2C90&#038;ssl=1" alt="" width="728" height="90" data-recalc-dims="1" /></p>
</div>
		   
			
			</div>
	
		</div>
		
		<div class="row">
			<div class="twelve columns banner-after_header_center">
			   
			</div>
		</div>
	</div>
	
	
	<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">
<div class="content_wraper three_columns_container">
        <div class="eight content_display_col1 columns" id="content">
         <div class="widget_container content_page"> 
           
                               <!-- start post -->
                    <div class="post-76894 post type-post status-publish format-standard has-post-thumbnail hentry category-divers category-societe" id="post-76894" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        <div class="breadcrumbs_options"><a href="https://mediaguinee.org">Accueil</a> <i class="fa fa-angle-right"></i> <a href="https://mediaguinee.org/cat/divers/">Divers</a> <i class="fa fa-angle-right"></i> <span class="current">RTG : le journaliste Alhassane Diogo Barry n&#8217;est plus !!!</span></div><div class="single_post_format">
<div class="single_post_format_image">
    <img width="735" height="400" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/01/diogo.jpg?resize=735%2C400&amp;ssl=1" class="attachment-slider-feature size-slider-feature wp-post-image" alt="" /></div>   
</div><div class="single_post_title heading_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title heading_post_title">RTG : le journaliste Alhassane Diogo Barry n&#8217;est plus !!!</h1>
                                <p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"><img alt='' src='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=90&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=180&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /><a href="https://mediaguinee.org/author/savane/" title="Articles par mediaguinee" rel="author">mediaguinee</a></span></span><span class="post-date updated"><i class="fa fa-clock-o"></i>Jan 03, 2019</span><span class="meta-cat"><i class="fa fa-book"></i><a href="https://mediaguinee.org/cat/divers/" rel="category tag">Divers</a>, <a href="https://mediaguinee.org/cat/en-guinee/societe/" rel="category tag">Societe</a></span><span class="meta-comment"><a href="https://mediaguinee.org/rtg-journaliste-alhassane-diogo-barry-nest-plus/#comments"><i class="fa fa-comments"></i> 1</a></span></p>                                <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="76894" title="Like"><i class="fa fa-heart-o"></i>2</a></div>                               </div> 				   
                               <div class="clearfix"></div>
                                <div class="post_content">
									<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1870189416508001"
     data-ad-slot="8577781773"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="pf-content"><p>Le journaliste reporter, spécialiste des questions économiques de la Radiodiffusion télévision guinéenne (RTG) Alhassane Diogo Barry est décédé ce jeudi aux environs de 14 heures à Conakry des suites de maladie.</p>
<p>Admis d’urgence, selon un de ses proches, à l’hôpital Jean Paul II de Taouyah, le produit du Centre d’Études des Sciences et Techniques de l’Information (CESTI) de Dakar a finalement succombé à un AVC.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1870189416508001"
     data-ad-slot="1834582469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Marié, Alhassane Diogo Barry, originaire de Sangaréya (Pita) laisse derrière lui cinq enfants.</p>
<p><strong>Issa</strong></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i2.wp.com/cdn.printfriendly.com/buttons/printfriendly-button.png?w=960&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></a></div></div><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script>								</div> 
                                
								      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                                                                             
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
        <ul class="blog-share-socials">
        <li class="facebook">
          <a title="Facebook"  href="http://www.facebook.com/share.php?u=https://mediaguinee.org/rtg-journaliste-alhassane-diogo-barry-nest-plus/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
        </li>
        <li class="twitter">
          <a title="Twitter"  href="http://twitter.com/home?status=RTG : le journaliste Alhassane Diogo Barry n&#8217;est plus !!!%20-%20https://mediaguinee.org/rtg-journaliste-alhassane-diogo-barry-nest-plus/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
        </li> 
        <li class="googleplus">
          <a title="Google Plus"  href="https://plus.google.com/share?url=https://mediaguinee.org/rtg-journaliste-alhassane-diogo-barry-nest-plus/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
        </li>
        <li class="linkedin">
          <a title="LinkedIn"  href="http://www.linkedin.com/shareArticle?mini=true&url=https://mediaguinee.org/rtg-journaliste-alhassane-diogo-barry-nest-plus/&title=RTG : le journaliste Alhassane Diogo Barry n&#8217;est plus !!!" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
        </li>
        <li class="tumblr">
          <a  title="Tumblr" href="http://www.tumblr.com/share/link?url=https://mediaguinee.org/rtg-journaliste-alhassane-diogo-barry-nest-plus/&name=RTG : le journaliste Alhassane Diogo Barry n&#8217;est plus !!!" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
        </li>
        <li class="pinterest">
          <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/rtg-journaliste-alhassane-diogo-barry-nest-plus/" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
        </li>
        <li class="mail">
          <a title="Mail" href="mailto:mediaguinee2010@gmail.com?subject=RTG : le journaliste Alhassane Diogo Barry n&#8217;est plus !!!&body=https://mediaguinee.org/rtg-journaliste-alhassane-diogo-barry-nest-plus/" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
        </li>
    </ul>

             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="https://mediaguinee.org/nzerekore-jeune-fille-meurt-apres-ete-poignardee-inconnu/" id="prepost"><span>Article Précedent</span>N&#039;zérékoré : une jeune fille meurt après avoir été poignardée par un inconnu </a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="https://mediaguinee.org/aboubacar-soumah-seul-enseignant-radie-enseignants-debarqueront-a-primature-tuer/" id="nextpost"><span>Article Suivant</span>Aboubacar Soumah : ’’si un seul enseignant est radié, ils vont nous tuer tous’’</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                                         
                                                        
                                            

                  
 					<hr class="none" />
                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
			<h4 class="comments-title">
			One thought on &ldquo;<span>RTG : le journaliste Alhassane Diogo Barry n&#8217;est plus !!!</span>&rdquo;		</h4>

		<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-10299">
		<article id="comment-10299" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/5f15f92b4a74c0f2c5f83e2a213340d8?s=44&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/5f15f92b4a74c0f2c5f83e2a213340d8?s=88&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' /><cite class="fn"><a href='http://gravatar.com/condabou' rel='external nofollow' class='url'>CONDÉ ABOU</a> </cite><a href="https://mediaguinee.org/rtg-journaliste-alhassane-diogo-barry-nest-plus/#comment-10299"><time datetime="2019-01-03T20:02:47+00:00">3 janvier 2019 at 20 h 02 min</time></a>			</header>

			
			<section class="comment-content comment">
				<p>Quelle triste nouvelle pour la Presse Guinéenne qui vient de perdre un Cadre de très bon niveau académique et professionnel !<br />
Triste et vraiment très triste pour le pays. </p>
<p>J’ai toujours trouvé ses émissions riches et très équilibrées en les écoutant sur les antennes de la RTG.</p>
<p>Mes condoléances les plus attristées à la famille éplorée, aux parents et amis de feu Alhassane Diogo Barry.</p>
<p>Que Dieu le Tout Clément, le Tout Miséricordieux, ait son âme au paradis éternel, et assiste sa famille dans l’épreuve actuelle. Que la terre lui soit légère.</p>
<p>Repose en paix au paradis éternel. Amen.</p>
							</section>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://mediaguinee.org/rtg-journaliste-alhassane-diogo-barry-nest-plus/?replytocom=10299#respond' onclick='return addComment.moveForm( "comment-10299", "10299", "respond", "76894" )' aria-label='Répondre à CONDÉ ABOU'>Repondre</a> <span>&darr;</span>			</div>
		</article>
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/rtg-journaliste-alhassane-diogo-barry-nest-plus/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&#038;postid=76894&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=6.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=f7d2589280bc776eb9e8529a5017d63c3ac0045c#parent=https%3A%2F%2Fmediaguinee.org%2Frtg-journaliste-alhassane-diogo-barry-nest-plus%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 
        <div class="brack_space"></div>
        </div>
        </div>
          <!-- Start sidebar -->
                    <!-- end sidebar -->

          <!-- Start sidebar -->
          <div class="four columns content_display_col3" id="sidebar"><div id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Mediaguinee-566964303417028/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Mediaguinee-566964303417028/"><a href="https://www.facebook.com/Mediaguinee-566964303417028/"></a></blockquote></div>
		</div>
		<div class="margin-bottom"></div></div><div id="twitter_timeline-3" class="widget widget_twitter_timeline"><div class="widget-title"><h2>Suivez-moi sur Twitter</h2></div><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="FR" data-partner="jetpack" href="https://twitter.com/mediaguinee" href="https://twitter.com/mediaguinee">Mes Tweets</a><div class="margin-bottom"></div></div><div id="recent-post-large-style-9" class="widget main_post_style clearfix"><div class="widget-title"><h2>Dernières Infos</h2></div>		<div class="widget_container">
           

                   <div class="two-content-wrapper feature_post_images_w appear_animation">
                    
                <div class="image_post feature-item">
                   <a  href="https://mediaguinee.org/nouvel-an-alpha-conde-reitere-totale-confiance-kassory-fofana-video/" class="feature-link" title="Nouvel an : Alpha Condé réitère sa ‘’confiance totale au Premier ministre&#8221; Kassory (vidéo)">              
<img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/01/alpha-Kassory.jpg?resize=400%2C260&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/01/alpha-Kassory.jpg?w=856&amp;ssl=1 856w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/01/alpha-Kassory.jpg?resize=300%2C195&amp;ssl=1 300w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/01/alpha-Kassory.jpg?resize=768%2C498&amp;ssl=1 768w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/01/alpha-Kassory.jpg?resize=400%2C260&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>                   
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="https://mediaguinee.org/cat/en-guinee/politique/">Politique</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="76918" title="Like"><i class="fa fa-heart-o"></i>1</a></div>
</div>
 <h3 class="image-post-title"><a class="image-post-title-link" href="https://mediaguinee.org/nouvel-an-alpha-conde-reitere-totale-confiance-kassory-fofana-video/">Nouvel an : Alpha Condé réitère sa ‘’confiance totale au Premier ministre&#8221; Kassory (vidéo)</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://mediaguinee.org/author/savane/" title="Articles par mediaguinee" rel="author">mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jan 03, 2019</span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper feature_post_images_w appear_animation">
                    
                <div class="image_post feature-item">
                   <a  href="https://mediaguinee.org/tribunal-de-kaloum-journaliste-mamadou-saliou-diallo-juge-14-janvier/" class="feature-link" title="Tribunal de Kaloum : le journaliste Mamadou Saliou Diallo jugé le 14 janvier">              
<img width="400" height="260" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/01/saliou.jpg?resize=400%2C260&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/01/saliou.jpg?resize=400%2C260&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/01/saliou.jpg?zoom=2&amp;resize=400%2C260&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>                   
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="https://mediaguinee.org/cat/en-guinee/societe/">Societe</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="76914" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>
</div>
 <h3 class="image-post-title"><a class="image-post-title-link" href="https://mediaguinee.org/tribunal-de-kaloum-journaliste-mamadou-saliou-diallo-juge-14-janvier/">Tribunal de Kaloum : le journaliste Mamadou Saliou Diallo jugé le 14 janvier</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://mediaguinee.org/author/savane/" title="Articles par mediaguinee" rel="author">mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jan 03, 2019</span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper feature_post_images_w appear_animation">
                    
                <div class="image_post feature-item">
                   <a  href="https://mediaguinee.org/76912-2/" class="feature-link" title="N&#8217;Zérékoré : il poignarde un masque Kpèlé, un affrontement interethnique évité de justesse">              
<img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/12/nzérékoré-3.jpg?resize=400%2C260&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/12/nzérékoré-3.jpg?resize=400%2C260&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/12/nzérékoré-3.jpg?zoom=2&amp;resize=400%2C260&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>                   
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="https://mediaguinee.org/cat/en-guinee/societe/">Societe</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="76912" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>
</div>
 <h3 class="image-post-title"><a class="image-post-title-link" href="https://mediaguinee.org/76912-2/">N&#8217;Zérékoré : il poignarde un masque Kpèlé, un affrontement interethnique évité de justesse</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://mediaguinee.org/author/savane/" title="Articles par mediaguinee" rel="author">mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jan 03, 2019</span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper feature_post_images_w appear_animation">
                    
                <div class="image_post feature-item">
                   <a  href="https://mediaguinee.org/chine-inquiete-dette-de-lafrique/" class="feature-link" title="La Chine pas inquiète pour la dette de l&#8217;Afrique">              
<img width="400" height="260" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/01/chine.jpg?resize=400%2C260&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>                   
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="https://mediaguinee.org/cat/international/">International</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="76909" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>
</div>
 <h3 class="image-post-title"><a class="image-post-title-link" href="https://mediaguinee.org/chine-inquiete-dette-de-lafrique/">La Chine pas inquiète pour la dette de l&#8217;Afrique</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://mediaguinee.org/author/savane/" title="Articles par mediaguinee" rel="author">mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jan 03, 2019</span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper feature_post_images_w appear_animation">
                    
                <div class="image_post feature-item">
                   <a  href="https://mediaguinee.org/aboubacar-soumah-tibou-kamara-a-dit-proposition-chef-de-letat-on-accepte-lon-allait-proceder-degel-trois-mois-de-salaire/" class="feature-link" title="Aboubacar Soumah : ‘’Tibou nous a dit que sur proposition du chef de l’Etat, si on accepte…, l’on allait procéder au dégel des trois mois de salaire’’">              
<img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Soumah.jpg?resize=400%2C260&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Soumah.jpg?resize=400%2C260&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/11/Soumah.jpg?zoom=2&amp;resize=400%2C260&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>                   
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="https://mediaguinee.org/cat/en-guinee/societe/">Societe</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="76893" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>
</div>
 <h3 class="image-post-title"><a class="image-post-title-link" href="https://mediaguinee.org/aboubacar-soumah-tibou-kamara-a-dit-proposition-chef-de-letat-on-accepte-lon-allait-proceder-degel-trois-mois-de-salaire/">Aboubacar Soumah : ‘’Tibou nous a dit que sur proposition du chef de l’Etat, si on accepte…, l’on allait procéder au dégel des trois mois de salaire’’</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/c728bfbc6859000c98829244777ff99a?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/c728bfbc6859000c98829244777ff99a?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://mediaguinee.org/author/mohamedcisse/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jan 03, 2019</span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper feature_post_images_w appear_animation">
                    
                <div class="image_post feature-item">
                   <a  href="https://mediaguinee.org/nzerekore-jeune-fille-meurt-apres-ete-poignardee-inconnu/" class="feature-link" title="N&#8217;zérékoré : une jeune fille meurt après avoir été poignardée par un inconnu ">              
<img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/01/poignard.jpg?resize=400%2C260&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>                   
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="https://mediaguinee.org/cat/en-guinee/societe/">Societe</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="76900" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>
</div>
 <h3 class="image-post-title"><a class="image-post-title-link" href="https://mediaguinee.org/nzerekore-jeune-fille-meurt-apres-ete-poignardee-inconnu/">N&#8217;zérékoré : une jeune fille meurt après avoir été poignardée par un inconnu </a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://mediaguinee.org/author/savane/" title="Articles par mediaguinee" rel="author">mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jan 03, 2019</span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper feature_post_images_w appear_animation">
                    
                <div class="image_post feature-item">
                   <a  href="https://mediaguinee.org/rtg-journaliste-alhassane-diogo-barry-nest-plus/" class="feature-link" title="RTG : le journaliste Alhassane Diogo Barry n&#8217;est plus !!!">              
<img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/01/diogo.jpg?resize=400%2C260&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/01/diogo.jpg?resize=400%2C260&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/01/diogo.jpg?zoom=2&amp;resize=400%2C260&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>                   
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="https://mediaguinee.org/cat/divers/">Divers</a><a class="post-category-color-text" style="color:#035EAE !important;" href="https://mediaguinee.org/cat/en-guinee/societe/">Societe</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="76894" title="Like"><i class="fa fa-heart-o"></i>2</a></div>
</div>
 <h3 class="image-post-title"><a class="image-post-title-link" href="https://mediaguinee.org/rtg-journaliste-alhassane-diogo-barry-nest-plus/">RTG : le journaliste Alhassane Diogo Barry n&#8217;est plus !!!</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://mediaguinee.org/author/savane/" title="Articles par mediaguinee" rel="author">mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jan 03, 2019</span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper feature_post_images_w appear_animation">
                    
                <div class="image_post feature-item">
                   <a  href="https://mediaguinee.org/aboubacar-soumah-seul-enseignant-radie-enseignants-debarqueront-a-primature-tuer/" class="feature-link" title="Aboubacar Soumah : ’’si un seul enseignant est radié, ils vont nous tuer tous’’">              
<img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/01/slecg.jpg?resize=400%2C260&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/01/slecg.jpg?resize=400%2C260&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/01/slecg.jpg?zoom=2&amp;resize=400%2C260&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>                   
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="https://mediaguinee.org/cat/en-guinee/societe/">Societe</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="76887" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>
</div>
 <h3 class="image-post-title"><a class="image-post-title-link" href="https://mediaguinee.org/aboubacar-soumah-seul-enseignant-radie-enseignants-debarqueront-a-primature-tuer/">Aboubacar Soumah : ’’si un seul enseignant est radié, ils vont nous tuer tous’’</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://mediaguinee.org/author/savane/" title="Articles par mediaguinee" rel="author">mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jan 03, 2019</span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper feature_post_images_w appear_animation">
                    
                <div class="image_post feature-item">
                   <a  href="https://mediaguinee.org/voeux-gouvernement-chef-de-letat-discours-integral-premier-ministre-kassory/" class="feature-link" title="Vœux du gouvernement au chef de l&#8217;Etat : discours (intégral) du Premier ministre Kassory">              
<img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/01/kassory.jpg?resize=400%2C260&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>                   
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="https://mediaguinee.org/cat/en-guinee/politique/">Politique</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="76882" title="Like"><i class="fa fa-heart-o"></i>1</a></div>
</div>
 <h3 class="image-post-title"><a class="image-post-title-link" href="https://mediaguinee.org/voeux-gouvernement-chef-de-letat-discours-integral-premier-ministre-kassory/">Vœux du gouvernement au chef de l&#8217;Etat : discours (intégral) du Premier ministre Kassory</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://mediaguinee.org/author/savane/" title="Articles par mediaguinee" rel="author">mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jan 03, 2019</span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper feature_post_images_w appear_animation">
                    
                <div class="image_post feature-item">
                   <a  href="https://mediaguinee.org/affaire-damantang-vsdoussou-conde-procureur-requiert-2-ans-de-prison-contre-dame-doussou-conde/" class="feature-link" title="Affaire Damantang vs Doussou Condé : le procureur requiert 2 ans de prison contre dame Doussou Condé">              
<img width="400" height="260" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/01/dami.jpg?resize=400%2C260&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/01/dami.jpg?resize=400%2C260&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/01/dami.jpg?zoom=2&amp;resize=400%2C260&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>                   
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE !important;" href="https://mediaguinee.org/cat/en-guinee/societe/">Societe</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="76874" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>
</div>
 <h3 class="image-post-title"><a class="image-post-title-link" href="https://mediaguinee.org/affaire-damantang-vsdoussou-conde-procureur-requiert-2-ans-de-prison-contre-dame-doussou-conde/">Affaire Damantang vs Doussou Condé : le procureur requiert 2 ans de prison contre dame Doussou Condé</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://mediaguinee.org/author/savane/" title="Articles par mediaguinee" rel="author">mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jan 03, 2019</span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        <div class="margin-bottom"></div></div><div id="popular_widget-2" class="widget post_list_widget"><div class="widget-title"><h2>Articles populaires</h2></div>				<div class="widget_container">
				<ul class="feature-post-list popular-post-widget">
			
                         <li class="appear_animation">
<a  href="https://mediaguinee.org/troublantes-revelations-de-korboya-balde-sil-y-a-lumiere-dossier-grenade-cellou-dalein-certains-responsables-de-lufdg-iron/" class="feature-image-link image_post" title="Troublantes révélations de Korboya Baldé, ex de l&#8217;UFDG : ‘’s&#8217;il y a une lumière sur le dossier ‘’Grenade’’, Cellou Dalein et certains responsables de son parti iront en prison’’">              
<img width="100" height="75" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/korboya.jpg?resize=100%2C75&amp;ssl=1" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/korboya.jpg?resize=100%2C75&amp;ssl=1 100w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/korboya.jpg?zoom=2&amp;resize=100%2C75&amp;ssl=1 200w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/04/korboya.jpg?zoom=3&amp;resize=100%2C75&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>
  <div class="item-details">
  	<span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE" href="https://mediaguinee.org/cat/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE" href="https://mediaguinee.org/cat/en-guinee/politique/">Politique</a></span>   <h3 class="feature-post-title"><a href="https://mediaguinee.org/troublantes-revelations-de-korboya-balde-sil-y-a-lumiere-dossier-grenade-cellou-dalein-certains-responsables-de-lufdg-iron/">Troublantes révélations de Korboya Baldé, ex de l&#8217;UFDG : ‘’s&#8217;il y a une lumière sur le dossier ‘’Grenade’’, Cellou Dalein et certains responsables de son parti iront en prison’’</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://mediaguinee.org/author/savane/" title="Articles par mediaguinee" rel="author">mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Avr 11, 2018</span></p>   </div>
   <div class="clearfix"></div>
   </li>
            

		
                         <li class="appear_animation">
<a  href="https://mediaguinee.org/prevision-de-croissance-a-52-jamais-atteint-depuis-2000-baisse-et-suppression-de-la-tva-sur-certaines-denrees-mohamed-l-doumbouya-annonce-des-mesures-fortes/" class="feature-image-link image_post" title="Prévision de croissance à 5,2% (jamais atteint depuis 2000), baisse et suppression de la TVA sur certaines denrées : Mohamed L. Doumbouya annonce des mesures fortes">              
<img width="100" height="75" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2016/09/ministre-budget.jpg?resize=100%2C75&amp;ssl=1" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2016/09/ministre-budget.jpg?resize=100%2C75&amp;ssl=1 100w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2016/09/ministre-budget.jpg?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2016/09/ministre-budget.jpg?zoom=2&amp;resize=100%2C75&amp;ssl=1 200w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2016/09/ministre-budget.jpg?zoom=3&amp;resize=100%2C75&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>
  <div class="item-details">
  	<span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE" href="https://mediaguinee.org/cat/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE" href="https://mediaguinee.org/cat/en-guinee/economie/">Economie</a></span>   <h3 class="feature-post-title"><a href="https://mediaguinee.org/prevision-de-croissance-a-52-jamais-atteint-depuis-2000-baisse-et-suppression-de-la-tva-sur-certaines-denrees-mohamed-l-doumbouya-annonce-des-mesures-fortes/">Prévision de croissance à 5,2% (jamais atteint depuis 2000), baisse et suppression de la TVA sur certaines denrées : Mohamed L. Doumbouya annonce des mesures fortes</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://mediaguinee.org/author/savane/" title="Articles par mediaguinee" rel="author">mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 09, 2016</span></p>   </div>
   <div class="clearfix"></div>
   </li>
            

		
                         <li class="appear_animation">
<a  href="https://mediaguinee.org/apres-sa-rencontre-avec-le-chef-de-letat-cellou-dalein-diallo-pret-a-etre-un-partenaire-si-telle-est-la-volonte-dalpha-conde-video/" class="feature-image-link image_post" title="Après sa rencontre avec le chef de l&#8217;Etat, Cellou Dalein Diallo prêt à être un partenaire &#8220;si telle est la volonté d&#8217;Alpha Condé&#8221; (vidéo)">              
<img width="100" height="75" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2016/09/apres-sa-rencontre-avec-le-chef.jpg?resize=100%2C75&amp;ssl=1" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2016/09/apres-sa-rencontre-avec-le-chef.jpg?w=480&amp;ssl=1 480w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2016/09/apres-sa-rencontre-avec-le-chef.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2016/09/apres-sa-rencontre-avec-le-chef.jpg?resize=100%2C75&amp;ssl=1 100w" sizes="(max-width: 100px) 100vw, 100px" /></a>
  <div class="item-details">
  	<span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE" href="https://mediaguinee.org/cat/en-guinee/politique/">Politique</a></span>   <h3 class="feature-post-title"><a href="https://mediaguinee.org/apres-sa-rencontre-avec-le-chef-de-letat-cellou-dalein-diallo-pret-a-etre-un-partenaire-si-telle-est-la-volonte-dalpha-conde-video/">Après sa rencontre avec le chef de l&#8217;Etat, Cellou Dalein Diallo prêt à être un partenaire &#8220;si telle est la volonté d&#8217;Alpha Condé&#8221; (vidéo)</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://mediaguinee.org/author/savane/" title="Articles par mediaguinee" rel="author">mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 03, 2016</span></p>   </div>
   <div class="clearfix"></div>
   </li>
            

		
                         <li class="appear_animation">
<a  href="https://mediaguinee.org/crise-sociale-mamadou-sylla-exhorte-alpha-conde-a-former-gouvernement-dunion-nationale/" class="feature-image-link image_post" title="Crise sociale : Mamadou Sylla exhorte Alpha Condé à former un gouvernement d&#8217;union nationale">              
<img width="100" height="75" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2018/03/sylla.gif?resize=100%2C75&amp;ssl=1" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
  <div class="item-details">
  	<span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE" href="https://mediaguinee.org/cat/en-guinee/politique/">Politique</a></span>   <h3 class="feature-post-title"><a href="https://mediaguinee.org/crise-sociale-mamadou-sylla-exhorte-alpha-conde-a-former-gouvernement-dunion-nationale/">Crise sociale : Mamadou Sylla exhorte Alpha Condé à former un gouvernement d&#8217;union nationale</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://mediaguinee.org/author/savane/" title="Articles par mediaguinee" rel="author">mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 12, 2018</span></p>   </div>
   <div class="clearfix"></div>
   </li>
            

		
                         <li class="appear_animation">
<a  href="https://mediaguinee.org/bonne-nouvelle-pour-la-guinee-les-previsions-de-croissance-de-2016-ont-ete-revues-a-la-hausse-a-52-au-lieu-de-38-fmi/" class="feature-image-link image_post" title="Bonne nouvelle pour la Guinée:  les prévisions de croissance de 2016 ont été revues à la hausse à 5,2%, au lieu de 3,8% (FMI)">              
<img width="100" height="75" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2016/09/fmi.jpg?resize=100%2C75&amp;ssl=1" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2016/09/fmi.jpg?resize=100%2C75&amp;ssl=1 100w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2016/09/fmi.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2016/09/fmi.jpg?zoom=2&amp;resize=100%2C75&amp;ssl=1 200w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2016/09/fmi.jpg?zoom=3&amp;resize=100%2C75&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>
  <div class="item-details">
  	<span class="meta-category-small"><a class="post-category-color-text" style="color:#035EAE" href="https://mediaguinee.org/cat/a-la-une/">A la Une</a><a class="post-category-color-text" style="color:#035EAE" href="https://mediaguinee.org/cat/en-guinee/economie/">Economie</a></span>   <h3 class="feature-post-title"><a href="https://mediaguinee.org/bonne-nouvelle-pour-la-guinee-les-previsions-de-croissance-de-2016-ont-ete-revues-a-la-hausse-a-52-au-lieu-de-38-fmi/">Bonne nouvelle pour la Guinée:  les prévisions de croissance de 2016 ont été revues à la hausse à 5,2%, au lieu de 3,8% (FMI)</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=16&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/dbaea75ef381962eb849aa4b29c1849c?s=32&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="https://mediaguinee.org/author/savane/" title="Articles par mediaguinee" rel="author">mediaguinee</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 07, 2016</span></p>   </div>
   <div class="clearfix"></div>
   </li>
            

		</ul>		
</div>			
<div class="margin-bottom"></div></div></div>          <!-- end sidebar -->
          
       
        
</div>    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"></div>
            <div class="four columns"></div>
                                    <div class="four columns"></div>
     		        </div>
    </div>
            <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> © Copyright 2016, All Rights Reserved | Designed by <a href="http://it-fam.com/" target="_black">IT Fam</a>
						</div>
            <div class="six columns footer-right">                  
                                        <ul id="menu-menu-footer" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3727"><a href="http://guinee7.com/">Guinee7</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3729"><a href="http://actuconakry.com/">Actuconakry</a></li>
</ul>             
             </div>
        </div>  
    </div>
      
</footer>
<!-- End footer -->
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
<script>
setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_viewport (element);});}, 10);

</script>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>	<div style="display:none">
	<div class="grofile-hash-map-dbaea75ef381962eb849aa4b29c1849c">
	</div>
	<div class="grofile-hash-map-5f15f92b4a74c0f2c5f83e2a213340d8">
	</div>
	<div class="grofile-hash-map-c728bfbc6859000c98829244777ff99a">
	</div>
	</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/mediaguinee.org\/wp-admin\/admin-ajax.php","nonce":"0d1428fb4b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1546552996'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201901'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/js/marquee.js?ver=1.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/js/owl.carousel.js?ver=1.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/js/jquery.pageslide.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/js/mediaelement-and-player.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/js/fluidvids.js?ver=1.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/js/jquery.sticky.js?ver=1.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/js/waypoints.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/js/jquery.infinitescroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/js/jquery.slimscroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/js/jquery.knob.js?ver=1.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/js/jquery.bxslider.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/nanomag/js/custom.js?ver=1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&postid=76894&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=f7d2589280bc776eb9e8529a5017d63c3ac0045c#parent=https%3A%2F%2Fmediaguinee.org%2Frtg-journaliste-alhassane-diogo-barry-nest-plus%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&postid=76894&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=f7d2589280bc776eb9e8529a5017d63c3ac0045c#parent=https%3A%2F%2Fmediaguinee.org%2Frtg-journaliste-alhassane-diogo-barry-nest-plus%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'110671488',post:'76894',tz:'1',srv:'mediaguinee.org'} ]);
	_stq.push([ 'clickTrackerInit', '110671488', '76894' ]);
</script>
</body>
</html>

