<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://mediaguinee.org/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Guirassy.jpg?resize=646%2C546&#038;ssl=1" />
		<meta name="twitter:image" content="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Guirassy.jpg?resize=646%2C546&#038;ssl=1" />
	<meta property="og:url" content="https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/" />
<meta property="og:title" content="[Tribune] l’inarrêtable Lamine Guirassy à la conquête du monde ! (Par Ibrahima Kalil Diallo)" />
<meta property="og:description" content="« Qui ne se lasse point vient à bout de tout », disait quelqu’un. A force de scruter l’horizon, le patron de Hadafo médias touche enfin la cime des cieux. Grâce à la persévérance doublée d’une sagacité hors du commun, Lamine Guirassy voit son rêve se réaliser. La montée de la télé Espace sur canal+ se présente [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/">
<meta name="twitter:title" content="[Tribune] l’inarrêtable Lamine Guirassy à la conquête du monde ! (Par Ibrahima Kalil Diallo)">
<meta name="twitter:description" content="« Qui ne se lasse point vient à bout de tout », disait quelqu’un. A force de scruter l’horizon, le patron de Hadafo médias touche enfin la cime des cieux. Grâce à la persévérance doublée d’une sagacité hors du commun, Lamine Guirassy voit son rêve se réaliser. La montée de la télé Espace sur canal+ se présente [&hellip;]">
<title>[Tribune] l’inarrêtable Lamine Guirassy à la conquête du monde ! (Par Ibrahima Kalil Diallo) - Mediaguinee.org</title>

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="[Tribune] l’inarrêtable Lamine Guirassy à la conquête du monde ! (Par Ibrahima Kalil Diallo) - Mediaguinee.org" />
<meta property="og:description" content="« Qui ne se lasse point vient à bout de tout », disait quelqu’un. A force de scruter l’horizon, le patron de Hadafo médias touche enfin la cime des cieux. Grâce à la persévérance doublée d’une sagacité hors du commun, Lamine Guirassy voit son rêve se réaliser. La montée de la télé Espace sur canal+ se présente &hellip;" />
<meta property="og:url" content="https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/" />
<meta property="og:site_name" content="Mediaguinee.org" />
<meta property="article:publisher" content="https://www.facebook.com/mediaguinee/" />
<meta property="article:section" content="Tribune" />
<meta property="article:published_time" content="2020-02-10T07:06:34+00:00" />
<meta property="og:image" content="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Guirassy.jpg?fit=646%2C546&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Guirassy.jpg?fit=646%2C546&#038;ssl=1" />
<meta property="og:image:width" content="646" />
<meta property="og:image:height" content="546" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="« Qui ne se lasse point vient à bout de tout », disait quelqu’un. A force de scruter l’horizon, le patron de Hadafo médias touche enfin la cime des cieux. Grâce à la persévérance doublée d’une sagacité hors du commun, Lamine Guirassy voit son rêve se réaliser. La montée de la télé Espace sur canal+ se présente [&hellip;]" />
<meta name="twitter:title" content="[Tribune] l’inarrêtable Lamine Guirassy à la conquête du monde ! (Par Ibrahima Kalil Diallo) - Mediaguinee.org" />
<meta name="twitter:site" content="@mediaguinee" />
<meta name="twitter:image" content="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Guirassy.jpg?fit=646%2C546&#038;ssl=1" />
<meta name="twitter:creator" content="@mediaguinee" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mediaguinee.org/#organization","name":"Mediaguinee","url":"https://mediaguinee.org/","sameAs":["https://www.facebook.com/mediaguinee/","https://twitter.com/mediaguinee"],"logo":{"@type":"ImageObject","@id":"https://mediaguinee.org/#logo","url":"https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png?fit=232%2C125&ssl=1","width":232,"height":125,"caption":"Mediaguinee"},"image":{"@id":"https://mediaguinee.org/#logo"}},{"@type":"WebSite","@id":"https://mediaguinee.org/#website","url":"https://mediaguinee.org/","name":"Mediaguinee.org","description":"La Guin\u00e9e au quotidien","publisher":{"@id":"https://mediaguinee.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mediaguinee.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/#primaryimage","url":"https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Guirassy.jpg?fit=646%2C546&ssl=1","width":646,"height":546},{"@type":"WebPage","@id":"https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/#webpage","url":"https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/","inLanguage":"fr-FR","name":"[Tribune] l\u2019inarr\u00eatable Lamine Guirassy \u00e0 la conqu\u00eate du monde ! (Par Ibrahima Kalil Diallo) - Mediaguinee.org","isPartOf":{"@id":"https://mediaguinee.org/#website"},"primaryImageOfPage":{"@id":"https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/#primaryimage"},"datePublished":"2020-02-10T07:06:34+00:00","dateModified":"2020-02-10T07:06:34+00:00","breadcrumb":{"@id":"https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://mediaguinee.org/","url":"https://mediaguinee.org/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://mediaguinee.org/nos-articles/","url":"https://mediaguinee.org/nos-articles/","name":"Nos articles"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/","url":"https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/","name":"[Tribune] l\u2019inarr\u00eatable Lamine Guirassy \u00e0 la conqu\u00eate du monde ! (Par Ibrahima Kalil Diallo)"}}]},{"@type":"Article","@id":"https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/#article","isPartOf":{"@id":"https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/#webpage"},"author":{"@id":"https://mediaguinee.org/#/schema/person/b3a96c3b9b9daadf9d4a9513dab3d69e"},"headline":"[Tribune] l\u2019inarr\u00eatable Lamine Guirassy \u00e0 la conqu\u00eate du monde ! (Par Ibrahima Kalil Diallo)","datePublished":"2020-02-10T07:06:34+00:00","dateModified":"2020-02-10T07:06:34+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/#webpage"},"publisher":{"@id":"https://mediaguinee.org/#organization"},"image":{"@id":"https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/#primaryimage"},"articleSection":"Tribune"},{"@type":["Person"],"@id":"https://mediaguinee.org/#/schema/person/b3a96c3b9b9daadf9d4a9513dab3d69e","name":"Mediaguinee","image":{"@type":"ImageObject","@id":"https://mediaguinee.org/#authorlogo","url":"https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=96&d=mm&r=g","caption":"Mediaguinee"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux" href="https://mediaguinee.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; Flux des commentaires" href="https://mediaguinee.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediaguinee.org &raquo; [Tribune] l’inarrêtable Lamine Guirassy à la conquête du monde ! (Par Ibrahima Kalil Diallo) Flux des commentaires" href="https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-78869616-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-78869616-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://mediaguinee.org/wp-content/themes/zox-news/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://mediaguinee.org/wp-content/themes/zox-news/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://mediaguinee.org/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://mediaguinee.org/wp-content/themes/zox-news/css/media-queries.css?ver=5.3.2' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://mediaguinee.org/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/mediaguinee.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.2+2.6.2","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.3.2+2.6.2'></script>
<link rel='https://api.w.org/' href='https://mediaguinee.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mediaguinee.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mediaguinee.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://mediaguinee.org/?p=108761' />
<link rel="alternate" type="application/json+oembed" href="https://mediaguinee.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediaguinee.org%2Ftribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mediaguinee.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediaguinee.org%2Ftribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo%2F&#038;format=xml" />
<meta name='dailymotion-domain-verification' content='dm81z42psl2mwe7u2' />    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #a8102f;
          }
        </style>
		<link rel="stylesheet" href="https://mediaguinee.org/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.3.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/actuconakry-mediaguinee/loader.js');
</script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
				<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'zox-news', amp: false, siteid: 110671488, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<script type="text/javascript">
			(function(){function g(a,c){a:{for(var b=a.length,d="string"==typeof a?a.split(""):a,e=0;e<b;e++)if(e in d&&c.call(void 0,d[e],e,a)){c=e;break a}c=-1}return 0>c?null:"string"==typeof a?a.charAt(c):a[c]};function h(a,c,b){b=null!=b?"="+encodeURIComponent(String(b)):"";if(c+=b){b=a.indexOf("#");0>b&&(b=a.length);var d=a.indexOf("?");if(0>d||d>b){d=b;var e=""}else e=a.substring(d+1,b);a=[a.substr(0,d),e,a.substr(b)];b=a[1];a[1]=c?b?b+"&"+c:c:b;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var k=0;function l(a,c){var b=document.createElement("script");b.src=a;b.onload=function(){c&&c(void 0)};b.onerror=function(){c("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(b)}function m(a){return"string"==typeof a&&0<a.length}
			function p(a,c,b){c=void 0===c?"":c;b=void 0===b?".":b;var d=[];Object.keys(a).forEach(function(e){var f=a[e],n=typeof f;"object"==n&&null!=f||"function"==n?d.push(p(f,c+e+b)):null!==f&&void 0!==f&&(e=encodeURIComponent(c+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(m).join("&")}function q(){return window.__ATA||{}}function r(a,c){a||(q().config=c.c,l(c.url))}var t=Math.floor(1E13*Math.random());q().rid=t;
			var u=q().pageParams,v="//"+(q().serverDomain||"s.pubmine.com")+"/conf",w=window.top===window,x;try{var y=JSON.parse(document.getElementById("oil-configuration").innerText);if("boolean"!==typeof y.gdpr_applies)throw Error("Config doesn't contain gdpr_applies");x=y.gdpr_applies?1:0}catch(a){x=null}
			var z=x,A=window.__ATA_PP||u||null,B=w?document.referrer?document.referrer:null:null,C=w?null:document.referrer?document.referrer:null,D=function(){var a=void 0===a?document.cookie:a;return(a=g(a.split("; "),function(c){return-1!=c.indexOf("__ATA_tuuid=")}))?a.split("=")[1]:""}(),E=p({gdpr:z,pp:A,rid:t,src:B,ref:C,tuuid:D?D:null,vp:window.innerWidth+"x"+window.innerHeight},"",".");
			(function(a){var c;k++;var b="callback__"+Date.now().toString(36)+"_"+k.toString(36);a=h(a,void 0===c?"cb":c,b);window[b]=function(d){r(void 0,d)};l(a,function(d){d&&r(d)})})(v+"?"+E);}).call(this);
		</script><link rel="icon" href="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/02/cropped-Logo-mediaguinee-1-1.png?fit=270%2C270&#038;ssl=1" />
<style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-108761 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://mediaguinee.org/"><img src="https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png" alt="Mediaguinee.org" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-complet-container"><ul id="menu-menu-complet" class="menu"><li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-292"><a href="https://mediaguinee.org/">Accueil – Mediaguinee.org</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://mediaguinee.org/cat/en-guinee/politique/">Politique</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="https://mediaguinee.org/cat/en-guinee/culture/">Culture</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296"><a href="https://mediaguinee.org/cat/en-guinee/economie/">Economie</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="https://mediaguinee.org/cat/international/">International</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://mediaguinee.org/cat/en-guinee/education/">Education</a></li>
<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="https://mediaguinee.org/cat/divers/">Divers</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-300"><a href="https://mediaguinee.org/cat/en-guinee/tribune/">Tribune</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://mediaguinee.org/cat/faits-divers/">Faits divers</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="https://mediaguinee.org/cat/femmes/">Femmes</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="https://mediaguinee.org/cat/insolite/">Insolite</a></li>
<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://mediaguinee.org/cat/en-guinee/chronique/">Chronique</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="https://mediaguinee.org/cat/interviews/">Interviews</a></li>
<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://mediaguinee.org/cat/people/">People</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://mediaguinee.org/cat/communiques/">Communiqués</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="https://mediaguinee.org/cat/reportage/">Reportage</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="https://mediaguinee.org/cat/revue-de-presse/">Revue de presse</a></li>
<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310"><a href="https://mediaguinee.org/cat/sport-et-sante/sante/">Santé</a></li>
<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="https://mediaguinee.org/cat/sport-et-sante/sport/">Sport</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="https://mediaguinee.org/cat/sur-la-toile/">Sur la toile</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="https://mediaguinee.org/cat/video/">Vidéo</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/mediaguinee/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/mediaguinee" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/channel/UCQrFFbwGEc3DS4eDaTuMw3A" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://mediaguinee.org/">
	<input type="text" name="s" id="s" value="Recherche" onfocus='if (this.value == "Recherche") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Recherche"; }' />
	<input type="hidden" id="searchsubmit" value="Recherche" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<table style="width: 100%; border-collapse: collapse;">
<tbody>
<tr>
<td style="width: 50%;"><a href="https://sport.guineegames.com/mobile/guineegames/gn/#/"><img class="alignnone size-full wp-image-454" src="https://mediaguinee.org/wp-content/uploads/2019/10/GUINEEgames.gif" alt="" width="692" height="85" /></a></td>
<td style="width: 50%;"><img class="alignnone size-full wp-image-183" src="https://mediaguinee.org/wp-content/uploads/2019/09/BEGEC__copie2.jpg" alt="" width="692" height="85" /></td>
</tr>
<tr>
<td style="width: 50%;"><a href="https://www.facebook.com/Orange.France/?brand_redir=100874856761066"><img class="alignnone size-full wp-image-92139" src="https://mediaguinee.org/wp-content/uploads/2019/12/End-of-Year-Digital-et-Web-OM-460x68-1.png" alt="" width="692" height="100" /></a></td>
<td style="width: 50%;"><a href="http://groupe-guicopres.com/"><img class="alignnone size-full wp-image-182" src="https://mediaguinee.org/wp-content/uploads/2019/02/guicopres.png" alt="" width="460" height="60" /></a></td>
</tr>
</tbody>
</table>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/mediaguinee/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/mediaguinee" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/channel/UCQrFFbwGEc3DS4eDaTuMw3A" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://mediaguinee.org/"><img itemprop="logo" src="https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png" alt="Mediaguinee.org" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://mediaguinee.org/"><img src="https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png" alt="Mediaguinee.org" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Mediaguinee.org</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>[Tribune] l’inarrêtable Lamine Guirassy à la conquête du monde ! (Par Ibrahima Kalil Diallo)</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31"><a href="https://mediaguinee.org/">Accueil</a></li>
<li id="menu-item-35" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://mediaguinee.org/cat/en-guinee/politique/">Politique</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/le-pdg-rda-exclut-mamadou-gagnon-bah-pour-faute-lourde-et-haute-trahison/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/02/pdg-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="108766" data-permalink="https://mediaguinee.org/le-pdg-rda-exclut-mamadou-gagnon-bah-pour-faute-lourde-et-haute-trahison/pdg-5/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/02/pdg-1.jpg?fit=458%2C458&amp;ssl=1" data-orig-size="458,458" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pdg" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/02/pdg-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/02/pdg-1.jpg?fit=458%2C458&amp;ssl=1" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/02/pdg-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Le PDG-RDA exclut Mamadou Gagnon Bah pour &#8220;faute lourde&#8221; et &#8220;haute trahison&#8221;</p></a></li><li><a href="https://mediaguinee.org/mohamed-kaba-du-pades-la-strategie-cest-de-se-cacher-derriere-les-elections-legislatives-pour-amener-les-electeurs-a-voter-pour-le-referendum/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/kaba-pades-1-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="108758" data-permalink="https://mediaguinee.org/mohamed-kaba-du-pades-la-strategie-cest-de-se-cacher-derriere-les-elections-legislatives-pour-amener-les-electeurs-a-voter-pour-le-referendum/kaba-pades-1-2/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/kaba-pades-1-1.jpg?fit=960%2C576&amp;ssl=1" data-orig-size="960,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kaba pades (1)" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/kaba-pades-1-1.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/kaba-pades-1-1.jpg?fit=740%2C444&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/kaba-pades-1-1.jpg?w=960&amp;ssl=1 960w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/kaba-pades-1-1.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/kaba-pades-1-1.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/kaba-pades-1-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/kaba-pades-1-1.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/kaba-pades-1-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Mohamed Kaba du PADES : &#8220;la stratégie, c&#8217;est de se cacher derrière les élections législatives pour amener les électeurs à voter pour le référendum’’</p></a></li><li><a href="https://mediaguinee.org/saran-daraba-je-nai-pas-confiance-aux-hommes-pour-la-destinee-de-mon-pays/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/Saran.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="108751" data-permalink="https://mediaguinee.org/saran-daraba-je-nai-pas-confiance-aux-hommes-pour-la-destinee-de-mon-pays/saran/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/Saran.jpg?fit=1294%2C607&amp;ssl=1" data-orig-size="1294,607" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1581285284&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Saran" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/Saran.jpg?fit=300%2C141&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/Saran.jpg?fit=740%2C347&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/Saran.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/Saran.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/Saran.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/Saran.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/Saran.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/Saran.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Saran Daraba: &#8221; je n&#8217;ai pas confiance aux hommes pour la destinée de mon pays&#8221;</p></a></li><li><a href="https://mediaguinee.org/fode-oussou-aux-militants-de-lufdg-ne-retirez-pas-vos-cartes-delecteurs/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/fodé-oussou-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="108744" data-permalink="https://mediaguinee.org/fode-oussou-aux-militants-de-lufdg-ne-retirez-pas-vos-cartes-delecteurs/fode-oussou-1-5/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/fodé-oussou-1.jpg?fit=1300%2C731&amp;ssl=1" data-orig-size="1300,731" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fodé oussou (1)" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/fodé-oussou-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/fodé-oussou-1.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/fodé-oussou-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/fodé-oussou-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/fodé-oussou-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/fodé-oussou-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/fodé-oussou-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/fodé-oussou-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Fodé Oussou aux militants de l’UFDG : ‘’ne retirez pas vos cartes d&#8217;électeurs&#8221;</p></a></li><li><a href="https://mediaguinee.org/legislatives-289-338-electeurs-pour-728-bureaux-de-vote-dans-la-prefecture-president-cepi-boke/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/boké.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="108741" data-permalink="https://mediaguinee.org/legislatives-289-338-electeurs-pour-728-bureaux-de-vote-dans-la-prefecture-president-cepi-boke/boke-29/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/boké.jpg?fit=1803%2C1914&amp;ssl=1" data-orig-size="1803,1914" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boké" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/boké.jpg?fit=283%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/boké.jpg?fit=740%2C785&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/boké.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/boké.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/boké.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/boké.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/boké.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/boké.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Législatives : 289.338 électeurs pour 728 bureaux de vote dans la préfecture (président CEPI Boké)</p></a></li></ul></div></div></li>
<li id="menu-item-33" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://mediaguinee.org/cat/en-guinee/economie/">Economie</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/gestion-du-budget-de-lassemblee-ce-sont-des-deputes-qui-ont-invente-que-le-budget-est-gere-par-3-tetes-kory-kondiano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/kondiano-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="108379" data-permalink="https://mediaguinee.org/claude-kory-kondiano-jai-fonctionne-en-etant-equilibre-dans-la-gestion-de-lassemblee-nationale/kondiano-1-5/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/kondiano-1.jpg?fit=1300%2C615&amp;ssl=1" data-orig-size="1300,615" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kondiano (1)" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/kondiano-1.jpg?fit=300%2C142&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/kondiano-1.jpg?fit=740%2C350&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/kondiano-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/kondiano-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/kondiano-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/kondiano-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/kondiano-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/kondiano-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Gestion du budget de l’Assemblée : ‘’ce sont des députés qui ont inventé que le budget est géré par 3 têtes (Kory Kondiano)</p></a></li><li><a href="https://mediaguinee.org/partenariat-la-bourse-de-sous-traitance-et-saar-assurances-signent-une-convention/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/83524277_224050225279873_8923065986488205312_n.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="107825" data-permalink="https://mediaguinee.org/partenariat-la-bourse-de-sous-traitance-et-saar-assurances-signent-une-convention/83524277_224050225279873_8923065986488205312_n/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/83524277_224050225279873_8923065986488205312_n.jpg?fit=960%2C454&amp;ssl=1" data-orig-size="960,454" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="83524277_224050225279873_8923065986488205312_n" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/83524277_224050225279873_8923065986488205312_n.jpg?fit=300%2C142&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/83524277_224050225279873_8923065986488205312_n.jpg?fit=740%2C350&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/83524277_224050225279873_8923065986488205312_n.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/83524277_224050225279873_8923065986488205312_n.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/83524277_224050225279873_8923065986488205312_n.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/83524277_224050225279873_8923065986488205312_n.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Partenariat : la Bourse de Sous-Traitance et SAAR Assurances signent une convention</p></a></li><li><a href="https://mediaguinee.org/ouattara-reagit-a-la-sortie-des-ministres-des-pays-de-la-zmao-sur-leco-ce-qui-mimporte-cest-la-declaration-des-chefs-detat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Ouattara.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="1020" data-permalink="https://mediaguinee.org/recu-par-macron-ouattara-defend-le-franc-cfa-une-monnaie-solide/ouattara-3/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Ouattara.jpg?fit=960%2C640&amp;ssl=1" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ouattara" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Ouattara.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Ouattara.jpg?fit=740%2C493&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Ouattara.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Ouattara.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Ouattara.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/02/Ouattara.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Ouattara réagit à la sortie des ministres des pays de la ZMAO sur l’Eco : ‘’ce qui m’importe c’est la déclaration des chefs d’Etat’’</p></a></li><li><a href="https://mediaguinee.org/le-royaume-uni-va-accompagner-la-guinee-dans-le-projet-de-la-ligne-de-chemin-de-fer-de-270-km-sur-le-nouveau-corridor-central/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/alpha-5.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="107287" data-permalink="https://mediaguinee.org/le-royaume-uni-va-accompagner-la-guinee-dans-le-projet-de-la-ligne-de-chemin-de-fer-de-270-km-sur-le-nouveau-corridor-central/alpha-78/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/alpha-5.jpg?fit=450%2C338&amp;ssl=1" data-orig-size="450,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alpha" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/alpha-5.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/alpha-5.jpg?fit=450%2C338&amp;ssl=1" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/alpha-5.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Le Royaume-Uni va accompagner la Guinée dans le projet de la ligne de chemin de fer de 270 km sur le « Nouveau Corridor Central »</p></a></li><li><a href="https://mediaguinee.org/londres-le-president-alpha-conde-signe-un-important-accord-dans-le-domaine-minier/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/alpha-4.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="107039" data-permalink="https://mediaguinee.org/londres-le-president-alpha-conde-signe-un-important-accord-dans-le-domaine-minier/alpha-77/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/alpha-4.jpg?fit=720%2C405&amp;ssl=1" data-orig-size="720,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alpha" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/alpha-4.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/alpha-4.jpg?fit=720%2C405&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/alpha-4.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/alpha-4.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/alpha-4.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Londres : le président Alpha Condé signe un important accord dans le domaine minier intégré</p></a></li></ul></div></div></li>
<li id="menu-item-36" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/nzerekore-une-femme-et-ses-deux-enfants-perissent-dans-un-incendie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/nzéré.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="108747" data-permalink="https://mediaguinee.org/nzerekore-une-femme-et-ses-deux-enfants-perissent-dans-un-incendie/nzere-2/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/nzéré.jpg?fit=780%2C585&amp;ssl=1" data-orig-size="780,585" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nzéré" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/nzéré.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/nzéré.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/nzéré.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/nzéré.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/nzéré.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>N&#8217;zérékoré: une femme et ses deux enfants périssent dans un incendie</p></a></li><li><a href="https://mediaguinee.org/le-centre-faloulaye-de-madina-en-feu-des-centaines-de-millions-partis-en-fumee-responsable-du-centre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/02/madina.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="108733" data-permalink="https://mediaguinee.org/le-centre-faloulaye-de-madina-en-feu-des-centaines-de-millions-partis-en-fumee-responsable-du-centre/madina-4/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/02/madina.jpg?fit=1300%2C616&amp;ssl=1" data-orig-size="1300,616" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="madina" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/02/madina.jpg?fit=300%2C142&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/02/madina.jpg?fit=740%2C350&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/02/madina.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/02/madina.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/02/madina.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/02/madina.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/02/madina.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/02/madina.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Le centre Faloulaye de Madina en feu : des centaines de millions partis en fumée (responsable du centre)</p></a></li><li><a href="https://mediaguinee.org/madina-un-immense-incendie-ravage-le-centre-commercial-faloulaye/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/02/faloulaye.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="108716" data-permalink="https://mediaguinee.org/madina-un-immense-incendie-ravage-le-centre-commercial-faloulaye/faloulaye/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/02/faloulaye.jpg?fit=2048%2C1152&amp;ssl=1" data-orig-size="2048,1152" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="faloulaye" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/02/faloulaye.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/02/faloulaye.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/02/faloulaye.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/02/faloulaye.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/02/faloulaye.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/02/faloulaye.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/02/faloulaye.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/02/faloulaye.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Madina: un immense incendie ravage le centre commercial Faloulaye</p></a></li><li><a href="https://mediaguinee.org/le-celebre-humoriste-ivoirien-adama-dahico-en-guinee-pour-un-diner-gala/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/dahico.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="108708" data-permalink="https://mediaguinee.org/le-celebre-humoriste-ivoirien-adama-dahico-en-guinee-pour-un-diner-gala/dahico/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/dahico.jpg?fit=1560%2C738&amp;ssl=1" data-orig-size="1560,738" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dahico" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/dahico.jpg?fit=300%2C142&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/dahico.jpg?fit=740%2C350&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/dahico.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/dahico.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/dahico.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/dahico.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/dahico.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/dahico.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Le célèbre humoriste ivoirien Adama Dahico en Guinée pour un dîner gala  </p></a></li><li><a href="https://mediaguinee.org/promotion-de-lagroforesterie-et-sante-publique-en-guinee-36-volontaires-americains-formes-en-langues-nationales-ont-prete-serment/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/corp-paix-usa.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="108700" data-permalink="https://mediaguinee.org/promotion-de-lagroforesterie-et-sante-publique-en-guinee-36-volontaires-americains-formes-en-langues-nationales-ont-prete-serment/corp-paix-usa/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/corp-paix-usa.jpg?fit=1560%2C780&amp;ssl=1" data-orig-size="1560,780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="corp paix usa" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/corp-paix-usa.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/corp-paix-usa.jpg?fit=740%2C370&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/corp-paix-usa.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/corp-paix-usa.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/corp-paix-usa.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/corp-paix-usa.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/corp-paix-usa.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/corp-paix-usa.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Promotion de l&#8217;agroforesterie et santé publique en Guinée : 36 volontaires américains formés en langues nationales ont prêté serment</p></a></li></ul></div></div></li>
<li id="menu-item-32" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://mediaguinee.org/cat/en-guinee/culture/">Culture</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/non-mhd-nest-pas-encore-libere-sa-soeur-refait-une-autre-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/mhd.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="106956" data-permalink="https://mediaguinee.org/mhd-libere-en-attendant-son-proces-sa-soeur-confirme__trashed/mhd-2/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/mhd.jpeg?fit=780%2C400&amp;ssl=1" data-orig-size="780,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mhd" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/mhd.jpeg?fit=300%2C154&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/mhd.jpeg?fit=740%2C379&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/mhd.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/mhd.jpeg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/mhd.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Non, MHD n&#8217;est pas encore libéré ! Sa sœur refait une autre vidéo</p></a></li><li><a href="https://mediaguinee.org/chanter-paix-et-unite-nationale-lartiste-doudou-benny-au-palais-du-peuple-le-1er-fevrier/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/doudou-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="106931" data-permalink="https://mediaguinee.org/chanter-paix-et-unite-nationale-lartiste-doudou-benny-au-palais-du-peuple-le-1er-fevrier/doudou-1/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/doudou-1.jpg?fit=1560%2C738&amp;ssl=1" data-orig-size="1560,738" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="doudou (1)" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/doudou-1.jpg?fit=300%2C142&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/doudou-1.jpg?fit=740%2C350&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/doudou-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/doudou-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/doudou-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/doudou-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/doudou-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/doudou-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Chanter paix et unité nationale : l’artiste Doudou Benny au palais du peuple, le 1er février</p></a></li><li><a href="https://mediaguinee.org/grand-p-tres-remonte-contre-fish-killer-et-soul-bangs-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/grand-p.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="106625" data-permalink="https://mediaguinee.org/grand-p-tres-remonte-contre-fish-killer-et-soul-bangs-video/grand-p-14/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/grand-p.png?fit=479%2C351&amp;ssl=1" data-orig-size="479,351" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grand p" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/grand-p.png?fit=300%2C220&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/grand-p.png?fit=479%2C351&amp;ssl=1" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/grand-p.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Grand P très remonté contre Fish Killer et Soul Bang’s (vidéo)</p></a></li><li><a href="https://mediaguinee.org/apres-sa-sortie-contre-alpha-conde-tiken-jah-fakoly-demande-pardon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/tiken.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="106136" data-permalink="https://mediaguinee.org/apres-sa-sortie-contre-alpha-conde-tiken-jah-fakoly-demande-pardon/tiken-3/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/tiken.png?fit=1299%2C723&amp;ssl=1" data-orig-size="1299,723" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tiken" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/tiken.png?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/tiken.png?fit=740%2C412&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/tiken.png?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/tiken.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/tiken.png?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/tiken.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/tiken.png?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/tiken.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Après sa sortie contre Alpha Condé, Tiken Jah Fakoly demande pardon&#8230;</p></a></li><li><a href="https://mediaguinee.org/nzerekore-le-procureur-requiert-la-prison-ferme-contre-elie-kamano-sata-ma-gifle/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/elie.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="105393" data-permalink="https://mediaguinee.org/arrestation-delie-kamano-et-cie-a-gueckedou-le-fndc-hausse-le-ton-communique/elie/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/elie.jpg?fit=1024%2C578&amp;ssl=1" data-orig-size="1024,578" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="elie" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/elie.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/elie.jpg?fit=740%2C418&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/elie.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/elie.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/elie.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/elie.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>N&#8217;zérékoré/Le procureur requiert la prison ferme contre Elie Kamano : ‘’Sata m&#8217;a giflé’’</p></a></li></ul></div></div></li>
<li id="menu-item-37" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://mediaguinee.org/cat/faits-divers/">Faits divers</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/faranah-une-mere-de-famille-perd-la-vie-dans-un-accident-de-la-circulation/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/20191201_152353.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="102882" data-permalink="https://mediaguinee.org/faranah-une-mere-de-famille-perd-la-vie-dans-un-accident-de-la-circulation/20191201_152353/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/20191201_152353.jpg?fit=960%2C540&amp;ssl=1" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J400F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1575213833&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0017331022530329&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20191201_152353" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/20191201_152353.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/20191201_152353.jpg?fit=740%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/20191201_152353.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/20191201_152353.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/20191201_152353.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/20191201_152353.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Faranah : une mère de famille perd la vie dans un accident de la circulation</p></a></li><li><a href="https://mediaguinee.org/kindia-un-presume-bandit-arrete-apres-avoir-ouvert-le-feu-sur-un-motard/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/20191129_102906.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="102677" data-permalink="https://mediaguinee.org/kindia-un-presume-bandit-arrete-apres-avoir-ouvert-le-feu-sur-un-motard/20191129_102906/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/20191129_102906.jpg?fit=960%2C467&amp;ssl=1" data-orig-size="960,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J410F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1575023346&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20191129_102906" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/20191129_102906.jpg?fit=300%2C146&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/20191129_102906.jpg?fit=740%2C360&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/20191129_102906.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/20191129_102906.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/20191129_102906.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/20191129_102906.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Kindia : un présumé bandit arrêté après avoir ouvert le feu sur un motard</p></a></li><li><a href="https://mediaguinee.org/kindia-une-mosquee-et-tout-son-contenu-reduits-en-cendres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/IMG_20191126_123715_2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="102395" data-permalink="https://mediaguinee.org/kindia-une-mosquee-et-tout-son-contenu-reduits-en-cendres/img_20191126_123715_2/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/IMG_20191126_123715_2.jpg?fit=960%2C460&amp;ssl=1" data-orig-size="960,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;TECNO KB7j&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1574771835&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.62&quot;,&quot;iso&quot;:&quot;121&quot;,&quot;shutter_speed&quot;:&quot;0.002439&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20191126_123715_2" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/IMG_20191126_123715_2.jpg?fit=300%2C144&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/IMG_20191126_123715_2.jpg?fit=740%2C355&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/IMG_20191126_123715_2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/IMG_20191126_123715_2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/IMG_20191126_123715_2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/11/IMG_20191126_123715_2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Kindia : une mosquée et tout son contenu réduits en cendres</p></a></li><li><a href="https://mediaguinee.org/kindia-un-eleve-poignarde-au-niveau-de-la-tete-par-un-groupe-de-bandits/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/1574688429020_IMG_20191124_142347.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="102362" data-permalink="https://mediaguinee.org/kindia-un-eleve-poignarde-au-niveau-de-la-tete-par-un-groupe-de-bandits/1574688429020_img_20191124_142347/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/1574688429020_IMG_20191124_142347.jpg?fit=1000%2C796&amp;ssl=1" data-orig-size="1000,796" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;TECNO LA6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1574605428&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008338&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1574688429020_IMG_20191124_142347" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/1574688429020_IMG_20191124_142347.jpg?fit=300%2C239&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/1574688429020_IMG_20191124_142347.jpg?fit=740%2C589&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/1574688429020_IMG_20191124_142347.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/1574688429020_IMG_20191124_142347.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/1574688429020_IMG_20191124_142347.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/1574688429020_IMG_20191124_142347.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/11/1574688429020_IMG_20191124_142347.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Kindia : un élève poignardé au niveau de la tête par un groupe de bandits</p></a></li><li><a href="https://mediaguinee.org/nzerekore-un-tronc-darbre-se-renverse-sur-un-chauffeur-de-la-societe-foret-forte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/72474506_430658181194981_7242491613375627264_n.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="102126" data-permalink="https://mediaguinee.org/nzerekore-un-tronc-darbre-se-renverse-sur-un-chauffeur-de-la-societe-foret-forte/72474506_430658181194981_7242491613375627264_n/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/72474506_430658181194981_7242491613375627264_n.jpg?fit=780%2C585&amp;ssl=1" data-orig-size="780,585" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="72474506_430658181194981_7242491613375627264_n" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/72474506_430658181194981_7242491613375627264_n.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/72474506_430658181194981_7242491613375627264_n.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/72474506_430658181194981_7242491613375627264_n.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/72474506_430658181194981_7242491613375627264_n.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/11/72474506_430658181194981_7242491613375627264_n.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>N&#8217;zérékoré : un tronc d&#8217;arbre tombe sur un chauffeur de la société Forêt forte</p></a></li></ul></div></div></li>
<li id="menu-item-38" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://mediaguinee.org/cat/international/">International</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/tensions-en-guinee-bissau-embalo-annonce-son-investiture-le-27-fevrier-met-en-garde-des-pays-et-se-dit-pret-a-faire-la-guerre-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/emballo-1.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="105273" data-permalink="https://mediaguinee.org/guinee-bissau-lopposant-umaro-sissoco-embalo-remporte-la-presidentielle/emballo-2/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/emballo-1.jpeg?fit=1294%2C646&amp;ssl=1" data-orig-size="1294,646" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1577886872&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="emballo" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/emballo-1.jpeg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/emballo-1.jpeg?fit=740%2C369&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/emballo-1.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/emballo-1.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/emballo-1.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/emballo-1.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/emballo-1.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/emballo-1.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Embalo annonce son investiture le 27 février, met en garde des pays et prêt à faire la guerre pour la paix</p></a></li><li><a href="https://mediaguinee.org/chine-le-medecin-qui-avait-alerte-sur-le-coronavirus-est-decede-a-wuhan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/chine-3.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="108584" data-permalink="https://mediaguinee.org/chine-le-medecin-qui-avait-alerte-sur-le-coronavirus-est-decede-a-wuhan/chine-10/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/chine-3.jpg?fit=685%2C576&amp;ssl=1" data-orig-size="685,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1581024062&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="chine" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/chine-3.jpg?fit=300%2C252&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/chine-3.jpg?fit=685%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/chine-3.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/chine-3.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/chine-3.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Chine : le médecin qui avait alerté sur le coronavirus est décédé à Wuhan</p></a></li><li><a href="https://mediaguinee.org/les-pays-et-territoires-touches-par-le-nouveau-coronavirus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/chine-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="108542" data-permalink="https://mediaguinee.org/les-pays-et-territoires-touches-par-le-nouveau-coronavirus/chine-9/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/chine-2.jpg?fit=888%2C500&amp;ssl=1" data-orig-size="888,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chine" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/chine-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/chine-2.jpg?fit=740%2C417&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/chine-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/chine-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/chine-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/chine-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Les pays et territoires touchés par le nouveau coronavirus</p></a></li><li><a href="https://mediaguinee.org/coronavirus-plus-de-560-morts-la-chine-en-mal-de-lits/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/chine-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="108539" data-permalink="https://mediaguinee.org/coronavirus-plus-de-560-morts-la-chine-en-mal-de-lits/chine-8/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/chine-1.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chine" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/chine-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/chine-1.jpg?fit=740%2C493&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/chine-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/chine-1.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/chine-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Coronavirus: plus de 560 morts, la Chine en mal de lits</p></a></li><li><a href="https://mediaguinee.org/proces-en-destitution-trump-acquitte-dans-une-amerique-divisee/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/trump-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="108536" data-permalink="https://mediaguinee.org/proces-en-destitution-trump-acquitte-dans-une-amerique-divisee/trump-52/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/trump-2.jpg?fit=768%2C524&amp;ssl=1" data-orig-size="768,524" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trump" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/trump-2.jpg?fit=300%2C205&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/trump-2.jpg?fit=740%2C505&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/trump-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/trump-2.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/trump-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Procès en destitution: Trump acquitté dans une Amérique divisée</p></a></li></ul></div></div></li>
<li id="menu-item-39" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://mediaguinee.org/cat/communiques/">Communiqués</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/ministere-de-lhydraulique-et-de-lassainissement-avis-dappel-doffres-public-a-manifestation-dinteret/"><div class="mvp-mega-img"><img width="400" height="237" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/appel-1.png?resize=400%2C237&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="106845" data-permalink="https://mediaguinee.org/ministere-de-lhydraulique-et-de-lassainissement-avis-dappel-doffres-public-a-manifestation-dinteret/appel-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/appel-1.png?fit=637%2C237&amp;ssl=1" data-orig-size="637,237" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="appel" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/appel-1.png?fit=300%2C112&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/appel-1.png?fit=637%2C237&amp;ssl=1" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/appel-1.png?resize=400%2C237&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Ministère de l&#8217;Hydraulique et de l&#8217;assainissement : avis d&#8217;appel d&#8217;offres public à manifestation d&#8217;intérêt</p></a></li><li><a href="https://mediaguinee.org/important-communique-de-la-lonagui/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/LONAGUI.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="92655" data-permalink="https://mediaguinee.org/les-paris-sur-les-courses-hippiques-pmu-continuent-a-partir-du-lundi-05-aout-avec-la-lonagui-communique/lonagui-3/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/LONAGUI.jpg?fit=700%2C480&amp;ssl=1" data-orig-size="700,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A730F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1564570356&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.93&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LONAGUI" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/LONAGUI.jpg?fit=300%2C206&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/LONAGUI.jpg?fit=700%2C480&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/LONAGUI.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/LONAGUI.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/08/LONAGUI.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Important communiqué de la LONAGUI</p></a></li><li><a href="https://mediaguinee.org/offre-de-stage-community-manager/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/log1-2.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="106231" data-permalink="https://mediaguinee.org/offre-de-stage-community-manager/log1-4/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/log1-2.png?fit=600%2C252&amp;ssl=1" data-orig-size="600,252" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="log1" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/log1-2.png?fit=300%2C126&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/log1-2.png?fit=600%2C252&amp;ssl=1" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/01/log1-2.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Offre de stage Community Manager</p></a></li><li><a href="https://mediaguinee.org/appel-a-candidatures-directeur-directrice-des-etudes-de-la-planification-et-de-lequipement-electricite-de-guinee-edg-sa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="103400" data-permalink="https://mediaguinee.org/desserte-en-courant-a-conakry-important-communique-dedg/edg-5/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?fit=1200%2C676&amp;ssl=1" data-orig-size="1200,676" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="edg" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?fit=740%2C417&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>APPEL À CANDIDATURES  DIRECTEUR / DIRECTRICE  DES ÉTUDES, DE LA PLANIFICATION ET DE L’ÉQUIPEMENT  ÉLECTRICITÉ DE GUINÉE (EDG SA)</p></a></li><li><a href="https://mediaguinee.org/appel-a-candidatures-directeur-directrice-direction-commerciale-electricite-de-guinee-edg-sa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="103400" data-permalink="https://mediaguinee.org/desserte-en-courant-a-conakry-important-communique-dedg/edg-5/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?fit=1200%2C676&amp;ssl=1" data-orig-size="1200,676" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="edg" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?fit=740%2C417&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/12/edg.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>APPEL À CANDIDATURES  DIRECTEUR / DIRECTRICE &#8211; DIRECTION COMMERCIALE  ÉLECTRICITÉ DE GUINÉE (EDG SA)</p></a></li></ul></div></div></li>
<li id="menu-item-41" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://mediaguinee.org/cat/en-guinee/education/">Education</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/greve-lunion-scolaire-et-estudiantine-de-guinee-reclame-le-retour-des-enseignants-et-le-rehaussement-des-bourses-des-etudiants-a-500000-fg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/USEG-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="107644" data-permalink="https://mediaguinee.org/greve-lunion-scolaire-et-estudiantine-de-guinee-reclame-le-retour-des-enseignants-et-le-rehaussement-des-bourses-des-etudiants-a-500000-fg/useg-2/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/USEG-1.jpg?fit=1080%2C810&amp;ssl=1" data-orig-size="1080,810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="USEG" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/USEG-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/USEG-1.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/USEG-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/USEG-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/USEG-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/USEG-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/01/USEG-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Grève : une structure d&#8217;élèves et d&#8217;étudiants réclame le rehaussement des bourses des étudiants</p></a></li><li><a href="https://mediaguinee.org/greve-dans-le-secteur-educatif-une-association-deleves-et-detudiants-menace-de-mener-des-actions-pour-reclamer-le-droit-a-leducation/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/USEG.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="106202" data-permalink="https://mediaguinee.org/greve-dans-le-secteur-educatif-une-association-deleves-et-detudiants-menace-de-mener-des-actions-pour-reclamer-le-droit-a-leducation/useg/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/USEG.jpg?fit=1920%2C1440&amp;ssl=1" data-orig-size="1920,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="USEG" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/USEG.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/USEG.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/USEG.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/USEG.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/USEG.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/USEG.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/USEG.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/01/USEG.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Grève dans le secteur éducatif : une association d’élèves et d’étudiants menace de mener des ‘’actions’’ pour réclamer le droit à l&#8217;éducation</p></a></li><li><a href="https://mediaguinee.org/universite-de-kindia-dr-jacques-kourouma-passe-le-temoin-a-dr-daniel-lamah/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/IMG_20191021_130611_5.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="99097" data-permalink="https://mediaguinee.org/universite-de-kindia-dr-jacques-kourouma-passe-le-temoin-a-dr-daniel-lamah/img_20191021_130611_5/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/IMG_20191021_130611_5.jpg?fit=960%2C480&amp;ssl=1" data-orig-size="960,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Infinix X606&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1571663171&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;1238&quot;,&quot;shutter_speed&quot;:&quot;0.039997&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20191021_130611_5" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/IMG_20191021_130611_5.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/IMG_20191021_130611_5.jpg?fit=740%2C370&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/IMG_20191021_130611_5.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/IMG_20191021_130611_5.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/IMG_20191021_130611_5.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/IMG_20191021_130611_5.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Université de Kindia : Dr Jacques Kourouma passe le témoin à Dr Daniel Lamah</p></a></li><li><a href="https://mediaguinee.org/guinee-education-ou-sont-passees-les-reformes-engagees-par-le-ministre-ibrahima-kalil-konate-k%c2%b2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/K2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="82182" data-permalink="https://mediaguinee.org/lex-ministre-k%c2%b2-se-souvient-de-sekou-toure-il-a-ete-a-la-base-de-tout-developpement-en-guinee/k2/" data-orig-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/K2.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="K2" data-image-description="" data-medium-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/K2.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/K2.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/K2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/K2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/K2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/mediaguinee.org/wp-content/uploads/2019/03/K2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Guinée / Education : Où sont passées les reformes engagées par le Ministre Ibrahima Kalil Konaté (K²) ?</p></a></li><li><a href="https://mediaguinee.org/resultat-de-lexamen-dentree-en-7e-annee-kankan-enregistre-42-du-taux-dadmission/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="92338" data-permalink="https://mediaguinee.org/resultat-de-lexamen-dentree-en-7e-annee-kankan-enregistre-42-du-taux-dadmission/kankan-15/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kankan" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?fit=740%2C555&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/07/kankan-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Résultat de l’examen d’entrée en 7è année : Kankan enregistre 42% du taux d’admission</p></a></li></ul></div></div></li>
<li id="menu-item-42" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://mediaguinee.org/cat/reportage/">Reportage</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/traitement-deau-potable-le-japon-offre-des-produits-chimiques-a-la-seg/"><div class="mvp-mega-img"></div><p>Traitement d’eau potable: le Japon offre des produits chimiques à la SEG</p></a></li><li><a href="https://mediaguinee.org/dans-moins-de-10-mois-itqane-livrera-clef-en-mains-a-la-guinee-le-centre-moderne-de-formation-professionnelle-des-metiers-en-btp-hotellerie-et-restauratio/"><div class="mvp-mega-img"></div><p>Dans moins de 10 mois, Itqane, livrera ‘’clef en mains’’ à la Guinée, le Centre Moderne de Formation Professionnelle des métiers&#8230; de Nongo</p></a></li><li><a href="https://mediaguinee.org/reforme-de-ladministration-guineenne-la-grande-mue/"><div class="mvp-mega-img"></div><p>Réforme de l’administration guinéenne: la grande mue</p></a></li><li><a href="https://mediaguinee.org/trump-et-les-femmes-lenquete-accablante-du-new-york-times/"><div class="mvp-mega-img"></div><p>Trump et les femmes : l&#039;enquête accablante du &quot;New York Times&quot;</p></a></li></ul></div></div></li>
<li id="menu-item-43" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://mediaguinee.org/cat/interviews/">Interviews</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/aboubacar-sidiki-camara-lors-du-forum-de-la-jeunesse-de-siguiri-on-a-elabore-plus-de-75-projets-pour-faire-face-a-lemploi-des-jeunes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="98259" data-permalink="https://mediaguinee.org/aboubacar-sidiki-camara-lors-du-forum-de-la-jeunesse-de-siguiri-on-a-elabore-plus-de-75-projets-pour-faire-face-a-lemploi-des-jeunes/sidiki-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?fit=1300%2C649&amp;ssl=1" data-orig-size="1300,649" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sidiki" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?fit=740%2C369&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Sidiki.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Aboubacar Sidiki Camara : lors du forum de la jeunesse de Siguiri, ‘’on a élaboré plus de 75 projets pour faire face à l’emploi des jeunes’’</p></a></li><li><a href="https://mediaguinee.org/sory-camara-deroule-son-plan-dassainissement-nous-allons-lentement-mais-efficacement-parce-quon-ne-veut-pas-echouer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="93345" data-permalink="https://mediaguinee.org/sory-camara-deroule-son-plan-dassainissement-nous-allons-lentement-mais-efficacement-parce-quon-ne-veut-pas-echouer/anasp-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?fit=1300%2C614&amp;ssl=1" data-orig-size="1300,614" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ANASP 2" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?fit=300%2C142&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?fit=740%2C350&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/08/ANASP-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Sory Camara déroule son plan d’assainissement : ‘’nous allons lentement mais efficacement parce qu&#8217;on ne veut pas échouer’’</p></a></li><li><a href="https://mediaguinee.org/mohamed-diawara-magistrat-ne-peux-cas-etre-de-magistrats-independants-a-desarmer-interview/"><div class="mvp-mega-img"></div><p>Mohamed Diawara, magistrat : ‘’je ne peux, en aucun cas, être de ces magistrats indépendants à désarmer’’ (interview)</p></a></li><li><a href="https://mediaguinee.org/me-maurice-togba-zogbelemou-a-propos-de-crise-a-cour-constitutionnelle-sommes-devant-accompli/"><div class="mvp-mega-img"></div><p>Me Togba Zogbélémou à propos de la crise à la Cour constitutionnelle : ‘’nous sommes devant un fait accompli’’</p></a></li><li><a href="https://mediaguinee.org/crise-a-cour-constitutionnelle-quen-pense-lassociation-juristes-promotion-de-letat-de-droit/"><div class="mvp-mega-img"></div><p>Crise à la Cour constitutionnelle : ce qu’en pense l’Association des juristes pour la promotion de l’Etat de droit</p></a></li></ul></div></div></li>
<li id="menu-item-40" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://mediaguinee.org/cat/video/">Vidéo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://mediaguinee.org/hadja-andree-toure-mohamed-na-rien-fait-cette-fille-dont-on-dit-quil-la-prise-comme-esclave-cest-une-cousine-a-sa-femme/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="85841" data-permalink="https://mediaguinee.org/exclusif-hadja-andree-toure-sur-le-code-civil-revise-cetait-deja-dit-depuis-la-1ere-republique/hadja-andree/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?fit=1300%2C587&amp;ssl=1" data-orig-size="1300,587" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1557620462&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hadja Andrée" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?fit=740%2C334&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Hadja-Andrée.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Hadja Andrée Touré : ‘’Mohamed n’a rien fait ! Cette fille dont on dit qu&#8217;il l’a prise comme esclave, c&#8217;est une cousine à sa femme’’ (vidéo)</p></a></li><li><a href="https://mediaguinee.org/jacinda-ardern-premiere-ministre-les-migrants-ont-choisi-de-faire-de-la-nouvelle-zelande-leur-maison-et-cest-leur-maison-ils-sont-des-notres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/PM-NZ1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="81419" data-permalink="https://mediaguinee.org/jacinda-ardern-premiere-ministre-les-migrants-ont-choisi-de-faire-de-la-nouvelle-zelande-leur-maison-et-cest-leur-maison-ils-sont-des-notres/aptopix-new-zealand-mosque-shootings/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/PM-NZ1.jpg?fit=510%2C288&amp;ssl=1" data-orig-size="510,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;In this photo released by New Zealand Prime Minister&#039;s Office, Prime Minister Jacinda Ardern, center, meets representatives of the Muslim community, Saturday, March 16, 2019 at the Canterbury Refugee Centre in Christchurch, New Zealand. New Zealand&#039;s prime minister says the \&quot;primary perpetrator\&quot; in the killing of at least 49 people in two Christchurch mosques was living in Dunedin, a seaside city south of Christchurch. (New Zealand Prime Minister Office via AP)&quot;,&quot;created_timestamp&quot;:&quot;1552693597&quot;,&quot;copyright&quot;:&quot;Copyright 2018 The Associated Press. All rights reserved&quot;,&quot;focal_length&quot;:&quot;145&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;APTOPIX New Zealand Mosque Shootings&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="APTOPIX New Zealand Mosque Shootings" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/PM-NZ1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/PM-NZ1.jpg?fit=510%2C288&amp;ssl=1" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/PM-NZ1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Jacinda Ardern, Première ministre : ‘’les migrants ont choisi de faire de la Nouvelle-Zélande leur maison et c&#8217;est leur maison. Ils sont des nôtres’’</p></a></li><li><a href="https://mediaguinee.org/video-voici-comment-le-boeing-737-dethiopian-airlines-a-crashe-avec-157-personnes-a-bord/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Ethiopian.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80875" data-permalink="https://mediaguinee.org/video-voici-comment-le-boeing-737-dethiopian-airlines-a-crashe-avec-157-personnes-a-bord/ethiopian-2/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Ethiopian.jpg?fit=640%2C410&amp;ssl=1" data-orig-size="640,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ethiopian" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Ethiopian.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Ethiopian.jpg?fit=640%2C410&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Ethiopian.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Ethiopian.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Ethiopian.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Voici comment le Boeing 737 d&#8217;Ethiopian Airlines a crashé avec 157 personnes à bord</p></a></li><li><a href="https://mediaguinee.org/cellou-dalein-sur-laffaire-kaporo-rails-alpha-conde-a-fait-assassiner-103-de-nos-enfants-maintenant-il-vient-les-chasser-de-leurs-logements/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Cellou-Dalein.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80686" data-permalink="https://mediaguinee.org/cellou-dalein-sur-laffaire-kaporo-rails-alpha-conde-a-fait-assassiner-103-de-nos-enfants-maintenant-il-vient-les-chasser-de-leurs-logements/cellou-dalein-3/" data-orig-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Cellou-Dalein.jpg?fit=480%2C271&amp;ssl=1" data-orig-size="480,271" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cellou Dalein" data-image-description="" data-medium-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Cellou-Dalein.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Cellou-Dalein.jpg?fit=480%2C271&amp;ssl=1" data-lazy-src="https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/03/Cellou-Dalein.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Cellou Dalein : Alpha Condé ‘’a fait assassiner 103 de nos enfants, maintenant il les chasse de leurs logements’’</p></a></li><li><a href="https://mediaguinee.org/kaporo-rails-lufdg-lance-une-campagne-de-collecte-de-fonds-en-faveur-des-deguerpis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="80117" data-permalink="https://mediaguinee.org/kaporo-rails-lufdg-lance-une-campagne-de-collecte-de-fonds-en-faveur-des-deguerpis/ufdg-2/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?fit=960%2C480&amp;ssl=1" data-orig-size="960,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UFDG" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?fit=740%2C370&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/03/UFDG.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Collecte de fonds au siège de l&#8217;UFDG en faveur des déguerpis de Kaporo-rails</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-108761 current" data-id="108761" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/tribune/">Tribune</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/">[Tribune] l’inarrêtable Lamine Guirassy à la conquête du monde ! (Par Ibrahima Kalil Diallo)</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/&amp;t=[Tribune] l’inarrêtable Lamine Guirassy à la conquête du monde ! (Par Ibrahima Kalil Diallo)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=[Tribune] l’inarrêtable Lamine Guirassy à la conquête du monde ! (Par Ibrahima Kalil Diallo) &amp;url=https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Guirassy.jpg?resize=590%2C354&#038;ssl=1&amp;description=[Tribune] l’inarrêtable Lamine Guirassy à la conquête du monde ! (Par Ibrahima Kalil Diallo)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=[Tribune] l’inarrêtable Lamine Guirassy à la conquête du monde ! (Par Ibrahima Kalil Diallo)&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-108753 " data-id="108753" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/tribune/">Tribune</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/coronavirus-une-menace-bien-reelle-pour-lafrique/">Coronavirus : une menace bien réelle pour l’Afrique !</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/coronavirus-une-menace-bien-reelle-pour-lafrique/&amp;t=Coronavirus : une menace bien réelle pour l’Afrique !', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Coronavirus : une menace bien réelle pour l’Afrique ! &amp;url=https://mediaguinee.org/coronavirus-une-menace-bien-reelle-pour-lafrique/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/coronavirus-une-menace-bien-reelle-pour-lafrique/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/senegal.png?resize=590%2C354&#038;ssl=1&amp;description=Coronavirus : une menace bien réelle pour l’Afrique !', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Coronavirus : une menace bien réelle pour l’Afrique !&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/coronavirus-une-menace-bien-reelle-pour-lafrique/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-108678 " data-id="108678" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/tribune/">Tribune</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/elhadj-seny-facinet-sylla-ex-saaar-la-guinee-na-nul-besoin-delection-en-ce-moment/">Elhadj Sény Facinet Sylla, ex-SAAAR : ‘’la Guinée n'a nul besoin d'élection en ce moment’’</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/elhadj-seny-facinet-sylla-ex-saaar-la-guinee-na-nul-besoin-delection-en-ce-moment/&amp;t=Elhadj Sény Facinet Sylla, ex-SAAAR : ‘’la Guinée n&#8217;a nul besoin d&#8217;élection en ce moment’’', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Elhadj Sény Facinet Sylla, ex-SAAAR : ‘’la Guinée n&#8217;a nul besoin d&#8217;élection en ce moment’’ &amp;url=https://mediaguinee.org/elhadj-seny-facinet-sylla-ex-saaar-la-guinee-na-nul-besoin-delection-en-ce-moment/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/elhadj-seny-facinet-sylla-ex-saaar-la-guinee-na-nul-besoin-delection-en-ce-moment/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/sény.jpg?resize=590%2C354&#038;ssl=1&amp;description=Elhadj Sény Facinet Sylla, ex-SAAAR : ‘’la Guinée n&#8217;a nul besoin d&#8217;élection en ce moment’’', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Elhadj Sény Facinet Sylla, ex-SAAAR : ‘’la Guinée n&#8217;a nul besoin d&#8217;élection en ce moment’’&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/elhadj-seny-facinet-sylla-ex-saaar-la-guinee-na-nul-besoin-delection-en-ce-moment/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-108650 " data-id="108650" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/tribune/">Tribune</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/le-fndc-entre-sens-de-la-mesure-et-baroud-dhonneur-par-alexandre-nainy/">Le FNDC : entre sens de la mesure et baroud d'honneur (par Alexandre Naïny) </a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/le-fndc-entre-sens-de-la-mesure-et-baroud-dhonneur-par-alexandre-nainy/&amp;t=Le FNDC : entre sens de la mesure et baroud d&#8217;honneur (par Alexandre Naïny) ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Le FNDC : entre sens de la mesure et baroud d&#8217;honneur (par Alexandre Naïny)  &amp;url=https://mediaguinee.org/le-fndc-entre-sens-de-la-mesure-et-baroud-dhonneur-par-alexandre-nainy/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/le-fndc-entre-sens-de-la-mesure-et-baroud-dhonneur-par-alexandre-nainy/&amp;media=https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/Alexandre-Naïny.jpg?resize=590%2C354&#038;ssl=1&amp;description=Le FNDC : entre sens de la mesure et baroud d&#8217;honneur (par Alexandre Naïny) ', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Le FNDC : entre sens de la mesure et baroud d&#8217;honneur (par Alexandre Naïny) &amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/le-fndc-entre-sens-de-la-mesure-et-baroud-dhonneur-par-alexandre-nainy/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-108647 " data-id="108647" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/tribune/">Tribune</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/reaction-a-la-tribune-de-me-mohamed-traore-ancien-batonnier-de-lordre-des-avocats-de-guinee-par-mamady-traore/">Réaction à la tribune de Me Mohamed Traoré, ancien bâtonnier de l’ordre des avocats de Guinée (Par Mamady Diawara)</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/reaction-a-la-tribune-de-me-mohamed-traore-ancien-batonnier-de-lordre-des-avocats-de-guinee-par-mamady-traore/&amp;t=Réaction à la tribune de Me Mohamed Traoré, ancien bâtonnier de l’ordre des avocats de Guinée (Par Mamady Diawara)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Réaction à la tribune de Me Mohamed Traoré, ancien bâtonnier de l’ordre des avocats de Guinée (Par Mamady Diawara) &amp;url=https://mediaguinee.org/reaction-a-la-tribune-de-me-mohamed-traore-ancien-batonnier-de-lordre-des-avocats-de-guinee-par-mamady-traore/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/reaction-a-la-tribune-de-me-mohamed-traore-ancien-batonnier-de-lordre-des-avocats-de-guinee-par-mamady-traore/&amp;media=https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/02/réaction.jpg?resize=590%2C354&#038;ssl=1&amp;description=Réaction à la tribune de Me Mohamed Traoré, ancien bâtonnier de l’ordre des avocats de Guinée (Par Mamady Diawara)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Réaction à la tribune de Me Mohamed Traoré, ancien bâtonnier de l’ordre des avocats de Guinée (Par Mamady Diawara)&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/reaction-a-la-tribune-de-me-mohamed-traore-ancien-batonnier-de-lordre-des-avocats-de-guinee-par-mamady-traore/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-108463 " data-id="108463" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/tribune/">Tribune</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/elhadj-seny-facinet-sylla-ex-sgaar-invite-les-magistrats-a-refuser-daccompagner-la-mascarade-en-preparation/">Elhadj Sény Facinet Sylla, ex-SGAAR invite les magistrats à refuser d'accompagner "la mascarade en préparation"</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/elhadj-seny-facinet-sylla-ex-sgaar-invite-les-magistrats-a-refuser-daccompagner-la-mascarade-en-preparation/&amp;t=Elhadj Sény Facinet Sylla, ex-SGAAR invite les magistrats à refuser d&#8217;accompagner &#8220;la mascarade en préparation&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Elhadj Sény Facinet Sylla, ex-SGAAR invite les magistrats à refuser d&#8217;accompagner &#8220;la mascarade en préparation&#8221; &amp;url=https://mediaguinee.org/elhadj-seny-facinet-sylla-ex-sgaar-invite-les-magistrats-a-refuser-daccompagner-la-mascarade-en-preparation/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/elhadj-seny-facinet-sylla-ex-sgaar-invite-les-magistrats-a-refuser-daccompagner-la-mascarade-en-preparation/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2020/02/sény.jpg?resize=590%2C354&#038;ssl=1&amp;description=Elhadj Sény Facinet Sylla, ex-SGAAR invite les magistrats à refuser d&#8217;accompagner &#8220;la mascarade en préparation&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Elhadj Sény Facinet Sylla, ex-SGAAR invite les magistrats à refuser d&#8217;accompagner &#8220;la mascarade en préparation&#8221;&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/elhadj-seny-facinet-sylla-ex-sgaar-invite-les-magistrats-a-refuser-daccompagner-la-mascarade-en-preparation/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-108342 " data-id="108342" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/tribune/">Tribune</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/tribune-attention-les-coordinations-regionales-doivent-se-ressaisir-par-aboubacar-d-koita/">[Tribune] Attention! Les coordinations régionales doivent se ressaisir (Par Aboubacar D. Koita)</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/tribune-attention-les-coordinations-regionales-doivent-se-ressaisir-par-aboubacar-d-koita/&amp;t=[Tribune] Attention! Les coordinations régionales doivent se ressaisir (Par Aboubacar D. Koita)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=[Tribune] Attention! Les coordinations régionales doivent se ressaisir (Par Aboubacar D. Koita) &amp;url=https://mediaguinee.org/tribune-attention-les-coordinations-regionales-doivent-se-ressaisir-par-aboubacar-d-koita/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/tribune-attention-les-coordinations-regionales-doivent-se-ressaisir-par-aboubacar-d-koita/&amp;media=https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/09/dorah.jpeg?resize=590%2C354&#038;ssl=1&amp;description=[Tribune] Attention! Les coordinations régionales doivent se ressaisir (Par Aboubacar D. Koita)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=[Tribune] Attention! Les coordinations régionales doivent se ressaisir (Par Aboubacar D. Koita)&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/tribune-attention-les-coordinations-regionales-doivent-se-ressaisir-par-aboubacar-d-koita/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-108322 " data-id="108322" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/tribune/">Tribune</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/tribune-brexit-quest-ce-cela-veut-dire-pour-lunion-europeenne-et-pour-nos-partenaires/">[Tribune] Brexit : qu’est-ce cela veut dire pour l’Union européenne et pour nos partenaires ?</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/tribune-brexit-quest-ce-cela-veut-dire-pour-lunion-europeenne-et-pour-nos-partenaires/&amp;t=[Tribune] Brexit : qu’est-ce cela veut dire pour l’Union européenne et pour nos partenaires ?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=[Tribune] Brexit : qu’est-ce cela veut dire pour l’Union européenne et pour nos partenaires ? &amp;url=https://mediaguinee.org/tribune-brexit-quest-ce-cela-veut-dire-pour-lunion-europeenne-et-pour-nos-partenaires/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/tribune-brexit-quest-ce-cela-veut-dire-pour-lunion-europeenne-et-pour-nos-partenaires/&amp;media=https://i0.wp.com/mediaguinee.org/wp-content/uploads/2020/02/ue.jpg?resize=512%2C341&#038;ssl=1&amp;description=[Tribune] Brexit : qu’est-ce cela veut dire pour l’Union européenne et pour nos partenaires ?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=[Tribune] Brexit : qu’est-ce cela veut dire pour l’Union européenne et pour nos partenaires ?&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/tribune-brexit-quest-ce-cela-veut-dire-pour-lunion-europeenne-et-pour-nos-partenaires/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-108296 " data-id="108296" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/tribune/">Tribune</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/crise-socio-politique-en-guinee-le-tissu-social-seffrite-par-ibrahima-diallo/">Crise socio-politique en Guinée : le tissu social s’effrite ! (Par Ibrahima Diallo)</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/crise-socio-politique-en-guinee-le-tissu-social-seffrite-par-ibrahima-diallo/&amp;t=Crise socio-politique en Guinée : le tissu social s’effrite ! (Par Ibrahima Diallo)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Crise socio-politique en Guinée : le tissu social s’effrite ! (Par Ibrahima Diallo) &amp;url=https://mediaguinee.org/crise-socio-politique-en-guinee-le-tissu-social-seffrite-par-ibrahima-diallo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/crise-socio-politique-en-guinee-le-tissu-social-seffrite-par-ibrahima-diallo/&amp;media=https://i2.wp.com/mediaguinee.org/wp-content/uploads/2019/10/Ibrahima-Diallo.jpg?resize=590%2C354&#038;ssl=1&amp;description=Crise socio-politique en Guinée : le tissu social s’effrite ! (Par Ibrahima Diallo)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Crise socio-politique en Guinée : le tissu social s’effrite ! (Par Ibrahima Diallo)&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/crise-socio-politique-en-guinee-le-tissu-social-seffrite-par-ibrahima-diallo/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-108259 " data-id="108259" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://mediaguinee.org/cat/en-guinee/tribune/">Tribune</a>
										</p>
				<a class="post-title" href="https://mediaguinee.org/dabola-la-mauvaise-foi-de-certains-cadres-face-au-developpement-de-la-ville-par-bouka-barry/">Dabola : la mauvaise foi de certains cadres face au développement de la ville ! (Par Bouka Barry)</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/dabola-la-mauvaise-foi-de-certains-cadres-face-au-developpement-de-la-ville-par-bouka-barry/&amp;t=Dabola : la mauvaise foi de certains cadres face au développement de la ville ! (Par Bouka Barry)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Dabola : la mauvaise foi de certains cadres face au développement de la ville ! (Par Bouka Barry) &amp;url=https://mediaguinee.org/dabola-la-mauvaise-foi-de-certains-cadres-face-au-developpement-de-la-ville-par-bouka-barry/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/dabola-la-mauvaise-foi-de-certains-cadres-face-au-developpement-de-la-ville-par-bouka-barry/&amp;media=https://i2.wp.com/mediaguinee.org/wp-content/uploads/2020/02/bouka.jpg?resize=590%2C354&#038;ssl=1&amp;description=Dabola : la mauvaise foi de certains cadres face au développement de la ville ! (Par Bouka Barry)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Dabola : la mauvaise foi de certains cadres face au développement de la ville ! (Par Bouka Barry)&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/dabola-la-mauvaise-foi-de-certains-cadres-face-au-developpement-de-la-ville-par-bouka-barry/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-108761" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://mediaguinee.org/cat/en-guinee/tribune/"><span class="mvp-post-cat left">Tribune</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">[Tribune] l’inarrêtable Lamine Guirassy à la conquête du monde ! (Par Ibrahima Kalil Diallo)</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt src="https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=46&#038;d=mm&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=92&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=46&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2aed464040557d70a6f55b7edefbfa4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">6 minutes environ</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-02-10">10 février 2020</time></span>
										<meta itemprop="dateModified" content="2020-02-10"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://mediaguinee.org/author/savanem/" title="Articles par Mediaguinee" rel="author">Mediaguinee</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="646" height="546" src="https://mediaguinee.org/wp-content/uploads/2019/05/Guirassy.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" data-attachment-id="85001" data-permalink="https://mediaguinee.org/lamine-guirassy-ce-rayon-de-soleil-guineen-petillant-dans-le-ciel-bleu-de-la-teranga/guirassy/" data-orig-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Guirassy.jpg?fit=646%2C546&amp;ssl=1" data-orig-size="646,546" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Guirassy" data-image-description="" data-medium-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Guirassy.jpg?fit=300%2C254&amp;ssl=1" data-large-file="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Guirassy.jpg?fit=646%2C546&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Guirassy.jpg?w=646&amp;ssl=1 646w, https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Guirassy.jpg?resize=300%2C254&amp;ssl=1 300w" data-lazy-sizes="(max-width: 646px) 100vw, 646px" data-lazy-src="https://mediaguinee.org/wp-content/uploads/2019/05/Guirassy.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																								<meta itemprop="url" content="https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Guirassy.jpg?resize=646%2C546&#038;ssl=1">
												<meta itemprop="width" content="646">
												<meta itemprop="height" content="546">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																										<div class="mvp-alp-soc-reg left relative">
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/&amp;t=[Tribune] l’inarrêtable Lamine Guirassy à la conquête du monde ! (Par Ibrahima Kalil Diallo)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=[Tribune] l’inarrêtable Lamine Guirassy à la conquête du monde ! (Par Ibrahima Kalil Diallo) &amp;url=https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Guirassy.jpg?resize=590%2C354&#038;ssl=1&amp;description=[Tribune] l’inarrêtable Lamine Guirassy à la conquête du monde ! (Par Ibrahima Kalil Diallo)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=[Tribune] l’inarrêtable Lamine Guirassy à la conquête du monde ! (Par Ibrahima Kalil Diallo)&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
</div>
																																																							<div id="mvp-content-main" class="left relative">
														<div class="pf-content"><p><em><strong>« Qui ne se lasse point vient à bout de tout »</strong></em>, disait quelqu’un. A force de scruter l’horizon, le patron de Hadafo médias touche enfin la cime des cieux. Grâce à la persévérance doublée d’une sagacité hors du commun, Lamine Guirassy voit son rêve se réaliser. La montée de la télé Espace sur canal+ se présente comme une consécration bien méritée pour un homme au parcours atypique.</p>
<p>Nanti d’une volonté effrénée de marquer une trace indélébile dans l’histoire des médias en Guinée, Lamine Guirassy créa le 14 janvier 2008, la radio Espace FM 99.6 FM. En un temps record, cette station a marqué son territoire et conquis le coeur des auditeurs. Notamment les jeunes qui ont trouvée en elle, un véritable miroir ». Des émissions aussi passionnantes que captivantes, ont fini par révéler le talent de jeunes journalistes et animateurs. Sous le leadership de Lamine Guirassy, la radio Espace, s’impose comme le média préféré des Guinéens grâce à l’émission les « grandes gueules ». Véritable révélation du monde médiatique, « les grandes gueules » bouleversent les habitudes. Un succès fulgurant qui amène le promoteur à implanter la radio dans les quatre régions de la Guinée. Dorénavant, tous les Guinéens sont servis.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1870189416508001"
     data-ad-slot="8577781773"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Lamine Guirassy met la barre très haut en lançant le processus de la création de la télé espace.</p>
<p>Une idée novatrice qui s’est aussitôt heurtée à des obstacles. Certains commis de l’Etat d’alors, par mépris ou ignorance ont mis les bâtons dans les roues du jeune promoteur. Ils ont pour noms: Césaire Kpogomou et Al-Husseini Makanera Kaké, tous anciens ministres de la communication. Ils avaient juré d’empêcher la délivrance de la licence « de la télé d’une autre planète ». C’était sans compter sur la témérité de Lamine Guirassy. Comme un gladiateur, il a actionné tous les leviers possibles pour briser les obstacles. A peine née, espace TV s’est imposée comme la télé leader en Guinée selon une enquête de State View internationale. Canal+ ne pouvait pas s’offrir le luxe de mettre de côté, une telle télé réclamée partout. Grâce à cette montée sur le bouquet canal +, le monde va découvrir davantage la Guinée dans sa diversité, ses réalités. A travers une équipe de jeunes talentueux rompus à la tâche qui, chaque jour vivent leur passion à l’image de leur patron. Un patron humble, mais exigeant, doux mais ferme, gentil, courtois, mais passionné du travail bien fait. Un homme à la quête quotidienne de la perfection. Grâce à lui, de nombreux jeunes guinéens ont réalisé leur rêve. Car, Lamine a cette » magie » de dénicher les talents et les mettre en valeur. C’est peut-être ça, l’un des secrets de son succès fulgurant. Un manager hors pair, qui a réussi où beaucoup ont échoué. Dans sa volonté de démocratiser le monde des médias, il vient de créer » Kalac TV ».</p>
<p><strong style="font-style: inherit;">Ibrahim Kalil Diallo Journaliste</strong></p>
<p>+224 621 50 15 82</p>
<div id="adafrica_video_bottom_site"></div><div id="adafrica_video_bottom_post"></div><div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe loading="lazy" style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="about:blank" width="100%" height="100%"   allow="autoplay" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://dailymotion.com/embed/playlist/x6dswp?autoplay=1&#038;mute=1"></iframe><noscript><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6dswp?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></noscript></div><div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i1.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png?w=740&#038;ssl=1" alt="Print Friendly, PDF &amp; Email" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png?w=740&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i1.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png?w=740&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></noscript></a></div></div><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Publicités</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-5-5e41025e54aac">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-5-5e41025e54aac',  {
						collapseEmpty: 'before',
						sectionId: '1106714881',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-6-5e41025e54ab6">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-6-5e41025e54ab6',  {
						collapseEmpty: 'before',
						sectionId: '1106714884',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mediaguinee.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1870189416508001"
     data-ad-slot="8577781773"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
																											</div><!--mvp-content-main-->
																																																										<div class="mvp-alp-soc-reg left relative">
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/&amp;t=[Tribune] l’inarrêtable Lamine Guirassy à la conquête du monde ! (Par Ibrahima Kalil Diallo)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=[Tribune] l’inarrêtable Lamine Guirassy à la conquête du monde ! (Par Ibrahima Kalil Diallo) &amp;url=https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/&amp;media=https://i1.wp.com/mediaguinee.org/wp-content/uploads/2019/05/Guirassy.jpg?resize=590%2C354&#038;ssl=1&amp;description=[Tribune] l’inarrêtable Lamine Guirassy à la conquête du monde ! (Par Ibrahima Kalil Diallo)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=[Tribune] l’inarrêtable Lamine Guirassy à la conquête du monde ! (Par Ibrahima Kalil Diallo)&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mediaguinee.org/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
</div>
																																																							<div id="mvp-content-bot" class="left">
														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Sujets liés</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png"/>
																	<meta itemprop="url" content="https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Mediaguinee.org">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continuer la lecture</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe loading="lazy" style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="about:blank" width="100%" height="100%"   allow="autoplay" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://dailymotion.com/embed/playlist/x6dswp?autoplay=1&#038;mute=1"></iframe><noscript><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6dswp?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></noscript></div>														</div><!--mvp-post-bot-ad-->
																																																																																			<div id="mvp-comments-button" class="left relative mvp-com-click-108761 mvp-com-but-108761">
																<span class="mvp-comment-but-text">Cliquer ici pour Commenter</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-108761 mvp-com-click-main">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/tribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo/?utm_source=rss#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe loading="lazy" title="Formulaire de commentaire" src="about:blank" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&#038;postid=108761&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=8.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ea71938dc7182e2fd9977d2750a3094e894947b3#parent=https%3A%2F%2Fmediaguinee.org%2Ftribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo%2F%3Futm_source%3Drss"></iframe><noscript><iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&#038;postid=108761&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=8.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ea71938dc7182e2fd9977d2750a3094e894947b3#parent=https%3A%2F%2Fmediaguinee.org%2Ftribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo%2F%3Futm_source%3Drss" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe></noscript>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-108761").on("click", function(){
  	    $(".mvp-com-click-id-108761").show();
	    $(".mvp-disqus-thread-108761").show();
  	    $(".mvp-com-but-108761").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="taboola-2" class="mvp-side-widget widget_taboola"><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-rr', container:'taboola-2', placement:'mvp-sidebar-widget-post-2', target_type: 'mix'});</script></section><section id="taboola-5" class="mvp-side-widget widget_taboola"><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-5', placement:'mvp-sidebar-widget-post-5', target_type: 'mix'});</script></section>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Publicités</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-7-5e41025e57146">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-7-5e41025e57146',  {
						collapseEmpty: 'before',
						sectionId: '1106714883',
						location: 150,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><section id="rss-2" class="mvp-side-widget widget_rss"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a class="rsswidget" href="http://partner.dw.com/syndication/feeds/VAF_mediaguinee_Actualites.29241-media.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://mediaguinee.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.dw.com/french/?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media">Ailleurs dans le monde</a></span></h4></div><ul><li><a class='rsswidget' href='https://www.dw.com/fr/sommet-de-l-ua-la-pr%C3%A9sidence-sud-africaine-attendue-sur-les-crises-en-afrique/a-52297491?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Sommet de l&#039;UA, la présidence sud-africaine attendue sur les crises en Afrique</a> <span class="rss-date">7 février 2020</span><div class="rssSummary">A l&#039;issue du 33ème sommet de l&#039;Union africaine, le président Cyril Ramaphosa prendra la succession d&#039;Abdel Fattah al-Sissi pour la présidence de l&#039;UA. Ce dernier n&#039;a pas su faire taire les conflits en Afrique.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/allemagne-les-cons%C3%A9quences-de-la-crise-en-thuringe-s-encha%C3%AEnent/a-52296560?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Allemagne : les conséquences de la crise en Thuringe s&#039;enchaînent</a> <span class="rss-date">7 février 2020</span><div class="rssSummary">La crise tourne autour d&#039;une alliance dans laquelle se sont retrouvés des membres de la CDU de la chancelière Angela Merkel avec la droite populiste de l&#039;Afd. Une ligne rouge franchie. Les conséquences s&#039;enchaînent.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/angela-merkel-en-afrique-une-tourn%C3%A9e-sous-le-signe-de-l-%C3%A9conomie/a-52296949?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Angela Merkel en Afrique, une tournée sous le signe de l&#039;économie</a> <span class="rss-date">7 février 2020</span><div class="rssSummary"> La presse allemande évoque le décès de l’ancien président kenyan Daniel Arap Moi, mais également la tournée africaine de la chancelière allemande Angela Merkel.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/campagne-%C3%A9lectorale-compliqu%C3%A9e-pour-les-l%C3%A9gislatives-et-municipales-camerounaise/a-52289093?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Campagne électorale compliquée pour les législatives et municipales camerounaise</a> <span class="rss-date">7 février 2020</span><div class="rssSummary">Les Camerounais iront aux urnes dimanche (09.02.20) pour élire 360 conseils municipaux et 180 députés. La Campagne électorale qui s’achève ce vendredi (07.02.20) s’est déroulée dans une atmosphère en demi-teinte.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/tchad-les-victimes-d-hiss%C3%A8ne-habr%C3%A9-perdent-espoir/a-52289042?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Tchad : les victimes d’Hissène Habré perdent espoir</a> <span class="rss-date">7 février 2020</span><div class="rssSummary">En dépit d’un jugement favorable rendu il y a cinq ans, les victimes attendent toujours d’être indemnisées. Plusieurs sont décédées et les autres commencent à se décourager. Les victimes ont manifesté ce jeudi.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/dortmund-l-entraineur-favre-reste-prudent-avec-haaland/a-52288539?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Dortmund : l&#039;entraineur Favre reste prudent avec Haaland</a> <span class="rss-date">7 février 2020</span><div class="rssSummary">Depuis son arrivée cet hiver à Dortmund, Erling Haaland (19 ans) a été titularisé une seule fois. Pourtant, le jeune buteur norvégien s&#039;est montré très efficace: 4 apparitions et 8 buts.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/laurent-gbagbo-et-charles-bl%C3%A9-goud%C3%A9-en-qu%C3%AAte-de-lib%C3%A9ration-d%C3%A9finitive/a-52282385?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Laurent Gbagbo et Charles Blé Goudé en quête de libération définitive</a> <span class="rss-date">6 février 2020</span><div class="rssSummary">Les juges de la Cour pénale internationale réexaminent les restrictions à la liberté imposées à l&#039;ex-président ivoirien et son ancien ministre de la jeunesse. Leurs avocats demandent une remise en liberté sans condition.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/thuringe-l-entente-qui-rappelle-les-vieux-d%C3%A9mons/a-52282270?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Thuringe : l&#039;entente qui rappelle les vieux démons</a> <span class="rss-date">6 février 2020</span><div class="rssSummary">L&#039;entente FDP/CDU/Afd pour élire Thomas Kemmerich comme président de Thuringe fait largement réagir les journaux. Même si le vote sera repris, la presse rappelle que c&#039;est ainsi que les nazis étaient arrivés au pouvoir.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/la-thuringe-chamboule-le-paysage-politique-allemand/a-52277849?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>La Thuringe chamboule le paysage politique allemand</a> <span class="rss-date">6 février 2020</span><div class="rssSummary">En Allemagne, l&#039;élection d&#039;un libéral avec les voix de la CDU et de l&#039;extrême-droite fait l&#039;effet d&#039;une bombe. Tous les partis réagissent, certains craignent pour la démocratie. Analyse de la situation.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/ligue-des-champions-caf-les-affiches-des-quarts-de-finale/a-52275396?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Ligue des champions-CAF: les affiches des quarts de finale</a> <span class="rss-date">6 février 2020</span><div class="rssSummary">Six des huit équipes qualifiées pour les quarts de finale sont du Maghreb. Le TP Mazembe et Mamelodi Sundowns font l&#039;exception.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/premier-anniversaire-en-demi-teinte-pour-l-accord-de-paix-en-centrafrique/a-52274554?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Premier anniversaire en demi-teinte pour l&#039;accord de paix en Centrafrique</a> <span class="rss-date">6 février 2020</span><div class="rssSummary">L&#039;accord signé à Bangui le 6 février 2019 devait sceller la paix et la réconciliation en République centrafricaine. Un an plus tard, le pays est loin des résultats escomptés.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/la-lutte-contre-l-excision-en-france-aussi/a-52274331?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>La lutte contre l&#039;excision, en France aussi</a> <span class="rss-date">6 février 2020</span><div class="rssSummary">En France, les autorités médicales estiment que 125.000 femmes excisées vivent dans le pays. Reportage dans une association qui lutte contre ces mutilations génitales et leurs conséquences.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/cpi-laurent-gbagbo-et-charles-bl%C3%A9-goud%C3%A9-bient%C3%B4t-fix%C3%A9s/a-52274332?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>CPI  : Laurent Gbagbo et Charles Blé Goudé bientôt fixés</a> <span class="rss-date">6 février 2020</span><div class="rssSummary">La Cour pénale internationale examine une possible levée des restrictions de mouvement imposées aux deux leaders ivoiriens acquittés il y a plus d&#039;un an.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/cameroun-l-elecam-confiante-avant-les-l%C3%A9gislatives-et-municipales/a-52271439?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Cameroun : l&#039;Elecam confiante avant les législatives et municipales</a> <span class="rss-date">5 février 2020</span><div class="rssSummary">À quelques jours des élections législatives et municipales au Cameroun, l&#039;instance chargée d&#039;organiser le double scrutin assure que tout est prêt pour assurer sa tenue sur tout le territoire.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/marguerite-barankitse-justifie-son-absence-%C3%A0-son-proc%C3%A8s-au-burundi/a-52267331?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Marguerite Barankitse justifie son absence à son procès au Burundi</a> <span class="rss-date">5 février 2020</span><div class="rssSummary">Cette humanitaire burundaise et une dizaine de co-accusés en exil, sont jugés par la Cour suprême. Le procès ouvert ce mardi (04.02.2020) s&#039;inscrit dans le dossier du Rôle Pénal Spécial (RPS 100). Les griefs sont lourds.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/dfb-pokal-dortmund-et-leipzig-au-tapis/a-52261493?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>DFB Pokal : Dortmund et Leipzig au tapis</a> <span class="rss-date">5 février 2020</span><div class="rssSummary">Surprise lors des 1/8ème de finale de la Coupe d&#039;Allemagne avec les éliminations prématurées du BvB et du RB Leipzig.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/les-agriculteurs-allemands-d%C3%A9noncent-les-prix-trop-bas-des-produits-alimentaires/a-52256919?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Les agriculteurs allemands dénoncent les prix trop bas des produits alimentaires</a> <span class="rss-date">4 février 2020</span><div class="rssSummary">En Allemagne, les journaux réagissent à la rencontre, lundi (03.02.20), entre agriculteurs et représentants de la grande distribution. Ces derniers sont accusés de vendre certains produits alimentaires à très bas prix.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/nouveaux-pourparlers-sur-la-crise-libyenne-%C3%A0-gen%C3%A8ve/a-52256386?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Nouveaux pourparlers sur la crise libyenne à Genève</a> <span class="rss-date">4 février 2020</span><div class="rssSummary">Les représentants des deux parties libyennes sont à Genève, en Suisse, depuis lundi (03.02.2020) pour une négociation engagée sous l’égide des Nations unies et de son chef de mission pour la Libye, Ghassan Salamé.</div></li><li><a class='rsswidget' href='https://www.dw.com/fr/au-s%C3%A9n%C3%A9gal-le-calvaire-des-personnes-atteintes-du-cancer-du-sein/a-52255974?maca=fra-VAF_mediaguinee_Actualites-29241-xml-media'>Au Sénégal, le calvaire des personnes atteintes du cancer du sein</a> <span class="rss-date">4 février 2020</span><div class="rssSummary">Le manque de scanner freine le dépistage du cancer du sein chez les femmes au Sénégal. A ceci s’ajoutent le coût élevé des analyses et l’absence de registre recensant les tumeurs par région.</div></li></ul></section>			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://mediaguinee.org/"><img src="https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png" alt="Mediaguinee.org" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/mediaguinee/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/mediaguinee" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/channel/UCQrFFbwGEc3DS4eDaTuMw3A" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31"><a href="https://mediaguinee.org/">Accueil</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://mediaguinee.org/cat/en-guinee/politique/">Politique</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://mediaguinee.org/cat/en-guinee/economie/">Economie</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://mediaguinee.org/cat/en-guinee/societe/">Societé</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://mediaguinee.org/cat/en-guinee/culture/">Culture</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://mediaguinee.org/cat/faits-divers/">Faits divers</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://mediaguinee.org/cat/international/">International</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://mediaguinee.org/cat/communiques/">Communiqués</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://mediaguinee.org/cat/en-guinee/education/">Education</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://mediaguinee.org/cat/reportage/">Reportage</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://mediaguinee.org/cat/interviews/">Interviews</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://mediaguinee.org/cat/video/">Vidéo</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Contactez- nous: sur <a href="mailto:mediaguinee@gmail.com">mediaguinee@gmail.com</a> - Copyright © 2019 Designed by <a href="http://it-fam.com/">IT-fam.com</a></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
  <script async="async" src="//www.adafrica.net/apivideo/dailymotion/v2/advertvideo.js?1581318750"></script>
  <script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>      <script type="text/javascript">

          var pfHeaderImgUrl = 'https://mediaguinee.org/wp-content/uploads/2019/02/Logo-mediaguinee-.png';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.3.2'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/retina.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/flexslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://mediaguinee.org/wp-content/themes/zox-news/js/alp.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://mediaguinee.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

		<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&postid=108761&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ea71938dc7182e2fd9977d2750a3094e894947b3#parent=https%3A%2F%2Fmediaguinee.org%2Ftribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo%2F%3Futm_source%3Drss" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=110671488&postid=108761&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ea71938dc7182e2fd9977d2750a3094e894947b3#parent=https%3A%2F%2Fmediaguinee.org%2Ftribune-linarretable-lamine-guirassy-a-la-conquete-du-monde-par-ibrahima-kalil-diallo%2F%3Futm_source%3Drss";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'110671488',post:'108761',tz:'1',srv:'mediaguinee.org'} ]);
	_stq.push([ 'clickTrackerInit', '110671488', '108761' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://mediaguinee.org/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1581318750 -->